Création d’un plan d’étage

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Utiliser le modèle de Plan d’étage dans Microsoft Office Visio pour tracer des plans d’étage pour chaque pièce ou pour l’intégralité des étages de votre building―including la structure des murs, construction et symboles électriques.

Voici un exemple d’un plan d’étage terminé.

« Plan d’étage avec bureaux, escaliers et ascenseurs »

Démarrer un nouveau plan d’étage

  1. Dans la liste catégories, cliquez sur la catégorie cartes et plans d’étage.

  2. Cliquez sur Plan d’étage, puis sur Créer.

Créer la structure extérieure des murs

Utiliser des formes pièce

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

  2. Redimensionnez la forme de pièce en faisant glisser les poignées de contrôle et de sélection de chaque mur.

Utiliser des formes Mur

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Continuer à dessiner l’extérieur à l’aide de ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Cliquez avec le bouton droit sur les formes de mur pour définir les options.

    • Faites glisser un point de terminaison d’un mur vers un autre.

    Les points de terminaison sont mis en surbrillance lorsque les murs sont collés. Les intersections entre les murs s’ajustent automatiquement.

Créer la structure intérieure des murs

  1. Dans le gabarit Murs, gros-œuvre et structure, faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure externe.

  2. Continuer à dessiner l’intérieur à l’aide de ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Cliquez avec le bouton droit sur un mur pour définir les options.

    • Faites glisser un point de terminaison d’un mur vers un autre.

Ajouter des portes et des fenêtres

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

Portes et fenêtres pivotent automatiquement pour s’aligner et coller au mur. Ils également acquérant l’épaisseur du mur et se déplacent avec les murs lorsque vous repositionnez.

Ajouter d’autres éléments structurels

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

  • Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

Ajouter des symboles électriques et des traits de cote

Symboles électriques

  1. À partir du gabarit électricité et télécommunications, faites glisser mur commutateurs, prises et autres installations sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré gras apparaît, ce qui indique que le symbole est collé au mur. Les installations mur pivotent automatiquement pour s’aligner et coller au mur

Traits de cote pour que les murs

  1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

  2. Repositionnez les traits de cote et le texte en faisant glisser une poignée de contrôle.

Si vous souhaitez redimensionner un mur après avoir ajouté une dimension à celle-ci, sélectionnez la forme de cote, tapez la dimension souhaitée et puis cliquez en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Dessin CAO.

  2. Dans la boîte de dialogue Insérer un dessin AutoCAO, sélectionnez le fichier CAO de votre choix, puis cliquez sur Ouvrir.

  3. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Démarrer un nouveau plan d’étage

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Nouveau et cliquez sur cartes et plans d’étage, puis sous Modèles disponibles, cliquez sur le modèle que vous voulez utiliser.

  3. Cliquez sur Créer.

Créer la structure extérieure des murs

Utiliser des formes pièce

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser une forme de pièce sur la page de dessin.

  2. Redimensionnez la forme de pièce en faisant glisser le contrôle poignées Poignée de contrôle et sélection poignées Poignée de sélection sur les murs individuels.

Utiliser des formes Mur

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Continuer à dessiner l’extérieur à l’aide de ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Faites glisser un point de terminaison d’un mur vers un autre.

    Les points de terminaison deviennent rouges lorsque les murs sont collés. Les intersections entre les murs s’ajustent automatiquement.

Créer la structure intérieure des murs

  1. Dans le gabarit Murs, gros-œuvre et structure, faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure externe.

  2. Continuer à dessiner l’intérieur à l’aide de ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison.

    • Faites glisser un point de terminaison d’un mur vers un autre.

      Les extrémités deviennent rouges lorsque les murs sont collés. Les intersections entre les murs sont ajustées automatiquement.

Ajouter des portes et des fenêtres

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

Portes et fenêtres pivotent automatiquement pour s’aligner et coller au mur. Ils également acquérant l’épaisseur du mur et se déplacent avec les murs lorsque vous repositionnez.

Ajouter d’autres éléments structurels

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

  • Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

Ajouter des symboles électriques et des traits de cote

Symboles électriques

  1. À partir du gabarit électricité et télécommunications, faites glisser mur commutateurs, prises et autres installations sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, qui indique que le symbole est collé au mur. Les installations mur pivotent automatiquement pour s’aligner et coller au mur.

    Vous pouvez également faire glisser des installations de plafond, telles qu’un Ventilateur plafond, sur la page de dessin.

Traits de cote pour que les murs

  1. Cliquez avec le bouton droit de la souris sur un mur, puis cliquez sur Ajouter une cote.

  2. Repositionnez les traits de cote et le texte en faisant glisser une poignée de contrôle.

Si vous souhaitez redimensionner un mur après avoir ajouté une dimension à celle-ci, sélectionnez la forme de cote, tapez la dimension souhaitée et puis cliquez en dehors de la forme de cote.

Insérer un plan d’étage de CAO

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Nouveau et cliquez sur cartes et plans d’étage, puis sous Modèles disponibles, cliquez sur le modèle que vous voulez utiliser.

  3. Cliquez sur Créer.

  4. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Dessin CAO.

  5. Dans la boîte de dialogue Insérer un dessin AutoCAO, sélectionnez le fichier CAO de votre choix, puis cliquez sur Ouvrir.

  6. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Copier un plan d’étage Visio existant dans un nouveau dessin

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Nouveau et cliquez sur cartes et plans d’étage, puis sous Modèles disponibles, cliquez sur le modèle que vous voulez utiliser.

  3. Cliquez sur Créer.

  4. Ouvrez un dessin Visio existant.

  5. Sous l’onglet Création, cliquez sur le Lanceur de boîte de dialogue Mise en Page. Dans la boîte de dialogue Mise en Page, sous l’onglet Échelle du dessin, notez le paramètre d’échelle du dessin existant et définissez l’échelle de votre nouveau dessin pour correspondre à.

  6. Dans le dessin existant, sélectionnez les formes à utiliser dans le nouveau dessin, puis, dans le menu Accueil, dans le groupe Presse-papiers, cliquez sur Copier.

  7. Passez au nouveau dessin, puis dans le groupe Presse-papiers, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants du dessin pour ne pas risquer de les modifier lorsque vous créez un nouveau plan par-dessus eux.

Démarrer un nouveau plan d’étage

  1. Dans le menu Fichier, pointez sur Nouveau, Cartes et plans d'étage, puis cliquez sur Plan d'étage.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

Créer la structure extérieure des murs

Créez la structure extérieure de base de l’une des manières suivantes :

Utiliser des formes pièce

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Redimensionner une pièce en faisant glisser le contrôle poignées Poignée de contrôle et sélection poignées Image de la poignée de sélection sur les murs individuels.

Utiliser des formes Mur

  1. À partir du gabarit Murs, gros œuvre et structure, faites glisser l’une des formes Mur extérieur sur la page de dessin.

  2. Continuer à dessiner l’extérieur à l’aide de ces options :

    • Redimensionner un mur en faisant glisser un point de terminaison. ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert )

    • Faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

    Les points de terminaison deviennent rouges lorsque les murs sont collés. Les intersections entre les murs s’ajustent automatiquement.

    Pour rendre les murs rejoignent correctement, vérifiez que Coller à la géométrie de forme est sélectionné dans la boîte de dialogue Alignement et collage.

Créer la structure intérieure des murs

  1. Dans le gabarit Murs, gros-œuvre et structure, faites glisser des formes de mur sur la page de dessin en les positionnant à l’intérieur de la structure externe.

  2. Continuer à dessiner l’intérieur à l’aide de ces options :

    • Pour redimensionner les murs, faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

    • Faites glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ) d’un mur vers un autre.

      Les extrémités deviennent rouges lorsque les murs sont collés. Les intersections entre les murs sont ajustées automatiquement.

      Pour rendre les murs rejoignent correctement, vérifiez que Coller à la géométrie de forme est sélectionné dans la boîte de dialogue Alignement et collage.

Ajouter des portes et des fenêtres

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes de portes et de fenêtres sur les murs.

Portes et fenêtres pivotent automatiquement pour s’aligner et coller au mur. Ils également acquérant l’épaisseur du mur et se déplacent avec les murs lorsque vous repositionnez.

Ajouter d’autres éléments structurels

  • À partir du gabarit Murs, gros œuvre et structure, faites glisser des formes structurelles, par exemple des colonnes, sur la page de dessin.

  • Dans le gabarit Construction, faites glisser des formes de construction telles que des escaliers sur la page de dessin.

Ajouter des symboles électriques et des traits de cote

Symboles électriques

  1. À partir du gabarit électricité et télécommunications, faites glisser mur commutateurs, prises et autres installations sur les formes de mur. Relâchez le bouton de la souris lorsqu’un carré rouge Cadre rouge indiquant une image de point de connexion collée s’affiche, qui indique que le symbole est collé au mur. Les installations mur pivotent automatiquement pour s’aligner et coller au mur.

    Vous pouvez également faire glisser des installations de plafond, telles qu’un Ventilateur plafond, sur la page de dessin.

Traits de cote pour que les murs

  1. Cliquez sur un mur, puis cliquez sur Ajouter une cote

  2. Repositionnez les traits et le texte des cotes en faisant glisser une poignée de contrôle Poignée de contrôle .

    Pour afficher un conseil sur la poignée de contrôle d'une forme sélectionnée, maintenez le pointeur sur cette poignée.

Si vous souhaitez redimensionner un mur après avoir ajouté une dimension à celle-ci, sélectionnez la forme de cote, tapez la dimension souhaitée et puis cliquez en dehors de la forme de cote.

Insérer un plan d'étage de CAO

  1. Dans le menu Fichier, pointez sur Nouveau, Cartes et plans d'étage, puis cliquez sur Plan d'étage.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Dans le menu Insertion, cliquez sur Dessin CAO.

  3. Sous Type de fichier, sélectionnez Dessin AutoCAD (*.dwg, *.dxf). Recherchez le fichier de CAO et cliquez sur Ouvrir.

  4. Pour accepter la taille et l’emplacement du dessin CAO, cliquez sur OK.

Après avoir inséré le dessin, vous pouvez le redimensionner, modifier son échelle ou le déplacer. Vous pouvez également verrouiller le calque contenu dans le dessin CAO afin d’éviter toute modification accidentelle si vous créez un plan par-dessus.

Copier un plan d'étage Visio existant dans un nouveau dessin

  1. Dans le menu Fichier, pointez sur Nouveau, Cartes et plans d'étage, puis cliquez sur Plan d'étage.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Ouvrez un dessin Visio existant.

  3. Dans le menu Fichier, cliquez sur Mise en page, puis sur l'onglet Échelle. Notez l'échelle du dessin existant et faites-lui correspondre celle de votre nouveau dessin.

  4. Dans le dessin existant, sélectionnez les formes à utiliser dans le nouveau dessin, puis, dans le menu Edition, cliquez sur Copier.

  5. Passez au nouveau dessin et, dans le menu Edition, cliquez sur Coller.

    Conseil : Vous pouvez verrouiller les calques existants du dessin pour ne pas risquer de les modifier lorsque vous créez un nouveau plan par-dessus eux.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×