Création d'un agencement de bureau

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Bureau avec mobilier

Le modèle Aménagement de bureau de Microsoft Office Visio vous permet de dessiner des aménagements de bureaux individuels avec murs, symboles électriques, emplacements de bureau, mobilier de bureau et accessoires.

  1. Dans le menu Fichier, pointez sur Nouveau, Cartes et plans d'étage, puis cliquez sur Aménagement de bureau.

    Par défaut, ce modèle ouvre une page de dessin mise à l’échelle en orientation paysage Page large . Vous pouvez modifier ces paramètres à tout moment. Pour plus d’informations, voir Modifier l’échelle de dessin.

  2. Créez la structure des murs pour l'aménagement de bureau, en effectuant l'une des opérations suivantes :

    • Utilisation de formes Pièce

      1. Faites glisser l'une des formes Pièce sur la page de dessin.

        La pièce comporte des murs avec des cotes.

      2. Redimensionnez la pièce en faisant glisser le contrôle poignées Poignée de contrôle et sélection poignées Image de la poignée de sélection sur les murs individuels.

    • Utilisation de formes Mur

      1. Faites glisser des formes Mur sur la page de dessin.

      2. Redimensionner un mur en faisant glisser un point de terminaison ( Image du point de départ - carré vert contenant le signe X ou Image du point de fin - signe plus dans carré vert ).

        La longueur du mur s'affiche lorsque ce dernier est sélectionné et se met à jour lorsqu'il est redimensionné.

      3. Raccordez les murs. Les images suivantes illustrent plusieurs méthodes de raccordement des murs.

        Faites glisser une extrémité d'un mur sur un point quelconque de l'autre mur. Elle devient rouge lorsque les murs sont collés.

        Remarque : Pour que les murs se rejoignent correctement, l'option Coller à la géométrie des formes doit être sélectionnée dans la boîte de dialogue Alignement et collage.

        Conseil : Utilisez une forme Pièce pour créer la structure murale extérieure de base de votre bâtiment, puis ajoutez des formes Mur afin de créer des bureaux individuels.

  3. Ajoutez des formes de portes et de fenêtres.

    1. Faites glisser des formes de portes et de fenêtres sur la page de dessin et placez-les sur les murs.

      Les portes et les fenêtres s'adaptent automatiquement en :

      • pivotant pour s'aligner sur les murs et en se collant aux murs ;

      • acquérant l'épaisseur des murs ;

      • se déplaçant avec les murs lorsque vous repositionnez ces derniers.

    2. Pour inverser les ouvertures des portes et des fenêtres, sélectionnez une ou plusieurs portes ou fenêtres. Cliquez avec le bouton droit de la souris sur la ou les formes sélectionnées, puis cliquez sur la commande d'inversion d'ouverture appropriée. Comme illustré ci-dessous, une porte ou une fenêtre positionnée sur un mur pivote pour s'aligner sur ce dernier ; il en va de même avec un mur courbe.

      Forme de porte positionnée au-dessus d'un mur Forme de fenêtre positionnée sur un mur courbe

  4. Ajouter des symboles électriques.

    1. À partir des Équipements de bureau, faites glisser des symboles électriques sur les murs. Relâchez le bouton de la souris lorsqu’un carré rouge Zone rouge pour indiquer collé image de point de connexion apparaît, indiquant que le symbole est collé au mur.

      Lorsque vous faites glisser ces symboles électriques sur des formes de mur, ils pivotent pour s'aligner sur le mur et s'y coller.

    2. Pour modifier l'orientation d'un symbole électrique par rapport au mur, cliquez avec le bouton droit de la souris sur sa forme, puis cliquez sur Inverser l'orientation.

      Symboles électriques sur des murs

      1. Faites glisser les symboles électriques vers les formes des murs.

      2. Les symboles pivotent pour s'aligner et se coller aux murs.

      3. Utilisez la commande Inverser l'orientation pour modifier l'orientation d'un symbole électrique par rapport au mur.

  5. Ajoutez des emplacements, du mobilier et des équipements de bureau en faisant glisser des formes sur la page de dessin.

  6. Attribuez des données de forme aux formes d'aménagement de bureau, puis générez un rapport d'inventaire.

    1. Entrez des données de forme

      1. Dans le menu Outils, cliquez sur Fenêtre Données de forme.

      2. Sur la page de dessin, sélectionnez la forme à laquelle vous voulez ajouter des données.

      3. Cliquez sur chaque champ de données de forme et tapez ou sélectionnez une valeur.

    2. Générez un rapport d'inventaire

      1. Dans le menu Données, cliquez sur Rapport.

      2. Créez une définition de rapport personnalisée ou passez directement à l'étape 3 pour utiliser une définition de rapport existante.

        1. Créez un rapport personnalisé

          1. Cliquez sur Nouveau.

          2. Suivez les pages de l'Assistant pour créer une définition de rapport.

          3. Lorsque vous revenez à la boîte de dialogue Rapport, passez directement à l'étape 4.

            Conseil : Pour créer une définition de rapport basée sur une définition existante, sélectionnez cette dernière dans la boîte de dialogue Rapport et cliquez sur Créer. Enregistrez ensuite la définition de rapport sous un nouveau nom.

      3. Dans la liste Définition de rapport, cliquez sur le nom de la définition de rapport à utiliser.

        La définition du rapport détermine le choix des formes faisant l'objet du rapport et des données de forme incluses dans ce dernier.

      4. Cliquez sur Exécuter, puis, dans la boîte de dialogue Exécuter un rapport, cliquez sur le format de rapport souhaité.

      5. Effectuez l'une des opérations suivantes :

        1. Si vous enregistrez votre rapport en tant que forme dans le dessin, indiquez si vous souhaitez enregistrer une copie de la définition du rapport avec la forme ou créer un lien à une définition de rapport.

        2. Si vous enregistrez votre rapport sous forme de fichier HTML ou XML, tapez un nom pour le rapport.

      6. Pour générer le rapport, cliquez sur OK.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×