Correctifs ou solutions de contournement pour les problèmes récents dans Outlook pour Mac

Dernière mise à jour : mars 2018

Les rendez-vous ou réunions sont une heure en avance dans l’affichage Semaine après le passage à l’heure d’été aux États-Unis et en Grande-Bretagne [RÉSOLU]

Dernière mise à jour : 13 mars 2018

PROBLÈME

Lorsque vous affichez un rendez-vous ou une réunion dans l’affichage Semaine, il se peut que l’heure affichée soit une heure à l’avance.

Cela peut se produire après le passage à l’heure d’été sur les fuseaux horaires aux États-Unis et en Grande-Bretagne. D’autres fuseaux horaires peuvent également être affectées.

ÉTAT : RÉSOLU

Ce problème a été résolu dans la dernière mise à jour d’Outlook 2016 pour Mac (version 16.11, publiée le13 mars 2018). Pour obtenir la dernière mise à jour, ouvrez Outlook pour Mac, accédez au menu Aide > Rechercher les mises a jour, puis suivez les instructions de l’application AutoUpdate. Vous pouvez utiliser l’affichage Semaine de travail ou Jour dans le calendrier pour contourner ce problème.

Autres problèmes Outlook pour Mac

Dernière mise à jour : 1er mars 2018

PROBLÈME

Lorsque vous convertissez un rendez-vous en réunion pour des comptes IMAP ou POP, l’invite ne s’envoie pas.

Ce problème est apparu pour la première fois dans la version 16.10.

ÉTAT : SOLUTION DE CONTOURNEMENT

L’équipe Outlook pour Mac travaille actuellement à la résolution du problème. En attendant, vous pouvez sélectionnez un autre compte sous le champ « De » lorsque vous convertissez une réunion ou vous pouvez créer la « Réunion » directement (au lieu de la convertir à partir d’un rendez-vous).

Dernière mise à jour : 21 mars 2018

PROBLÈME

Si vous créez un nouveau message électronique et utilisez la police Tahoma Regular, le texte écrit apparaît en gras plutôt qu’en normal.

ÉTAT : RÉSOLU

Ce problème a été résolu dans Outlook 2016 pour Mac (version 16.11). Pour obtenir la dernière mise à jour, ouvrez Outlook pour Mac, accédez au menu Aide > Rechercher les mises a jour, puis suivez les instructions de l’application AutoUpdate.

Dernière mise à jour : 12 février 2018

PROBLÈME

Vous devez désormais appuyer sur la touche Entrée pour afficher les résultats de recherche dans Outlook pour Mac version 16.10.

Auparavant, Outlook pour Mac affichait les résultats de recherche en cours de saisie.

ÉTAT : EXAMEN EN COURS

Il s’agit d’une modification temporaire de la recherche dont le comportement antérieur sera rétabli dans la prochaine version.

Dernière mise à jour : 12 février 2018

PROBLÈME

L’icône Outlook sur le dock affiche le nombre courriers non lus dans la boîte aux lettres déléguée et principale. Ce n’était pas le cas dans la build 15.41.

ÉTAT : EXAMEN EN COURS

L’équipe Outlook pour Mac travaille actuellement à la résolution du problème.

Dernière mise à jour : 14 février 2018

PROBLÈME

Des e-mails restent bloqués dans la boîte d’envoi et le code d’erreur suivant s’affiche : 0x0000-998.

ÉTAT : RÉSOLU

Ce problème a été résolu dans la dernière mise à jour d’Outlook 2016 pour Mac. Pour obtenir la dernière mise à jour, ouvrez Outlook pour Mac, accédez au menu Aide > Rechercher les mises a jour, puis suivez les instructions de l’application AutoUpdate.

Dernière mise à jour : 12 février 2018

PROBLÈME

Vous pouvez être invité à vous connecter à plusieurs reprises et voir le message d’erreur suivant : « Impossible de recevoir le courrier pour l'instant. »

ÉTAT : EXAMEN EN COURS

L’équipe Outlook pour Mac travaille actuellement à la résolution du problème.

Dernière mise à jour : 15 sep 2017

PROBLÈME

Le paramètre Zoom se trouve dans une fenêtre de nouveau courrier en sélectionnant l’onglet Options et en cliquant sur le bouton Zoom du ruban.

Si vous modifiez le facteur de zoom dans un nouveau message, il reste ainsi jusqu’à être modifié de nouveau. Le zoom ne change pas la taille réelle de la police, il effectue seulement un grossissement ou une réduction du texte de la fenêtre composition (cela a un impact sur la fenêtre du mode de composition de l’ensemble des nouveaux messages et des réponses). Le zoom n’affecte pas le volet de lecture ou les messages reçus : ceux-ci affichent la taille réelle de la police.

Lorsque vous appliquez un rapport de zoom au profil Outlook, il reste ainsi pour tous les futurs messages jusqu’à ce que vous le modifiez dans le menu Options des messages.

Si le rapport de zoom est inférieur à 100 %, cela peut entraîner une impression de police plus petite. Par exemple, si le zoom est défini sur 75 %, la police d’un nouveau message, d’une réponse ou d’un transfert semble plus petite, par rapport au volet de lecture ou d’un message reçu ouvert (cela n’est pas le cas dans le mode de composition).

Outlook pour la taille de police sur Mac

ÉTAT

Ce comportement est normal. Si vous rencontrez ce problème, veuillez vérifier le rapport de zoom, puis le régler le cas échéant.

Dernière mise à jour : 25 septembre 2017

PROBLÈME

Si le plug-in Cisco WebEx est installé, Outlook peut se bloquer lorsque vous interagissez avec le ruban.

ÉTAT : Corrigé dans la version la plus récente de WebEx

Pour résoudre ce problème, effectuez la mise à jour vers la dernière version du plug-in WebEx (la version minimale prise en charge sur macOS High Sierra est 32.5.1.57).

Reportez-vous à cet article du support pour plus d’informations.

Dernière mise à jour : Août 2017

PROBLÈME

Lorsque vous envoyez un message électronique comportant une pièce jointe plus de 25 Mo, un message d’erreur s’affiche et le message ne part pas.

Erreur liée aux pièces jointes de grande taille

ÉTAT : Solution de contournement

Nous travaillons à la résolution ce problème. Dans l’entrefaite, utilisez votre messagerie Web lors de l’envoi de pièces jointes de plus de 25 Mo.

Dernière mise à jour : Août 2017

PROBLÈME

Il n’est pas possible de transférer des profils d’Entourage lors de la migration vers Outlook pour Mac 2016.

ÉTAT : Solution de contournement

Pour transférer des profils Entourage vers Outlook pour Mac 2016, importez d’abord les données des profils dans Outlook 2011, puis importez les données des profils Outlook 2011 dans Outlook pour Mac 2016.

Pour plus d’informations, voir les articles suivants : Importer des informations Outlook pour Mac 2011 et Importer dans des courriers électroniques, des contacts et d’autres éléments dans Outlook 2016 pour Mac.

Dernière mise à jour : Août 2017

PROBLÈME

Vous ne parvenez pas à ajouter un destinataire à la liste des expéditeurs autorisés dans Outlook 2016 pour Mac. Outlook ne permet actuellement d’ajouter un destinataire qu’à la liste des expéditeurs bloqués. Les e-mails de l’expéditeur bloqué seront déplacés dans le dossier Courrier indésirable.

ÉTAT : Solution de contournement

Pour contourner ce problème, utilisez le côté serveur de la messagerie Web pour gérer les paramètres.

Pour plus d’informations, voir cet article :

Dernière mise à jour : Mars 2018

PROBLÈME

Les pièces jointes sont grisées ou impossibles à télécharger.

ÉTAT : RÉSOLU

Ce problème a été corrigé dans Outlook 2016 pour Mac (version 16.11). Pour obtenir la dernière mise à jour, ouvrez Outlook pour Mac, accédez au menu Aide > Rechercher les mises a jour, puis suivez les instructions de l’application AutoUpdate.

Si, après installation de la dernière mise à jour, vous voyez toujours une pièce jointe grisée, cliquez sur le bouton Obtenir la totalité du message pour résoudre le problème.

Dernière mise à jour : Août 2017

PROBLÈME

Impossible d’importer des contacts dans Outlook 2016 pour Mac

ÉTAT : Solution de contournement

  1. Faites glisser les contacts votre carnet d’adresses Mac sur votre bureau.

    Cela crée un fichier .vcf sur votre bureau.

  2. Cliquez avec le bouton droit sur le fichier, puis choisissez Ouvrir avec > Microsoft Outlook.

  3. Une nouvelle fenêtre de contact s’ouvre dans Outlook avec la première adresse de votre fichier .vcf.

  4. Cliquez sur Enregistrer dans la fenêtre du contact. Outlook l’enregistrera et commencera à remplir le reste de vos contacts.

Vous pouvez également faire glisser le fichier .vcf directement dans un dossier de contacts Outlook. Les contacts seront enregistrés automatiquement dans Outlook.

Dernière mise à jour : Août 2017

PROBLÈME

Des dossiers disparaissent après la mise à jour de la version 15.35.170610 à la version 15.36.170702.

ÉTAT

Ce fonctionnement est normal dans la barre latérale mise à jour. Les dossiers sont réduits et doivent être développés manuellement. Si vous voulez de nouveau afficher les dossiers dans la partie supérieure, ajoutez-les à vos favoris, en cliquant sur l’étoile en regard des dossiers. Vous pouvez ensuite organiser vos dossiers favoris dans n’importe quel ordre.

Consultez cet article pour plus d’informations sur le fonctionnement avant et après la mise à jour : Nouvelle barre latérale avec Favoris et Envoyer plus tard.

Dernière mise à jour : janvier 2018

PROBLÈME

Erreur de synchronisation : 19803 lors de la synchronisation de votre compte Office 365

Erreur de synchronisation

ÉTAT : RÉSOLU

Ce problème a été résolu dans la dernière mise à jour d’Outlook 2016 pour Mac. Pour obtenir la dernière mise à jour, ouvrez Outlook pour Mac, accédez au menu Aide > Rechercher les mises a jour, puis suivez les instructions de l’application AutoUpdate.

Outils de dépannage automatisés

Utilisez les outils suivants pour résoudre divers problèmes liés à Outlook pour Mac. Consultez cette page pour obtenir plus d’informations et découvrir comment installer les outils : Outils de support pour Outlook pour Mac.

Réparation des problèmes de recherche dans Outlook

Cet outil permet de réparer les problèmes de recherche dans Outlook pour Mac. Par exemple, vous pouvez l’utiliser lorsque la recherche ne renvoie aucun résultat alors que des éléments existent dans votre boîte de réception ou si d’anciennes données sont renvoyées alors que vous disposez de données plus récentes.

Réinitialisation des préférences dans Outlook

Cet outil permet de réinitialiser les personnalisations que vous avez apportées à Outlook à partir du menu Outlook > Préférences. Il permet également de restaurer la taille de la fenêtre d’Outlook et les paramètres de position.

Définir l’application de courrier par défaut

Cet outil permet de sélectionner Outlook pour Mac en tant qu’application de courrier utilisée par défaut. Outlook ouvre alors les courriers lorsque vous cliquez sur un lien mailto: dans un courrier ou un site web.

Réinitialisation des adresses récentes

Cet outil vous permet de réinitialiser les adresses récentes qu’Outlook a stockées et de supprimer toutes les adresses récentes en une seule fois au lieu de les supprimer une par une.

Vous avez besoin d’une aide supplémentaire ?

Appeler le support


Pour signaler des problèmes ou fournir des commentaires, accédez simplement à Aide >Contacter le support dans Outlook pour Mac.
Pour plus d’informations, voir Contacter le support dans Outlook 2016 pour Mac.

Vous souhaitez proposer une fonctionnalité ?

Ampoule - Idée

Pour suggérer des nouvelles fonctionnalités dans Outlook pour Mac, accédez à Aide > Suggérer une fonctionnalité. Ou alors, partagez vos idées sur le site Outlook UserVoice. Nous sommes à votre écoute.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×