Contrôler la mise en forme lorsque vous collez du texte

Lorsque vous coupez ou copiez du texte, puis le collez dans votre document, voulez-vous que le texte ait son aspect d’origine ou qu’il ressemble au texte environnant dans son nouvel emplacement ? Selon la situation, vous pouvez souhaiter une option ou l’autre.

Par exemple, si vous insérez dans votre document une citation extraite d’une page web, il se peut que vous souhaitiez qu’elle apparaisse exactement comme dans la source. Inversement, si vous copiez du texte d’un de vos documents vers un autre, vous préférerez peut-être que le texte copié ressemble à celui figurant dans le document cible.

Dans Word, vous avez le choix entre ces deux options chaque fois que vous collez du texte. Si vous privilégiez généralement l’une des options, vous pouvez la définir comme option par défaut pour le texte collé. Cet article décrit la procédure à suivre.

Que voulez-vous faire ?

Activer le bouton Options de collage

Conserver l’apparence du texte d’origine

Conserver l’apparence du texte d’origine lorsque les styles diffèrent

Modifier la mise en forme conformément à l’aspect du texte environnant

Coller des éléments à partir d’une liste à puces ou numérotée

Définir les valeurs par défaut de Word pour le collage de texte

Définir les options de couper-coller avec gestion d’espace

Activer le bouton Options de collage

Le bouton Options de collage est activé par défaut. Si le bouton n’apparaît pas, il est peut-être désactivé. Procédez comme suit pour l’activer.

  1. Dans Word 2010, 2013 ou 2016, cliquez sur Fichier > Options > Options avancées.

    Dans Word 2007, cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Word > Options avancées.

  2. Dans la section Couper, copier et coller, activez la case à cocher Afficher le bouton Options de collage lorsqu’un contenu est collé.

  3. Cliquez sur OK.

Conserver l’apparence du texte d’origine

Le texte que vous déplacez ou copiez peut avoir une police ou d’autres types de mises en forme appliquées (par exemple, gras ou l’italique) qui diffèrent du document dans lequel vous le collez. Par exemple, vous pouvez déplacer ou copier un texte en gras, police Times New Roman 10 points, et le coller en regard d’un texte sans attribut, police Calibri 11 points. Si vous souhaitez que le texte collé soit en police Times New Roman plutôt que Calibri, vous pouvez conserver son apparence.

  1. Sélectionnez le texte à déplacer ou copier, puis appuyez sur Ctrl+X pour le déplacer, ou sur Ctrl+C pour le copier.

  2. Cliquez sur l’emplacement où vous voulez coller le texte, puis appuyez sur Ctrl+V.

  3. Cliquez sur le bouton Options de collage  Image du bouton , qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Cliquez sur Conserver la mise en forme source.

    Remarque : Si vous collez des éléments d’une liste à puces ou numérotée dans un document contenant une liste à puces ou numérotée, il se peut que l’option Conserver la mise en forme source ne s’affiche pas lorsque vous cliquez sur le bouton Options de collage. Pour plus d’informations sur le collage de listes, voir Coller des éléments à partir d’une liste à puces ou numérotée dans cet article.

Haut de la page

Conserver l’apparence du texte d’origine lorsque les styles diffèrent

Si vous collez une portion d’un paragraphe à partir d’un autre document Word alors que les styles tels que Normal, Titre 1 et autres sont définis différemment dans chaque document, le bouton Options de collage peut afficher l’option Conserver la mise en forme source telle que sélectionnée, sans que le texte collé présente le même aspect que dans le document d’origine. En effet, le format du texte dans le document d’origine est régi par son style de paragraphe. Si vous voulez conserver sa mise en forme d’origine, procédez comme suit :

  1. Lorsque vous coupez ou copiez le texte d’origine, veillez à inclure la marque de paragraphe (¶).

    Pour afficher la marque de paragraphe, sous l’onglet Accueil, dans le groupe Paragraphe, cliquez sur Afficher/masquer ¶.

    Image du ruban Word

  2. Collez le texte.

  3. Cliquez sur le bouton Options de collage  Image du bouton , qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Supprimez tout texte superflu précédant la fin du paragraphe.

Haut de la page

Modifier la mise en forme conformément à l’aspect du texte environnant

Le texte que vous déplacez ou copiez peut avoir une police ou d’autres types de mises en forme appliquées (par exemple, gras ou l’italique) qui diffèrent du document dans lequel vous le collez. Par exemple, vous pouvez déplacer ou copier un texte en gras, police Times New Roman 10 points, et le coller en regard d’un texte sans attribut, police Calibri 11 points. Si vous souhaitez que le texte collé soit en Calibri pour correspondre au texte environnant, procédez comme suit.

  1. Sélectionnez le texte à déplacer ou copier, puis appuyez sur Ctrl+X pour le déplacer, ou sur Ctrl+C pour le copier.

  2. Cliquez sur l’emplacement où vous voulez coller le texte, puis appuyez sur Ctrl+V.

  3. Cliquez sur le bouton Options de collage  Image du bouton , qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Effectuez l’une des opérations suivantes :

    • Si le texte que vous collez contient des parties de mise en forme que vous voulez conserver (par exemple, des mots en gras ou en italique), cliquez sur Respecter la mise en forme de destination.

    • Si vous voulez supprimer toute la mise en forme d’origine du texte que vous collez, cliquez sur Conserver uniquement le texte.

Si la sélection contient des éléments autres que du texte, l’option Conserver uniquement le texte supprime ces éléments ou les convertit en texte. Par exemple, si vous utilisez l’option Conserver uniquement le texte lorsque vous collez des images et un tableau, les images sont supprimées et le tableau est converti en une série de paragraphes.

Si la sélection contient une liste à puces ou numérotée

L’option Conserver uniquement le texte est susceptible de supprimer les puces ou la numérotation, selon les paramètres par défaut de collage de texte dans Word. Pour conserver les puces ou la numérotation, vous pouvez supprimer la liste en paragraphes commençant par des puces ou des numéros.

  1. Dans Word 2010, 2013 ou 2016, cliquez sur Fichier > Options > Options avancées.

    Dans Word 2007, cliquez sur le Bouton Microsoft Office Image du bouton Office , puis sur Options Word.

  2. Faites défiler vers le bas jusqu’à la section Couper, copier et coller.

  3. Activez la case à cocher Conserver les puces et la numérotation lors du collage du texte avec l’option Conserver uniquement le texte.

Haut de la page

Coller des éléments à partir d’une liste à puces ou numérotée

Si vous collez des éléments d’une liste à puce ou numérotée dans un document contenant une liste à puces ou numérotée, vous pouvez les coller en tant que partie d’une liste existante en continuant la séquence de numérotation, ou les coller en tant que nouvelle liste.

Pour plus d’informations, cliquez sur les en-têtes titres suivants.

  1. Sélectionnez les éléments de liste que vous voulez déplacer ou copier, puis appuyez sur Ctrl+X pour les déplacer, ou sur Ctrl+C pour les copier.

  2. Cliquez sur l’emplacement où vous voulez coller les éléments, puis appuyez sur Ctrl+V.

  3. Cliquez sur le bouton Options de collage Image du bouton, qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Cliquez sur Fusionner avec la liste existante.

  1. Sélectionnez les éléments de liste que vous voulez déplacer ou copier, puis appuyez sur Ctrl+X pour les déplacer, ou sur Ctrl+C pour les copier.

  2. Cliquez sur l’emplacement où vous voulez coller les éléments, puis appuyez sur Ctrl+V.

  3. Cliquez sur le bouton Options de collage Image du bouton, qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Cliquez sur Coller en tant que nouvelle liste ou Coller la liste sans fusion.

Je veux coller des éléments numérotés dans une liste numérotée de façon à ce que les éléments que je colle soient numérotés séparément de la liste environnante.

Par exemple, si vous souhaitez que les éléments que vous collez soient numérotés de 1 à 3, en tant que sous-éléments du numéro 2 dans une liste existante, procédez comme suit :

  1. Cliquez devant l’élément ou le paragraphe qui suit l’élément 2, puis appuyez sur Ctrl+V.

  2. Cliquez sur Options de collageImage du bouton, puis sur Coller la liste sans fusion.

    Remarque : Si vous collez d’une liste à une autre dans le même document en utilisant la commande Coller la liste sans fusion, il se peut que vous deviez redémarrer la numérotation d’une de vos listes. Pour recommencer la numérotation, cliquez avec le bouton droit sur l’élément qui doit apparaître en première position, puis, dans le menu contextuel, cliquez sur Redémarrer à 1.

  3. Sélectionnez les éléments numérotés que vous avez collés, puis, sous l’onglet Accueil , dans le groupe Paragraphe, cliquez sur Augmenter le retrait.

    Image du ruban Word

  1. Sélectionnez les éléments de liste que vous voulez déplacer ou copier, puis appuyez sur Ctrl+X pour les déplacer, ou sur Ctrl+C pour les copier.

  2. Cliquez sur l’emplacement où vous voulez coller les éléments, puis appuyez sur Ctrl+V.

  3. Cliquez sur le bouton Options de collage Image du bouton, qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Si vous souhaitez que les éléments à puce soient convertis en éléments numérotés dans la liste, cliquez sur Fusionner avec la liste existante. Si vous souhaitez que les éléments à puce constituent une liste à puces dans la liste numérotée, cliquez sur Coller la liste sans fusion.

Je veux coller des éléments à puce de façon à ce qu’ils constituent une liste à puces faisant partie d’un élément dans une liste numérotée.

Par exemple, si vous souhaitez que les éléments que vous collez soient des sous-éléments à puce du numéro 2 d’une liste numérotée existante, procédez comme suit :

  1. Sélectionnez les éléments de liste que vous souhaitez coller en tant que sous-éléments dans la liste numérotée, puis appuyez sur Ctrl+X pour les déplacer, ou sur Ctrl+C pour les copier.

  2. Cliquez devant l’élément ou le paragraphe qui suit l’élément 2, puis appuyez sur Ctrl+V.

  3. Cliquez sur Options de collageImage du bouton, puis sur Coller la liste sans fusion.

  4. Si vous voulez mettre en retrait les éléments à puce que vous avez collés, sélectionnez-les, puis, sous l’onglet Accueil , dans le groupe Paragraphe, cliquez sur Augmenter le retrait.

    Image du ruban Word

  1. Sélectionnez les éléments de liste que vous voulez déplacer ou copier, puis appuyez sur Ctrl+X pour les déplacer, ou sur Ctrl+C pour les copier.

  2. Cliquez sur l’emplacement où vous voulez coller les éléments, puis appuyez sur Ctrl+V.

  3. Cliquez sur le bouton Options de collage Image du bouton, qui s’affiche après que vous avez collé le texte.

    Si vous ne voyez pas le bouton Options de collage, appuyez sur Ctrl+Z pour annuler le collage, puis activez l’option pour l’afficher. Pour les procédures, accédez à Activer le bouton Options de collage.

  4. Si vous souhaitez que les éléments numérotés soient convertis en éléments à puce dans la liste, cliquez sur Fusionner avec la liste existante. Si vous souhaitez que les éléments numérotés constituent une liste numérotée dans la liste à puce, cliquez sur Coller la liste sans fusion.

Je veux coller des éléments numérotés dans une liste à puces de façon à ce qu’ils constituent une liste numérotée faisant partie d’un élément dans cette liste à puces.

Par exemple, si vous souhaitez que les éléments que vous collez soient numérotés de 1 à 3, en tant que sous-éléments d’un élément à puce dans une liste existante, procédez comme suit :

  1. Positionnez le curseur devant l’élément ou le paragraphe qui suit l’élément dans lequel vous voulez créer la liste numérotée, puis appuyez sur Ctrl+V.

  2. Cliquez sur Options de collageImage du bouton, puis sur Coller la liste sans fusion.

  3. Cliquez avec le bouton droit sur l’élément qui doit apparaître en première position dans la nouvelle liste, puis, dans le menu contextuel, cliquez sur Redémarrer à 1.

  4. Sélectionnez les éléments numérotés que vous avez collés, puis, sous l’onglet Accueil , dans le groupe Paragraphe, cliquez sur Augmenter le retrait.

    Image du ruban Word

Haut de la page

Définir les valeurs par défaut de Word pour le collage de texte

Si vous utilisez souvent une option de collage spécifique, vous pouvez configurer Word afin qu’il utilise celle-ci automatiquement. Ainsi, vous n’avez pas besoin de spécifier l’option à utiliser chaque fois que vous collez du texte. Vous pouvez remplacer le comportement par défaut chaque fois que vous collez du texte en choisissant une option différente dans le menu Options de collage.

  1. Dans Word 2010, 2013 ou 2016, cliquez sur Fichier > Options > Options avancées.

    Dans Word 2007, cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Word > Options avancées.

  2. Faites défiler vers le bas jusqu’à la section Couper, copier et coller.

  3. Activez les cases à cocher correspondant aux paramètres souhaités.

    • Collage au sein du même document

    • Collage entre documents

    • Collage entre documents lorsque les définitions de style sont en conflit

    • Collage à partir d’autres applications

    Pour plus d’informations sur ces options, voir Options de collage dans et entre des documents, et à partir d’autres applications.

  4. Pour utiliser des paramètres pour l’option de couper-coller avec gestion d’espace, activez la case à cocher Couper-coller avec gestion d’espace, cliquez sur Paramètres, puis sélectionnez les paramètres souhaités. Pour plus d’informations, voir Définir les options de couper-coller avec gestion d’espace.

  5. Cliquez sur OK.

Options de collage dans et entre des documents, et à partir d’autres applications

La mise en forme pouvant être stockée dans les définitions de styles de paragraphes, vous pouvez ajuster la façon dont Word colle du texte provenant de diverses sources.

Collage au sein du même document

Lorsque vous collez du contenu dans le document-même à partir duquel vous l’avez copié, vous pouvez spécifier le comportement par défaut suivant.

  • Conserver la mise en forme source (par défaut)      Cette option conserve les styles de caractères et la mise en forme directe appliqués au texte copié. La mise en forme directe comprend des caractéristiques telles que la taille de police, les italiques ou d’autres mises en forme non comprises dans le style de paragraphe.

  • Respecter la mise en forme de destination     Cette option supprime la plupart des propriétés de mise en forme appliquées directement au texte copié, mais conserve la mise en forme considérée comme un effet d’accentuation, par exemple, la mise en gras et en italique, lorsqu’elle est appliquée uniquement à une partie de la sélection. Le texte adopte les caractéristiques de style du paragraphe dans lequel il est collé. Il prend également les propriétés de style de caractère ou de mise en forme directe du texte qui précède immédiatement le curseur lorsque le texte est collé.

  • Conserver uniquement le texte     Cette option ignore tous les éléments non textuels et de mise en forme, tels que les images ou les tableaux. Lors du collage, le texte prend les caractéristiques de style du paragraphe dans lequel il est collé et adopte toutes les propriétés de mise en forme directe ou de style de caractères du texte précédant immédiatement le curseur. Les éléments graphiques sont ignorés et les tableaux convertis en séries de paragraphes.

Collage entre documents

Lorsque vous collez du contenu copié à partir d’un autre document dans Word, vous pouvez spécifier le comportement par défaut suivant.

  • Conserver la mise en forme source (par défaut)     Cette option conserve la mise en forme appliquée au texte copié. Toute définition de style associée au texte copié est copiée vers le message électronique de destination.

  • Respecter la mise en forme de destination     Cette option supprime la plupart des propriétés de mise en forme appliquées directement au texte copié, mais conserve la mise en forme considérée comme un effet d’accentuation, par exemple, la mise en gras et en italique, lorsqu’elle est appliquée uniquement à une partie de la sélection. Le texte adopte les caractéristiques de style du paragraphe dans lequel il est collé. Il prend également les propriétés de style de caractère ou de mise en forme directe du texte qui précède immédiatement le curseur au moment du collage.

  • Conserver uniquement le texte     Cette option ignore tous les éléments non textuels et de mise en forme, tels que les images ou les tableaux. Lors du collage, le texte prend les caractéristiques de style du paragraphe dans lequel il est collé et adopte toutes les propriétés de mise en forme directe ou de style de caractères du texte précédant immédiatement le curseur. Les éléments graphiques sont ignorés et les tableaux convertis en séries de paragraphes.

Collage entre documents lorsque les définitions de style sont en conflit

Lorsque vous collez du contenu copié à partir d’un autre document dans Word, alors que le style affecté au texte copié est défini de façon différente dans le document où ce texte doit être collé, vous pouvez spécifier le comportement par défaut suivant.

  • Conserver la mise en forme source    Cette option conserve l’apparence du texte copié en attribuant le style Normal au texte collé et en appliquant la mise en forme directe. La mise en forme directe comprend des caractéristiques telles que la taille de police, la mise en italique ou d’autres propriétés de mise en forme visant à reproduire la définition de style du texte copié.

  • Utiliser les styles de destination (par défaut)     Cette option conserve le nom du style associé au texte copié, mais elle utilise la définition de style du document dans lequel le texte est collé. Imaginons, par exemple, que vous copiez le texte Titre 1 d’un document vers un autre. Dans le document source, la police Arial, gras, 14 points est appliquée à Titre 1 tandis que, dans le document où vous collez le texte, la police Cambria, gras, 16 points est appliquée à Titre 1. Si vous activez l’option Utiliser les styles de destination, le texte collé utilise le style Titre 1, Cambria, gras, 16 points.

  • Respecter la mise en forme de destination     Cette option supprime la définition de style et la plupart des propriétés de mise en forme appliquées directement au texte copié, mais conserve la mise en forme considérée comme un effet d’accentuation, par exemple, la mise en gras et en italique, lorsqu’elle est appliquée uniquement à une partie de la sélection. Le texte adopte la définition de style du document dans lequel il est collé.

  • Conserver uniquement le texte     Cette option ignore tous les éléments non textuels et de mise en forme, tels que les images ou les tableaux. Lors du collage, le texte prend les caractéristiques de style du paragraphe dans lequel il est collé et adopte toutes les propriétés de mise en forme directe ou de style de caractères du texte précédant immédiatement le curseur. Les éléments graphiques sont ignorés et les tableaux convertis en séries de paragraphes.

Collage à partir d’autres applications

Lorsque vous collez du contenu copié à partir d’une autre application, vous pouvez spécifier le comportement par défaut suivant.

  • Conserver la mise en forme source (par défaut)     Cette option conserve la mise en forme du texte copié.

  • Respecter la mise en forme de destination     Cette option supprime la plupart des propriétés de mise en forme appliquées directement au texte copié, mais conserve la mise en forme considérée comme un effet d’accentuation, par exemple, la mise en gras et en italique, lorsqu’elle est appliquée uniquement à une partie de la sélection. Le texte adopte les caractéristiques de style du paragraphe dans lequel il est collé. Il prend également les caractéristiques de mise en forme directe du texte qui précède immédiatement le curseur au moment du collage.

  • Conserver uniquement le texte     Cette option ignore tous les éléments non textuels et de mise en forme, tels que les images ou les tableaux. Lors du collage, le texte prend les caractéristiques de style du paragraphe dans lequel il est collé et adopte toutes les propriétés de mise en forme directe ou de style de caractères du texte précédant immédiatement le curseur. Les éléments graphiques sont ignorés et les tableaux convertis en séries de paragraphes.

Revenir aux valeurs par défaut de Word pour le collage de texte

Définir les options de couper-coller avec gestion d’espace

L’option de couper-coller avec gestion d’espace vous aide à ajuster automatiquement la mise en forme lorsque vous collez du texte.

Dans la boîte de dialogue Paramètres, spécifiez le comportement par défaut lorsque vous fusionnez, coupez et collez du texte. Vous pouvez remplacer le comportement par défaut en utilisant le bouton Options de collage qui s’affiche lorsque vous collez du contenu à partir du Presse-papiers dans votre document. Ce bouton est disponible uniquement lorsque l’option Couper-coller avec gestion d’espace est activée.

  • Utiliser les options par défaut pour     Cliquez sur un élément dans la liste pour présélectionner une configuration d’options dans la boîte de dialogue. Pour sélectionner votre propre configuration d’options, cliquez sur Personnalisée dans cette liste.

  • Ajuster automatiquement l’espacement entre les mots et les phrases     Activez cette option pour supprimer les espaces supplémentaires lors de la suppression de texte ou ajouter des espaces lors du collage de texte à partir du Presse-papiers.

  • Ajuster l’espacement entre paragraphes lors du collage     Activez cette option pour empêcher la création de paragraphes vides et l’application d’un espacement incohérent entre paragraphes.

  • Ajuster la mise en forme et l’alignement du tableau lors du collage    Activez cette option pour contrôler la mise en forme et l’alignement des tableaux. Lorsque cette option est activée, les cellules uniques sont collées en tant que texte, les portions de tableaux sont collées en tant que lignes dans un tableau existant (plutôt qu’en tant que tableau imbriqué), et les tableaux ajoutés à un tableau existant sont ajustés pour correspondre au tableau existant.

  • Application de style intelligente     La sélection de cette option n’a aucun effet. Pour personnaliser le comportement des styles lorsque vous collez du contenu, utilisez les options Collage de la section Couper, copier et coller des Options avancées.

  • Fusionner la mise en forme lors d’un collage à partir de Microsoft Office PowerPoint     Activez cette option pour contrôler les résultats lorsque vous collez du contenu à partir d’une présentation PowerPoint. Lorsque cette option est activée, la mise en forme du texte ou du tableau environnants est appliquée au texte collé, le style de puce, de numérotation ou de liste le plus récemment utilisé est appliqué à la liste collée, et l’apparence d’éléments tels que des tableaux, liens hypertexte, images, objets OLE et formes est identique à celle de la source dans PowerPoint.

  • Ajuster la mise en forme lors d’un collage à partir de Microsoft Office Excel    Activez cette option pour contrôler les résultats lorsque vous collez des données d’Excel. Lorsque cette option est activée, les données collées sont placées dans un tableau, et les graphiques sont collés sous forme d’images plutôt que d’objets Word.

  • Fusionner les listes collées avec les listes voisines     Activez cette option pour mettre en forme des éléments de liste de manière à refléter la liste environnante lorsque vous collez les éléments dans une liste.

Haut de la page

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×