Comparaison et fusion de documents

  1. Ouvrez un document.

  2. Dans le menu Outils, cliquez sur Comparaison et Fusion de documents.

  3. Sélectionnez le document à comparer à la copie actuellement ouverte.

  4. Cliquez sur la flèche située en regard de Fusionner, puis effectuez l'une des opérations suivantes :

    • Pour afficher les résultats de la comparaison dans le document sélectionné, cliquez sur Fusionner.

    • Pour afficher les résultats dans le document actuellement ouvert, cliquez sur Fusionner dans le document en cours.

    • Pour afficher les résultats dans un nouveau document, cliquez sur Fusionner dans un nouveau document.

Remarques

  • Pour optimiser les résultats de la fusion, vérifiez que la case à cocher Stocker un nombre aléatoire pour améliorer l'exactitude de la fusion est activée sous l'onglet Sécurité de la boîte de dialogue Options (cliquez dans le menu Outils sur Options).

  • Si vous avez utilisé la commande Versions dans le menu Fichier pour enregistrer plusieurs versions du document dans un même fichier, et si vous souhaitez comparer la version en cours avec une version antérieure, vous devez d'abord enregistrer la version antérieure sous la forme d'un fichier séparé avec un nom différent.

Conseil   

Si vous avez fermé la barre d'outils Comparer en côte à côte mais que vous souhaitez la réafficher, cliquez sur Personnaliser dans le menu Outils, cliquez sur l'onglet Barres d'outils, puis activez la case à cocher Comparer en côte à côte.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×