Combiner plusieurs projets pour faciliter l'impression

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Pour imprimer les données de plusieurs projets, vous pouvez combiner ces projets dans un même affichage. Microsoft Office Project crée un projet consolidé à partir des projets combinés.

Vous pouvez trier, filtre ou groupe les tâches ou les ressources dans le projet consolidé avant d’imprimer les informations combinées.

  1. Dans Project, ouvrez les fichiers que vous voulez combiner.

  2. Dans le menu Fenêtre, cliquez sur Nouvelle fenêtre.

  3. Dans la liste Projets, cliquez sur le fichier que vous souhaitez répertorier en premier dans la combinaison des projets.

  4. Pour sélectionner des projets adjacents, maintenez la touche MAJ enfoncée et cliquez sur le premier et sur le dernier projet à répertorier dans le projet consolidé. Pour sélectionner des projets non adjacents, maintenez la touche CTRL enfoncée et cliquez sur le nom du fichier suivant à répertorier dans le projet consolidé.

    Répétez cette opération jusqu'à ce que tous les fichiers que vous souhaitez consolider aient été sélectionnés.

  5. Dans la zone Affichage, cliquez sur l'affichage à utiliser une fois tous les fichiers combinés.

Remarque : 

  • Si vous avez de nombreux fichiers à consolider, vous pouvez le faire en une seule fois. Dans le menu Insertion, cliquez sur Projet. Sélectionnez les fichiers que vous voulez consolider, puis cliquez sur Insérer.

  • Pour pouvoir réutiliser ce fichier consolidé, dans le menu Fichier, cliquez sur Enregistrer sous. Tapez un nouveau nom pour le projet consolidé dans la zone Nom de fichier, puis cliquez sur Enregistrer.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×