Combiner des formes pour créer une forme personnalisée dans PowerPoint 2016 pour Mac

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il peut arriver que la forme qui vous intéresse ne figure pas dans les formes prédéfinies ou par défaut. Vous pouvez dans ce cas combiner des formes pour obtenir une nouvelle forme. Vous pouvez également utiliser Modifier les points pour modifier une forme selon vos préférences.

Options de fusion des formes

Combiner les formes

  1. Sélectionnez les formes à combiner. Maintenez la touche Maj enfoncée pour sélectionner plusieurs formes.

    L' onglet Format de la forme s'affiche. Notez qu'il s'affiche uniquement lorsqu'une forme est sélectionnée.

  2. Dans l’onglet Format de la forme, cliquez sur Fusionner les formes, puis sélectionnez l’option souhaitée.

    Menu Combiner les formes

Utiliser la commande Modifier les points pour modifier une forme

  1. Sélectionnez la forme à modifier.

    L' onglet Format de la forme s'affiche. Notez qu'il s'affiche uniquement lorsqu'une forme est sélectionnée.

  2. Dans l’onglet Format de la forme, cliquez sur Modifier la forme, puis cliquez sur Modifier les points.

    Bouton Modifier les points dans le menu Modifier la forme

  3. Faites glisser les points de modification noirs pour modifier la forme. Utilisez les points de modification blancs pour modifier la courbure du trait entre deux points de modification noirs.

    Modifier les points d’une forme

Conseil : Il est plus facile d’utiliser la commande Modifier les points si aucun remplissage ou style n’est appliqué à la forme. Nous vous conseillons donc d’ajouter des effets de couleur ou de remplissage après avoir modifié les points.

Réutiliser votre forme personnalisée dans un autre programme Office

  • Si vous souhaitez utiliser ou réutiliser la forme plus tard, cliquez avec le bouton droit sur celle-ci, puis sélectionnez Enregistrer en tant qu’image.

  • Pour insérer l’image dans un autre programme, cliquez sur Insertion > Images, localisez l’image et cliquez sur Insérer.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×