Autres choses que vous pouvez faire avec des images

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Si vous souhaitez bénéficier d’une flexibilité totale lors de la personnalisation des images en filigrane, vous pouvez utiliser autre chose que la galerie de filigranes. Regardez cette vidéo pour découvrir comment faire.

Vous souhaitez en savoir plus ?

Insérer ou modifier un filigrane

Ajouter un filigrane « Brouillon » dans votre document

Ajouter une image comme filigrane d’arrière-plan

Déplacer un filigrane

Supprimer un filigrane

Si vous souhaitez pouvoir personnaliser les images en filigrane comme vous le souhaitez,

vous pouvez passer outre la galerie de filigranes. Pour ce faire,

double-cliquez sur l’en-tête pour ouvrir les en-têtes et pieds de page. Cliquez ensuite sur Insérer et sélectionnez la forme Rectangle.

Tracez ensuite un rectangle dans la page.

Comme d’éditeur d’en-tête et de pied de page est ouvert, vous tracez en fait le rectangle dans l’en-tête du document,

ce qui le place dans une couche située derrière le texte et dans toutes les pages du document.

Pour ajouter une image, accédez à l’onglet Outils de dessin - Format, cliquez sur Remplissage, puis sur Image. Sélectionnez une image, puis insérez-la.

Pourquoi avoir ajouté l’image à la propriété de remplissage de la forme plutôt que directement à la page ?

Parce qu’ainsi, vous disposez de plus d’options, notamment la transparence.

Quand vous ajoutez une image à une forme, elle s’étire pour la remplir.

Pour qu’elle retrouve ses proportions d’origine, cliquez sur l’onglet Outils Image - Format, sur Rogner, puis sur Ajuster.

Ajustez ensuite les poignées de rognage pour supprimer l’espace vide autour de l’image,

puis cliquez de nouveau sur Rogner pour désactiver l’option.

Retournez sous l’onglet Outils de dessin, puis supprimez le contour de la forme.

Vous pouvez maintenant redimensionner l’image,

la déplacer

ou l’aligner automatiquement en cliquant sur l’onglet Outils de dessin - Format,

puis sur Aligner, Centrer et Aligner au milieu.

Cliquez ensuite sur le lanceur de boîte de dialogue Format de la forme et sur l’onglet Remplissage et ligne.

Vous pouvez maintenant régler la transparence pour que le texte ne passe pas au second plan.

Cliquez sur l’onglet Image pour avoir accès aux paramètres de luminosité, de contraste et de couleur.

Essayez le paramètre de netteté pour rendre l’image légèrement floue si elle comporte de nombreux détails.

Pour cette image, je clique sur l’onglet Effets et j’ajoute un effet artistique.

Voici un autre outil pouvant servir à réduire les détails d’une image pour la fondre dans l’arrière-plan.

Quand vous voulez obtenir un aperçu du filigrane lors de l’impression, cliquez sur Fichier, sur Imprimer,

puis examinez les pages.

Si le filigrane vous convient, vous pouvez le réutiliser dans d’autres documents.

Pour ce faire, cliquez sur Création, puis sur Filigrane. Cliquez ensuite sur Enregistrer la sélection dans la galerie de filigranes.

Tapez un nom, puis cliquez sur OK. Ajouter un filigrane est aussi simple que de parcourir la galerie.

Vous disposez maintenant de nombreuses options pour ajouter et utiliser des filigranes.

Il suffit pour cela d’y accéder par le biais de l’éditeur d’en-tête et de pied de page.

De plus, comme les filigranes sont liés aux en-têtes et pieds de page,

vous pouvez également utiliser les options de l’onglet Outils En-têtes et pieds de page - Création.

Vous pouvez par exemple cliquer sur Première page différente si vous voulez placer un autre filigrane dans la première page.

Vous pouvez également créer des sections pour ajouter des filigranes différents dans le document entier.

Voici le même document sans filigrane. J’ai effectué un zoom arrière pour que vous puissiez en voir trois pages.

J’ai également activé Afficher les marques de paragraphe pour que vous puissiez voir les sauts de section ajoutés ici.

Si je double-clique sur l’en-tête, vous pouvez voir les trois sections qui ont été créées.

Je clique sur Suivant pour accéder à l’en-tête Section 2 et je désactive Lier au précédent,

puis je clique sur Suivant pour accéder à la Section 3 et je désactive Lier au précédent. En désactivant les liaisons, j’ai isolé les 3 sections.

Je peux maintenant cliquer sur l’en-tête Section 1 et insérer un filigrane. Je choisis d’ajouter une forme d’étoile.

Je clique ensuite sur l’en-tête Section 2 et j’ajoute une autre forme.

Dans la troisième section, j’insère une troisième forme.

J’ai créé trois filigranes personnalisés différents en utilisation les sections non liées,

et en insérant les images en filigrane directement dans l’en-tête et le pied de page.

Vous savez maintenant à peu près tout sur les filigranes dans Word 2013.

Pour obtenir des informations connexes, consultez les liens situés dans le résumé du cours.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×