Application d'une ombre à une forme fermée ou ouverte

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

  1. Sélectionnez une forme.

  2. Dans le menu Format, cliquez sur Ombre.

  3. Sous Ombre, sélectionnez les options de votre choix dans les listes Style, Couleur, Motif et Couleur de motif, puis définissez le niveau de transparence approprié.

Remarque : Un style d'ombre comprend les paramètres de taille, de décalage et d'angle de l'ombre. Pour qu'une forme d'une page adopte les paramètres de style d'ombre de la page, définissez d'abord le style et les décalages de l'ombre dans l'onglet Ombres de la boîte de dialogue Mise en page. Ensuite, sélectionnez une forme de la page et cliquez sur Ombre dans le menu Format. Dans la boîte de dialogue Ombre, sous Style, cliquez sur Page par défaut.

Conseil : Pour supprimer une ombre immédiatement après avoir cliqué sur OK, cliquez sur Annuler dans le menu Edition. Pour supprimer une ombre ultérieurement, sélectionnez la forme. Ensuite, dans le menu Format, cliquez sur Ombre, puis sur Aucun dans la liste Style.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×