Analyser la performance du projet avec l'analyse d'audit des coûts

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Analyse de la valeur acquise est une méthode permettant de mesurer les performances du projet. Il indique la quantité de la budget devrait avoir été dépensée, en fonction du volume de travail effectué à ce jour et coût de référencetâche, affectation ou ressources.

En savoir plus sur l'analyse d'audit des coûts

L'analyse d'audit des coûts est basée sur trois valeurs clés :

  • Le coût budgété des tâches individuelles comme elles sont prévus dans le plan de projet, basé sur les coûts des ressources affectées à ces tâches, ainsi que tous les coûts fixes sont associées aux tâches. Il s’agit du coût budgété du travail planifié (CBTP). Champ VP est le coût de référence jusqu'à la date d’état que vous choisissez. Valeurs de coût budgété sont stockées dans les champs de référence, ou, si vous avez enregistré plusieurs planifications, dans les champs planifié10 Référence1 à.

  • Le coût réel est nécessaire pour achever tout ou partie des tâches, jusqu'à la date d’état. Il s’agit du coût réel du travail effectué (CRTE). En règle générale, Microsoft Office Project 2007 en corrélation les coûts réels avec le travail réel.

  • La valeur du travail effectué par la date d’état, mesurée en devise. Ceci est littéralement la valeur acquise par le travail effectué et est appelée le coût budgété du travail effectué (VA). Cette valeur est calculée pour chaque tâche individuelle, mais analysée à un niveau global (généralement au niveau du projet).

L'analyse d'audit des coûts est toujours spécifique à la date d'état indiquée, qui peut être la date actuelle ou une date quelconque avant celle-ci.

Haut de la Page

Calculer et réviser l'audit des coûts

  1. Dans le menu Outils, cliquez sur Options, puis sur l'onglet Calcul.

  2. Cliquez sur Audit des coûts.

  3. Dans la zone méthode de valeur acquise de tâche par défaut, cliquez sur la méthode de calcul Office Project 2007 à utiliser lorsqu’il calcule le CBTE souhaitée.

    Remarque : Modifier ce paramètre affecte uniquement les tâches qui sont ajoutés à la liste des tâches une fois que le paramètre est modifié. Il n’a aucun effet sur les tâches existantes. Pour modifier la méthode de valeur acquise pour les tâches existantes, sélectionnez les tâches dont méthode de valeur acquise à modifier, cliquez sur Informations sur la tâche Image du bouton , puis cliquez sur l’onglet Avancé. Dans la zone méthode de valeur acquise, cliquez sur la méthode de calcul que vous voulez.

  4. Dans la zone référence pour les calculs de valeur acquise, sélectionnez l’ensemble spécifique de valeurs de référence Office Project 2007 à utiliser lorsqu’il calcule le total de la valeur acquise souhaitée, puis sur Fermer.

  5. Pour afficher les totaux d'audit des coûts au niveau des tâches et du projet dans les tables, dans le menu Affichage, cliquez sur Plus d'affichages.

  6. Dans la liste Affichages, cliquez sur Tableau des tâches, puis cliquez sur Appliquer.

  7. Dans le menu Affichage, pointez sur Table, puis cliquez sur Plus de tables.

  8. Dans la liste Tables, cliquez sur Audit des coûts, sur Indicateurs de coût de l'audit des coûts ou sur Indicateurs de planification d'audit des coûts, puis sur Appliquer.

    Remarque : Pour afficher des informations détaillées sur chaque champ d'audit des coûts, pointez sur l'en-tête du champ.

  9. Pour afficher un découpage de l'audit des coûts des tâches par période afin de pouvoir déterminer la date exacte à laquelle les fonds affectés à votre projet seront épuisés, dans le menu Affichage, cliquez sur Utilisation des tâches.

  10. Dans le menu Format, cliquez sur Styles du détail, puis sur l'onglet Détails d'utilisation.

  11. Dans la liste Champs disponibles, sélectionnez les champs d'audit des coûts que vous souhaitez afficher, cliquez sur Afficher, puis sur OK.

Remarque : 

  • Utilisez le rapport Audit des coûts dans le temps pour afficher un graphique indiquant le CRTE (coût réel du travail effectué), la valeur planifiée (coût budgété du travail planifié) et l'audit des coûts (coût budgété du travail effectué) au fil du temps. Pour générer ce rapport, dans le menu Rapport, cliquez sur Rapports visuels. Cliquez sur Audit des coûts dans le temps, puis sur Afficher.

  • Si vous voulez afficher les valeurs dans les champs de valeur acquise calculées jusqu'à présent et comprenant une date que vous spécifiez plutôt que la date actuelle, cliquez sur Informations sur le projet dans le menu projet. Dans la zone date d’état, tapez ou sélectionnez la date à laquelle vous voulez Office Project 2007 à utiliser comme une date d’état.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×