Ajouter votre compte Outlook.com dans Outlook pour Windows

Le fait d’utiliser Outlook vous permet d’accéder à un large éventail de types de comptes de messagerie dans un emplacement unique. Si vous avez un compte de messagerie Microsoft qui se termine par @outlook.com, @live.com, @hotmail.com ou @msn.com, suivez la procédure permettant d’ajouter votre compte à Outlook 2016 et Outlook 2013, ou à Outlook 2010 et Outlook 2007

Remarque : Si vous rencontrez des problèmes pour accéder à votre compte Outlook.com ou connecter ce dernier via la version de bureau d’Outlook, voir Solution de contournement pour les clients de la version de bureau d’Outlook qui rencontrent des problèmes lors de la connexion à Outlook.com suite à la mise à niveau.

Ajouter automatiquement mon compte Microsoft à Outlook

  1. Ouvrez Outlook.

  2. Dans l’onglet Fichier, sous Informations sur le compte, sélectionnez Ajouter un compte.

    Option Ajouter un compte dans Outlook 2016

  3. Sélectionnez Compte de messagerie, puis entrez votre nom.

    Boîte de dialogue Ajouter un compte

  4. Entrez l’adresse et le mot de passe du compte de messagerie que vous voulez ajouter.

  5. Retapez votre mot de passe, puis sélectionnez Suivant.

    Remarque : Outlook démarre automatiquement la configuration du compte. Il établit une connexion réseau et recherche les paramètres de votre compte, avant de se connecter au serveur de messagerie.

  6. Lorsque la mention Félicitations ! apparaît dans la fenêtre, sélectionnez Terminer, puis redémarrez Outlook.

    Remarque : Outlook ajoute votre compte et commence à synchroniser vos données.

Lorsque vous rouvrez votre compte Outlook 2016 ou Outlook 2013, le compte Outlook que vous avez ajouté apparaît dans le volet gauche sous la boîte de réception de votre compte principal.

Supprimer un compte de messagerie que j’ai ajouté à mon compte Microsoft

Pour dissocier votre compte Outlook.com de votre compte Outlook 2016 ou Outlook 2013, vous devez supprimer la connexion.

  1. Ouvrez Outlook.

  2. Dans l’onglet Fichier, sous Informations sur le compte, sélectionnez Paramètres du compte > Paramètres du compte.

  3. Dans l’onglet Adresse de messagerie, sélectionnez le compte de messagerie que vous voulez supprimer, puis sélectionnez Supprimer dans la mini-barre d’outils.

    Comptes de messagerie dans la boîte de dialogue Paramètres du compte d’Outlook
  4. Sélectionnez Oui pour confirmer la suppression du contenu en mode hors connexion, puis Fermer.

    Conseil : Si vous voulez sauvegarder votre contenu en mode hors connexion avant de supprimer le compte, suivez le lien dans la boîte de dialogue pour consulter la procédure.

Que voulez-vous faire ?

Vous pouvez utiliser un compte Outlook.com (anciennement Hotmail) avec un compte Outlook 2010 ou Outlook 2007. Toutefois, vous devez d’abord installer Microsoft Outlook Connector, un logiciel qui permet d’appliquer la synchronisation bidirectionnelle des messages électroniques, éléments de calendrier et contacts entre Outlook.com et un compte Outlook. En revanche, vous ne pouvez pas ouvrir votre calendrier Outlook dans Outlook.com.

Pour lancer le téléchargement correspondant à une version 32 bits d’Outlook, cliquez sur Office 2007 - version d’évaluation gratuite de 60 jours .

Remarque : Si vous utilisez une version 64 bits d’Outlook, téléchargez la version 64 bits.

  1. Lorsque vous êtes invité à télécharger Outlook Connector, cliquez sur Installer maintenant.

  2. Lorsque vous êtes invité à exécuter le fichier programme OutlookConnector.exe, cliquez sur Exécuter.

  3. Cochez la case Cliquez ici pour accepter les termes du contrat de licence logiciel Microsoft, puis cliquez sur Continuer.

  4. Une fois qu’Outlook Connector est installé, dans la boîte de dialogue Ajouter un nouveau compte, cliquez sur Annuler.

  5. Quittez et redémarrez Outlook.

Si vous avez effectué la mise à niveau à partir d’un compte Hotmail vers un compte Outlook.com, votre adresse de messagerie n’a pas changé. Par exemple, le compte de messagerie isabelledeniger@hotmail.com peut rester tel quel ou utiliser la nouvelle adresse isabelledeniger@outlook.com.

  1. Dans l’onglet Fichier, sous Informations sur le compte, cliquez sur Ajouter un compte.

    Mode Backstage et commande Ajouter un compte

  2. Entrez votre nom, votre adresse de messagerie et votre mot de passe.

    Boîte de dialogue d’ajout de nouveau compte avec le compte de messagerie sélectionné

  3. Cliquez sur Suivant.

    Si vous n’avez pas encore téléchargé et exécuté Outlook Connector, faites-le lorsque vous y êtes invité.

    • Lorsque vous êtes invité à télécharger Outlook Connector, cliquez sur Installer maintenant.

    • Lorsque vous êtes invité à exécuter le fichier programme OutlookConnector.exe, cliquez sur Exécuter.

    • Cochez la case Cliquez ici pour accepter les termes du contrat de licence logiciel Microsoft, puis cliquez sur Continuer.

    • Une fois qu’Outlook Connector est installé, dans la boîte de dialogue Ajouter un nouveau compte, cliquez sur Annuler.

    • Quittez et redémarrez Outlook.

  4. Une fois le compte ajouté, vous pouvez ajouter plusieurs comptes en cliquant sur Ajouter un autre compte.

    Notification de configuration du compte

  5. Pour quitter la boîte de dialogue Ajouter un nouveau compte, cliquez sur Terminer.

Si Microsoft ne prend en charge que les versions 14.0.7143.5000 et ultérieures d’Outlook 2010 pour le moment, vous pouvez utiliser une version prise en charge ou non pour accéder à votre compte de messagerie. L’utilisation d’une version prise en charge vous permet d’accéder à votre compte de messagerie Microsoft personnel (courrier, calendrier et contacts). L’utilisation d’une version non prise en charge vous permet d’accéder au courrier dans votre compte, mais pas au calendrier, aux contacts et aux tâches.

  1. Dans Outlook 2010, sélectionnez le menu Fichier.

  2. Dans le volet gauche, sélectionnez Aide pour afficher le numéro de version.

    Capture d’écran de la page où vous pouvez vérifier la version d’Outlook 2010, sous à propos de Microsoft Outlook

  3. Selon que votre version d’Outlook 2010 est prise en charge ou non, effectuez l’une des opérations suivantes :

  1. Utilisez Windows Update pour télécharger et installer automatiquement la mise à jour. Pour plus d’informations sur l’installation de la mise à jour d’Outlook 2010 (KB2956203), vous pouvez également accéder au Centre de téléchargement Microsoft.

  2. Après avoir installé la mise à jour, accédez à l’étape 3 : démarrer le processus de configuration d’un nouveau compte.

  1. Dans Outlook 2010, accédez à Fichier > Paramètres du compte > Paramètres du compte.

  2. Dans l’onglet Comptes de messagerie > Courrier, sélectionnez Nouveau.

    Outlook 2010 - Ajouter un nouveau compte

  3. Dans la boîte de dialogue Ajouter un nouveau compte, sélectionnez Compte de messagerie, puis Suivant.

    Outlook 2010 - Ajouter un nouveau compte - Compte de messagerie

  4. La boîte de dialogue Configuration de compte automatique apparaît.

  5. Terminez la configuration à l’étape 4 : finaliser le processus de configuration d’un nouveau compte.

Sélectionnez l’une des procédures suivantes, selon que vous utilisez ou non une version prise en charge d’Outlook 2010.

Ajouter le nouveau compte à votre version d’Outlook 2010 prise en charge
    1. Dans la boîte de dialogue Ajouter un nouveau compte, vérifiez que l’option Compte de messagerie est sélectionnée, puis entrez votre nom. Il s’agit du nom d’expéditeur que verront les destinataires.

    2. Entrez l’adresse de messagerie du compte que vous voulez ajouter à Outlook 2010.

    3. Entrez le mot de passe du compte de messagerie que vous voulez ajouter à Outlook 2010.

    4. Confirmez votre mot de passe et sélectionnez Suivant pour terminer la configuration.

      Outlook 2010 - Ajouter le nom et l’adresse de messagerie

      Outlook 2010 ajoute le nouveau compte de messagerie et s’y connecte.

      Important : C’est terminé. Vous venez de configurer Outlook 2010 de manière à accéder à votre compte de messagerie Microsoft personnel.

    Ajouter le nouveau compte à votre version d’Outlook 2010 non prise en charge
    1. Dans Ajouter un nouveau compte - Configuration de compte automatique, sélectionnez Configurer manuellement les paramètres du serveur ou les types de serveurs supplémentaires, puis sélectionnez Suivant.

      Outlook 2010 configure manuellement les paramètres du serveur

    2. Sélectionnez Messagerie Internet > Suivant.

      Outlook 2010 - Choisir un service pour un nouveau compte

    3. Dans la page Paramètres de messagerie Internet, procédez comme suit :

      • Dans la section Informations sur l’utilisateur, entrez votre nom et l’adresse de messagerie du compte que vous ajoutez à Outlook 2010.

      • Dans la section Informations sur le serveur, procédez comme suit :

        Pour Type de compte, sélectionnez IMAP.

        Pour Serveur de messagerie pour courrier entrant, entrez le texte affiché pour « Adresse du serveur » dans les Paramètres IMAP4 pour votre compte de messagerie Microsoft personnel. L’adresse affichée ici peut être imap-mail.outlook.com.

        Pour Serveur de messagerie pour courrier sortant, entrez smtp-mail.outlook.com.

      • Dans la section Informations de connexion, entrez l’adresse de messagerie et le mot de passe du compte de messagerie que vous voulez ajouter à Outlook 2010.

        Outlook 2010 - Paramètres de courrier Internet

    4. Dans le coin inférieur droit de la boîte de dialogue, sélectionnez Paramètres supplémentaires.

    5. Sélectionnez l’onglet Serveur sortant, puis Mon serveur sortant (SMTP) requiert une authentification.

    6. Sélectionnez Utiliser les mêmes paramètres que mon serveur de messagerie entrant.

    7. Sélectionnez l’onglet Options avancées, puis procédez comme suit.

      • Pour Serveur entrant (IMAP), dans la zone de texte, entrez le numéro de port indiqué dans les Paramètres IMAP4 pour votre compte de messagerie Microsoft personnel (par exemple, 993).

      • Dans le menu déroulant en regard de Utiliser le type de connexion chiffrée suivant, sélectionnez SSL.

      • Pour Serveur de courrier sortant (SMTP), dans la zone de texte correspondant au port, entrez 25.

      • Dans le menu déroulant en regard de Utiliser le type de connexion chiffrée suivant, sélectionnez TLS.

        Conseils : 

        • Avant d’entrer 25 dans la zone de texte Serveur sortant (SMTP), il est conseillé de vérifier la disponibilité du port 25 dans votre logiciel de pare-feu. Si vous déterminez que le port 25 n’est pas disponible, entrez 587 dans la zone de texte Serveur de courrier sortant (SMTP).

        • Si le numéro de port que vous entrez n’est pas disponible, il est possible qu’un message d’erreur apparaisse lorsqu’Outlook 2010 tente de se connecter à votre compte de messagerie. Dans ce cas, revenez à l’onglet Options avancées de la boîte de dialogue Paramètres de messagerie Internet, puis entrez l’autre numéro de port (25 ou 587).

    8. Sélectionnez OK pour fermer la boîte de dialogue Paramètres de messagerie Internet, puis sélectionnez Suivant.

      Outlook 2010 - Paramètres SSL et TLS

    9. Outlook 2010 ajoute le nouveau compte de messagerie et s’y connecte.

Si Microsoft ne prend en charge que les versions 12.0.6680.5000 et ultérieures d’Outlook 2007 pour le moment, vous pouvez utiliser une version prise en charge ou non pour accéder à votre compte de messagerie. L’utilisation d’une version prise en charge vous permet d’accéder à votre compte de messagerie Microsoft personnel (courrier, calendrier et contacts). L’utilisation d’une version non prise en charge vous permet d’accéder au courrier dans votre compte, mais pas au calendrier, aux contacts et aux tâches.

  1. Dans Outlook 2007, sélectionnez le menu Aide, puis À propos de Microsoft Office Outlook.

  2. Dans la boîte de dialogue À propos de Microsoft Office Outlook, le numéro de la version d’Outlook 2007 qui vous intéresse apparaît sur la première ligne, juste après la mention Microsoft Office Outlook 2007. Si un autre numéro de version apparaît à la fin de la première ligne dans la boîte de dialogue, ignorez-le.

    La capture d’écran suivante montre l’emplacement du numéro de version d’Outlook 2007 sur la première ligne dans la boîte de dialogue.

    Capture d’écran qui apparaît là où le numéro de version d’Outlook 2007 s’affiche dans la boîte de dialogue « À propos de Microsoft Office Outlook ».
  3. Selon que votre version d’Outlook 2007 est prise en charge ou non, effectuez l’une des opérations suivantes :

  1. Commencez à télécharger la mise à jour pour Outlook 2007 (KB2768023) en accédant au Centre de téléchargement Microsoft et en cliquant sur Télécharger.

  2. Sélectionnez Enregistrer sous lorsque vous devez choisir si vous voulez exécuter ou enregistrer le fichier que vous téléchargez.

  3. Dans la boîte de dialogue Enregistrer sous, sélectionnez le dossier dans lequel vous voulez enregistrer le fichier, puis Enregistrer.

  4. Une fois le téléchargement terminé, installez la mise à jour en procédant comme suit :

    • Accédez au dossier dans lequel vous avez enregistré le fichier, puis ouvrez le fichier. Un Assistant d’installation apparaît.

    • Suivez les étapes de l’Assistant pour procéder à la mise à jour.

  5. Passez à l’étape 3 : démarrer le processus de configuration d’un nouveau compte.

Pour démarrer le processus de configuration d’un nouveau compte, ajoutez un nouveau profil si vous avez déjà un compte de messagerie dans Outlook 2007, ou continuez sans ajouter de nouveau profil si ce n’est pas le cas.

Ajouter un nouveau profil
  1. Ouvrez le Panneau de configuration.

  2. Sélectionnez Courrier. La boîte de dialogue Configuration de la messagerie - Outlook s’affiche.

  3. Dans la section Profils, sélectionnez Afficher les profils. La boîte de dialogue Messagerie s’affiche.

  4. Sous Au démarrage de Microsoft Outlook, utiliser ce profil, sélectionnez Choisir le profil à utiliser.

  5. Sélectionnez Ajouter, puis spécifiez un nom pour le nouveau profil.

  6. Sélectionnez OK. La boîte de dialogue Ajouter un nouveau compte de messagerie - Configuration de compte automatique s’affiche.

  7. Passez à l’étape 4 : finaliser le processus de configuration d’un nouveau compte. (N’effectuez pas la procédure suivante, Continuer sans ajouter de nouveau profil.)

Continuer sans ajouter de nouveau profil
  1. Dans Outlook 2007, dans le menu Outils, cliquez sur Paramètres du compte.

  2. Dans la boîte de dialogue Paramètres du compte - Comptes de messagerie, dans l’onglet Messagerie, sélectionnez Nouveau.

    Capture d’écran de l’onglet Messagerie dans la boîte de dialogue Paramètres du compte.
  3. Dans la boîte de dialogue Ajouter un nouveau compte de messagerie, sélectionnez Microsoft Exchange, POP3, IMAP ou HTTP, puis Suivant.

    La boîte de dialogue Ajouter un nouveau compte de messagerie - Configuration de compte automatique s’affiche.

  4. Passez à l’étape 4 : finaliser le processus de configuration d’un nouveau compte.

Pour finaliser le processus de configuration d’un nouveau compte, effectuez l’une des deux procédures suivantes dans cette section, selon que votre version d’Outlook 2007 est prise en charge ou non.

Ajouter le nouveau compte à votre version d’Outlook 2007 prise en charge
  1. Dans la boîte de dialogue Ajouter un nouveau compte de messagerie - Configuration de compte automatique, dans la zone Nom, entrez votre nom, un nom convivial ou un surnom. Il s’agit du nom d’expéditeur que verront les destinataires de vos messages électroniques.

  2. Dans la zone de texte Adresse de messagerie, entrez l’adresse de messagerie du compte de messagerie à ajouter à Outlook 2007.

  3. Dans la zone de texte Mot de passe, entrez le mot de passe du compte à ajouter à Outlook 2007.

  4. Dans la zone de texte Confirmez le mot de passe, entrez le mot de passe à nouveau.

  5. Sélectionnez Suivant.

    Outlook 2007 ajoute le nouveau compte de messagerie et s’y connecte.

    Important : Vous avez terminé ! Vous avez effectué toutes les procédures de configuration d’Outlook 2007 nécessaires pour accéder à votre compte de messagerie Microsoft personnel. N’effectuez pas la procédure suivante, Ajouter le nouveau compte à votre version d’Outlook 2007 non prise en charge.

Ajouter le nouveau compte à votre version d’Outlook 2007 non prise en charge
  1. Dans la boîte de dialogue Ajouter un nouveau compte de messagerie - Configuration de compte automatique, sélectionnez Configurer manuellement les paramètres du serveur ou les types de serveurs supplémentaires, puis sélectionnez Suivant.

  2. Dans la boîte de dialogue Ajouter un nouveau compte de messagerie - Choisir un service de messagerie, sélectionnez Messagerie Internet, puis Suivant.

  3. Dans la boîte de dialogue Ajouter un nouveau compte de messagerie - Paramètres de messagerie Internet, procédez comme suit :

    • Dans la section Informations sur l’utilisateur, entrez votre nom et l’adresse de messagerie du compte de messagerie que vous ajoutez à Outlook 2007.

    • Dans la section Informations sur le serveur, procédez comme suit :

      • Pour Type de compte, sélectionnez IMAP.

      • Pour Serveur de messagerie pour courrier entrant, entrez le texte affiché pour « Adresse du serveur » dans les Paramètres IMAP4 pour votre compte de messagerie Microsoft personnel. L’adresse affichée ici peut être imap-mail.outlook.com.

      • Pour Serveur de messagerie pour courrier sortant, entrez smtp-mail.outlook.com.

    • Dans la section Informations de connexion, procédez comme suit :

      • Dans la zone de texte Nom d’utilisateur, entrez l’adresse de messagerie du compte de messagerie à ajouter à Outlook 2007.

      • Dans la zone de texte Mot de passe, entrez le mot de passe du compte à ajouter à Outlook 2007.

    • Dans le coin inférieur droit de la boîte de dialogue, sélectionnez Paramètres supplémentaires.

  4. Dans la boîte de dialogue Paramètres de messagerie Internet, dans l’onglet Serveur sortant, sélectionnez Mon serveur sortant (SMTP) requiert une authentification, puis Utiliser les mêmes paramètres que mon serveur de courrier entrant.

  5. Dans la boîte de dialogue Paramètres de messagerie Internet, sélectionnez l’onglet Options avancées.

    Capture d’écran de l’onglet Options avancées de la boîte de dialogue Paramètres de messagerie Internet.
  6. Dans l’onglet Options avancées, procédez comme suit :

    • Pour Serveur entrant (IMAP), dans la zone de texte, entrez le numéro de port indiqué dans les Paramètres IMAP4 pour votre compte de messagerie Microsoft personnel (par exemple, 993), puis sélectionnez Ce serveur nécessite une connexion chiffrée (SSL).

    • Pour Serveur de courrier sortant (SMTP), entrez 25 dans la zone de texte du numéro de port, et pour Utiliser le type de connexion chiffrée suivant, sélectionnez TLS.

      Conseils : 

      • Avant d’entrer 25 dans la zone de texte Serveur de courrier sortant (SMTP), il est conseillé de vérifier la disponibilité du port 25 dans votre logiciel de pare-feu. Si vous déterminez que le port 25 n’est pas disponible, entrez 587 dans la zone de texte Serveur de courrier sortant (SMTP).

      • Si le numéro de port que vous entrez n’est pas disponible, il est possible qu’un message d’erreur apparaisse lorsque Outlook 2007 tente de se connecter à votre compte de messagerie. Dans ce cas, revenez à l’onglet Avancé de la boîte de dialogue Paramètres de messagerie Internet, entrez l’autre numéro de port (25 ou 587).

  7. Sélectionnez OK pour fermer la boîte de dialogue Paramètres de messagerie Internet.

  8. Dans la boîte de dialogue Ajouter un nouveau compte de messagerie - Paramètres de messagerie Internet, sélectionnez Suivant.

    Outlook 2007 ajoute le nouveau compte de messagerie et s’y connecte.

    Important : C’est terminé. Vous venez de configurer Outlook 2007 de manière à accéder à votre compte de messagerie Microsoft personnel.

  1. Dans l’onglet Fichier, cliquez sur Paramètres du compte > Paramètres du compte.

  2. Sélectionnez le compte de messagerie à supprimer, puis cliquez sur Supprimer.

  3. Pour confirmer la suppression du compte, cliquez sur Oui.

Pour supprimer un compte de messagerie à partir d’un profil différent, quittez et redémarrez Outlook avec l’autre profil et suivez les étapes précédentes. Vous pouvez également supprimer des comptes à partir d’autres profils en procédant comme suit :

  1. Quittez Outlook.

  2. Dans le Panneau de configuration, cliquez sur Courrier.

    Où se trouve Courrier dans le Panneau de configuration ?

    Courrier apparaît à différents emplacements du Panneau de configuration en fonction de la version du système d’exploitation Microsoft Windows que vous utilisez, de l’affichage du Panneau de configuration sélectionné et selon que vous utilisez une version 32 bits ou 64 bits du système d’exploitation et d’Outlook 2007.

    Remarque : L’icône Courrier dans le Panneau de configuration ne s’affiche que si vous avez installé et démarré Outlook.

    La méthode la plus simple pour localiser l’icône Courrier consiste à ouvrir le Panneau de configuration dans Windows, puis dans la zone Rechercher en haut de la fenêtre, d’entrer Courrier.

    La barre de titre de la boîte de dialogue Configuration de la messagerie affiche le nom du profil actif. Pour sélectionner un autre profil, cliquez sur Afficher les profils, sélectionnez le profil, puis cliquez sur Propriétés.

  3. Cliquez sur Comptes de messagerie.

  4. Sélectionnez le compte, puis cliquez sur Supprimer.

  5. Pour confirmer la suppression du compte, cliquez sur Oui > Fermer.

Vous pouvez également désinstaller Outlook Connector dans le Panneau de configuration. Pour plus d’informations sur la suppression de programmes, voir Aide et support Windows.

Si vous modifiez le mot de passe de votre compte Outlook.com, vous devez également mettre à jour les informations dans Outlook. Après avoir modifié votre mot de passe sur le site web Outlook.com, mettez à jour le mot de passe enregistré dans Outlook.

  1. Dans l’onglet Fichier, cliquez sur Paramètres du compte > Paramètres du compte.

    Paramètres du compte en mode Backstage

  2. Dans l’onglet Adresse de messagerie, cliquez sur le compte Outlook.com, puis cliquez sur Modifier.

  3. Dans la zone Mot de passe, tapez votre nouveau mot de passe.

  4. Cliquez sur OK, puis cliquez sur Fermer dans la boîte de dialogue Paramètres du compte.

Avec Outlook Connector, vous pouvez consulter votre calendrier Outlook.com dans Outlook. Cela inclut les calendriers d’autres personnes qui ont été partagés avec vous. En gérant vos calendriers dans Outlook, vous pourrez tirer parti des fonctionnalités de gestion du temps proposées par Outlook, telles que l’affichage simultané de plusieurs calendriers. Avec votre compte Outlook 2010 ou Outlook 2007 et Outlook Connector, vous pouvez également effectuer les actions suivantes :

  • Affichage des tâches et des messages avec indicateur sous vos rendez-vous le jour où ils arrivent à échéance

  • Catégorisation de vos rendez-vous en utilisant des catégories de couleurs personnalisées

  • Superposition de plusieurs calendriers

De plus, les modifications que vous apportez à votre calendrier Outlook.com dans Outlook sont synchronisées automatiquement avec la version web dans votre compte Outlook.com.

Protéger votre compte avec la vérification en deux étapes

Microsoft se soucie de votre sécurité autant que vous. Dans cette perspective, Microsoft propose la vérification en deux étapes pour les comptes de messagerie nouveaux et existants. Lorsque vous avez créé votre compte Microsoft, vous avez pu ajouter une couche de sécurité supplémentaire à votre compte en choisissant d’utiliser un numéro de téléphone ou une adresse de messagerie de secours à des fins de vérification.

Informations complémentaires

Ajouter un compte de messagerie dans Outlook 2016 pour Mac

Ajouter votre compte Outlook.com dans Outlook pour Mac 2011

Partager Facebook Facebook Twitter Twitter E-mail E-mail

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×