Ajouter une remarque à une tâche, une ressource ou un projet

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Pour inclure des informations supplémentaires ou de support, vous pouvez ajouter un note un tâche, ressources, affectation ou l’ensemble du projet. Vous pouvez également inclure un fichier, tel qu’un document Microsoft Office Word, avec la note.

Ajouter une remarque à une tâche, une ressource ou une affectation

  1. Dans le menu Affichage, sélectionnez un tableau de tâches, de ressources ou d'utilisation.

  2. Exécutez l’une des procédures suivantes :

    • Pour ajouter une remarque, sélectionnez une tâche. Dans le menu Projet, cliquez sur Remarques sur la tâche.

    • Pour ajouter une remarque à une ressource, sélectionnez une ressource, cliquez sur le menu Projet, puis sur Remarques sur la ressource.

    • Pour ajouter une remarque à une affectation, sélectionnez l'affectation, qui apparaît sous la ressource ou la tâche dans le tableau, cliquez sur le menu Projet, puis sur Remarques sur l'affectation.

  3. Dans la zone Remarques, tapez le contenu de la remarque, puis cliquez sur OK.

  4. Pour mettre en forme le texte, sélectionnez-le et cliquez ensuite sur Police, Aligner à gauche, Centrer, Aligner à droite ou Liste à puces.

  5. Pour insérer une image, un graphique ou un fichier, cliquez sur Insérer un objet Image du bouton .

Remarque : 

  • Pour afficher la remarque, placez le pointeur sur l’indicateur de remarque Image du bouton dans la colonne des indicateurs En-tête de la colonne des indicateurs de votre affichage. Pour afficher intégralement une longue remarque, double-cliquez sur l’indicateur de la remarque en question.

  • Remarques très longues peuvent être difficiles à lire, il est conseillé de les imprimer. Pour imprimer toutes les remarques du projet lorsque vous imprimez un affichage, dans le menu fichier, cliquez sur Mise en Page, puis cliquez sur la vue onglet activez la case à cocher Imprimer les commentaires. Notes sont imprimés sur la dernière page de l’impression.

  • Pour supprimer une remarque, sélectionnez le texte de la zone Remarques, puis appuyez sur la touche SUPPR.

Haut de la Page

Ajouter une remarque à un projet

Il existe deux possibilités pour ajouter une remarque à un projet :

  • Vous pouvez ajouter une remarque de projet simple dans les propriétés du projet, c'est-à-dire une remarque contenant du texte uniquement, non mis en forme.

  • Vous pouvez ajouter une remarque de projet complexe dans la tâche récapitulative du projet. Les remarques de projet complexes vous permettent de mettre en forme la police et les paragraphes et d'insérer des objets comme des images ou des documents.

Ajout d'une remarque de projet simple

  1. Dans le menu Fichier, cliquez sur Propriétés, puis sélectionnez l'onglet Résumé.

  2. Dans la zone Commentaires, tapez le contenu de la remarque, puis cliquez sur OK.

Le texte que vous tapez dans cette zone apparaît également sous forme de remarque dans la tâche récapitulative du projet.

Ajout d'une remarque de projet complexe

  1. Si la tâche récapitulative du projet n'apparaît pas dans votre plan, cliquez sur Options dans le menu Outils, puis sélectionnez l'onglet Affichage. Sous Options du mode Plan, activez la case à cocher Afficher la tâche récapitulative du projet.

  2. Sélectionnez la tâche récapitulative du projet dans la grille, cliquez sur le menu Projet, puis sur Remarques sur la tâche.

  3. Dans la zone Remarques, tapez le contenu de la remarque.

  4. Pour mettre en forme le texte, sélectionnez-le et cliquez ensuite sur Police, Aligner à gauche, Centrer, Aligner à droite ou Liste à puces.

  5. Pour insérer une image, un graphique ou un fichier, cliquez sur Insérer un objet Image du bouton .

Remarque : 

  • Pour afficher la remarque, placez le pointeur sur l’indicateur de remarque Image du bouton dans la colonne des indicateurs En-tête de la colonne des indicateurs de la tâche récapitulative du projet. Pour afficher intégralement une longue remarque, double-cliquez sur l’indicateur de la remarque en question.

  • Remarques très longues peuvent être difficiles à lire, il est conseillé de les imprimer. Pour imprimer toutes les remarques du projet lorsque vous imprimez un affichage, dans le menu fichier, cliquez sur Mise en Page, puis cliquez sur la vue onglet activez la case à cocher Imprimer les commentaires. Notes sont imprimés sur la dernière page de l’impression.

  • Pour supprimer une remarque, sélectionnez le texte de la zone Remarques, puis appuyez sur la touche SUPPR.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×