Ajouter une image ou un filigrane sur chaque diapositive

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez ajouter une image, parfois transparente et appelle un filigrane, à la masque des diapositives afin qu’il apparaisse sur toutes les diapositives de la présentation. Par exemple, vous devrez un logo d’entreprise à inclure sur chaque diapositive.

1. ouvrir le volet Format d’arrière-plan

Pour appliquer un arrière-plan à une seule diapositive

  1. Sous l’onglet Affichage, cliquez sur Normal.

  2. Sélectionnez la diapositive à laquelle vous voulez ajouter une image d’arrière-plan.

  3. Sous l’onglet Création, cliquez sur Mise en forme de l’arrière-plan.

Pour appliquer un arrière-plan à toutes les diapositives

  1. Sous l’onglet Affichage, cliquez sur Masque des diapositives.

  2. Dans l’affichage Masque des diapositives, sélectionnez le masque en haut à gauche du volet Miniatures.

  3. Sous l’onglet Masque des diapositives, cliquez sur Styles d’arrière-plan.

    PowerPoint pour Mac - Style d’arrière-plan
  4. Cliquez sur Mise en forme de l’arrière-plan.

    PowerPoint pour Mac - Menu Style d’arrière-plan

Pour appliquer un arrière-plan à toutes les diapositives basés sur une disposition de diapositive spécifique

  1. Sous l’onglet Affichage, cliquez sur Masque des diapositives.

  2. En mode Masque des diapositives, dans le volet des miniatures sur la gauche, cliquez sur la ou les mises en page auxquelles vous voulez ajouter une image en arrière-plan.

  3. Sous l’onglet Masque des diapositives, cliquez sur Styles d’arrière-plan.

    PowerPoint pour Mac - Style d’arrière-plan
  4. Cliquez sur Mise en forme de l’arrière-plan.

    PowerPoint pour Mac - Menu Style d’arrière-plan

2. appliquer une image

  1. Pour insérer une image à partir de votre ordinateur, cliquez sur Remplissage avec image ou texture.

    PowerPoint pour Mac - Mise en forme de l’arrière-plan
  2. Sous Insérer une image à partir de, cliquez sur Fichier. (Pour insérer une image que vous avez copiée dans le Presse-papiers, cliquez sur Presse-papiers.)

  3. Localisez et sélectionnez l’image souhaitée, puis cliquez sur Insérer. L’image choisie remplit l’arrière-plan de toutes les diapositives ou mises en page de diapositive sélectionnées.

  4. Pour créer un effet de filigrane, dans le volet Mise en forme de l’arrière-plan, faites glisser le curseur de la barre Transparence vers la droite pour définir le pourcentage de transparence.

    PowerPoint pour Mac - Curseur de transparence
  5. Si vous voulez appliquer l’image d’arrière-plan à toutes les diapositives de la présentation, dans le volet Mise en forme de l’arrière-plan, cliquez sur Appliquer partout.

Voir aussi

Supprimer un graphique de l’arrière-plan ou un filigrane de vos diapositives dans PowerPoint pour Mac

Effectuez l’une des opérations suivantes :

Ajouter une image ou un filigrane à l’aide d’une image clipart

  1. Dans le menu Affichage, pointez sur Masque, puis sur Masque des diapositives.

  2. Dans l’onglet Accueil, sous Insertion, cliquez sur Image, puis sur Navigateur d’images clipart.

    Onglet Accueil, groupe Insertion

    Remarque : Lorsque vous recherchez des images clipart et des images en ligne, vous êtes redirigé vers le site Bing, où vous pouvez enregistrer l’image sur votre ordinateur, puis l’insérer dans votre document. Lorsque vous utilisez des images ou des images clipart de Bing, il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence dans Bing vous permet de choisir les images à utiliser.

  3. Faites glisser l’image clipart souhaitée dans le masque des diapositives.

  4. Sous l’onglet Format de l’image, sous Styles d’images, déplacez le curseur transparence vers la droite pour éclaircir la couleur d’image clipart.

    Onglet Format de l’image, groupe Styles d’images

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l'image vers son nouvel emplacement.

    Redimensionner l’image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image ait la taille souhaitée.

    Conseil : Pour conserver les proportions de la bibliothèque d’images, maintenez la touche MAJ enfoncée en faisant glisser le curseur.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

Ajouter une image ou un filigrane à l’aide d’une image

  1. Dans le menu Affichage, cliquez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Image, puis sur Navigateur photo.

    Onglet Accueil, groupe Insertion

  3. Faites glisser l’image de votre choix dans le masque des diapositives.

  4. Sous l’onglet Format de l’image, sous Styles d’images, déplacez le curseur Transparence vers la droite pour éclaircir l’image.

    Onglet Format de l’image, groupe Styles d’images

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l'image vers son nouvel emplacement.

    Redimensionner l’image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image ait la taille souhaitée.

    Conseil : Pour conserver les proportions de l’image, maintenez la touche MAJ enfoncée tout en faisant glisser le curseur.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

Ajouter une image ou un filigrane à l’aide de formes

  1. Dans le menu Affichage, cliquez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil, groupe Insertion

  3. Cliquez sur le masque des diapositives, puis faites glisser le curseur jusqu'à atteindre la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche MAJ enfoncée tout en faisant glisser le curseur.

  4. Sous l’onglet Format, sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l'image vers son nouvel emplacement.

    Redimensionner l’image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image ait la taille souhaitée.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

Ajouter un filigrane à l’aide d’un objet WordArt

  1. Dans le menu Affichage, cliquez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Texte, puis sur WordArt.

    Onglet Accueil, groupe Insertion

    Pour modifier la couleur de remplissage ou de contour de l’objet WordArt, sous l’onglet Format, sous Styles de formes, sélectionnez un style dans la bibliothèque ou utilisez les options Remplissage, Ligne ou Effets.

    Onglet Format, groupe Styles de formes

    Pour modifier la couleur de remplissage ou de contour du texte WordArt, sous l’onglet Format, sous Styles de textes, sélectionnez un style dans la bibliothèque ou utilisez les options Remplissage, Ligne ou Effets.

    Onglet Format, groupe Styles de textes

  3. Sous l’onglet Format, sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir l’objet WordArt.

    Onglet Format de l’image, groupe Styles d’images

  4. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’objet WordArt

    Sélectionnez-le, puis faites-le glisser vers son nouvel emplacement.

    Redimensionner l’objet WordArt

    Sélectionnez l’objet WordArt, positionnez le curseur sur une poignée de redimensionnement, puis faites glisser celle-ci jusqu’à ce que l’objet WordArt possède la taille souhaitée.

    Faire pivoter l’objet WordArt

    Sélectionnez-le. Sous l'onglet Format, sous Réorganiser, cliquez sur Faire pivoter, puis sélectionnez une option.

  5. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

Voir aussi

Ajouter ou modifier une forme

Insérer des images dans Office pour Mac

Ajouter ou remplacer une image

Ajouter des effets au texte

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×