Ajouter une image ou un filigrane sur chaque diapositive

PowerPoint pour Office 365 pour Mac, PowerPoint 2019 pour Mac, PowerPoint 2016 pour Mac

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous pouvez ajouter une image (parfois transparente et appelle un filigrane) à masque des diapositives afin qu’elle apparaisse sur toutes les diapositives de la présentation. Par exemple, vous devrez un logo d’entreprise à inclure sur chaque diapositive.

Appliquer une image à toutes les diapositives

  1. Sous l’onglet Affichage, cliquez sur Masque des diapositives.

  2. Dans l’affichage Masque des diapositives, sélectionnez le masque en haut à gauche du volet Miniatures.

  3. Sous l’onglet Masque des diapositives du ruban, cliquez sur Styles d’arrière-plan.

    PowerPoint pour Mac - Style d’arrière-plan
  4. Cliquez sur Mise en forme de l’arrière-plan.

    PowerPoint pour Mac - Menu Style d’arrière-plan
  5. Pour insérer une image à partir de votre ordinateur, cliquez sur Remplissage avec image ou texture.

    PowerPoint pour Mac - Mise en forme de l’arrière-plan
  6. Sous Insérer une image à partir de, cliquez sur fichier. (Ou, pour insérer une image que vous avez déjà copié dans le Presse-papiers, cliquez sur Presse-papiers ).

  7. Localisez et sélectionnez l’image souhaitée, puis cliquez sur Insérer.

    L’image sélectionnée inséreront l’arrière-plan du masque des diapositives dans le volet Miniatures et tous les masques de mise en page située en dessous.

  8. Si vous voulez créer un effet de filigrane, dans le volet Format d’arrière-plan, faites glisser le curseur transparence vers la droite pour définir le pourcentage d’opacité.

    PowerPoint pour Mac - Curseur de transparence

Appliquer une image à certaines mises en page de diapositive

  1. Sous l’onglet Affichage, cliquez sur Masque des diapositives.

  2. Dans la vue Masque des diapositives, dans le volet des miniatures sur la gauche, cliquez sur la disposition de diapositive ou les mises en page que vous souhaitez ajouter une image d’arrière-plan à. (Pour une sélection multiple, maintenez enfoncée la touche MAJ enfoncée pendant que vous effectuez vos sélections.)

  3. Sous l’onglet Masque des diapositives, cliquez sur Styles d’arrière-plan.

    PowerPoint pour Mac - Style d’arrière-plan
  4. Cliquez sur Mise en forme de l’arrière-plan.

    PowerPoint pour Mac - Menu Style d’arrière-plan
  5. Pour insérer une image à partir de votre ordinateur, cliquez sur Remplissage avec image ou texture.

    PowerPoint pour Mac - Mise en forme de l’arrière-plan
  6. Sous Insérer une image à partir de, cliquez sur fichier. (Ou, pour insérer une image que vous avez déjà copié dans le Presse-papiers, cliquez sur Presse-papiers ).

  7. Localisez et sélectionnez l’image souhaitée, puis cliquez sur Insérer.

    L’image sélectionnée inséreront l’arrière-plan du masque de mise en page ou masques que vous avez sélectionné à l’étape 2.

  8. Si vous voulez créer un effet de filigrane, dans le volet Format d’arrière-plan, faites glisser le curseur transparence vers la droite pour définir le pourcentage d’opacité.

    PowerPoint pour Mac - Curseur de transparence

Voir aussi

Supprimer un graphique de l’arrière-plan ou un filigrane de vos diapositives dans PowerPoint pour Mac

Sélectionnez un titre de section ci-dessous pour l’ouvrir et afficher des instructions détaillées.

  1. Dans le menu Affichage, pointez sur Masque, puis sur Masque des diapositives.

  2. Dans l’onglet Accueil, sous Insertion, cliquez sur Image, puis sur Navigateur d’images clipart.

    Onglet Accueil, groupe Insertion

    Remarque : Lorsque vous recherchez des images clipart et des images en ligne, vous êtes redirigé vers le site Bing, où vous pouvez enregistrer l’image sur votre ordinateur, puis l’insérer dans votre document. Lorsque vous utilisez des images ou des images clipart de Bing, il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence dans Bing vous permet de choisir les images à utiliser.

  3. Faites glisser l’image clipart souhaitée dans le masque des diapositives.

  4. Sous l’onglet Format de l’image, sous Styles d’images, déplacez le curseur transparence vers la droite pour éclaircir la couleur d’image clipart.

    Onglet Format de l’image, groupe Styles d’images

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l'image vers son nouvel emplacement.

    Redimensionner l’image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image ait la taille souhaitée.

    Conseil : Pour conserver les proportions de la bibliothèque d’images, maintenez la touche MAJ enfoncée en faisant glisser le curseur.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

  1. Dans le menu Affichage, cliquez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Image, puis sur Navigateur photo.

    Onglet Accueil, groupe Insertion

  3. Faites glisser l’image de votre choix dans le masque des diapositives.

  4. Sous l’onglet Format de l’image, sous Styles d’images, déplacez le curseur Transparence vers la droite pour éclaircir l’image.

    Onglet Format de l’image, groupe Styles d’images

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l'image vers son nouvel emplacement.

    Redimensionner l’image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image ait la taille souhaitée.

    Conseil : Pour conserver les proportions de l’image, maintenez la touche MAJ enfoncée tout en faisant glisser le curseur.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

  1. Dans le menu Affichage, cliquez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil, groupe Insertion

  3. Cliquez sur le masque des diapositives, puis faites glisser le curseur jusqu'à atteindre la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche MAJ enfoncée tout en faisant glisser le curseur.

  4. Sous l’onglet Format, sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

  5. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’image

    Faites glisser l'image vers son nouvel emplacement.

    Redimensionner l’image

    Sélectionnez l’image, positionnez le pointeur sur une poignée de redimensionnement, puis faites glisser la poignée jusqu’à ce que l’image ait la taille souhaitée.

  6. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

  1. Dans le menu Affichage, cliquez sur Masque, puis sur Masque des diapositives.

  2. Sous l’onglet Accueil, sous Insertion, cliquez sur Texte, puis sur WordArt.

    Onglet Accueil, groupe Insertion

    Pour modifier la couleur de remplissage ou de contour de l’objet WordArt, sous l’onglet Format, sous Styles de formes, sélectionnez un style dans la bibliothèque ou utilisez les options Remplissage, Ligne ou Effets.

    Onglet Format, groupe Styles de formes

    Pour modifier la couleur de remplissage ou de contour du texte WordArt, sous l’onglet Format, sous Styles de textes, sélectionnez un style dans la bibliothèque ou utilisez les options Remplissage, Ligne ou Effets.

    Onglet Format, groupe Styles de textes

  3. Sous l’onglet Format, sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir l’objet WordArt.

    Onglet Format de l’image, groupe Styles d’images

  4. Effectuez l’une des opérations suivantes :

    Pour

    Procédez comme suit

    Déplacer l’objet WordArt

    Sélectionnez-le, puis faites-le glisser vers son nouvel emplacement.

    Redimensionner l’objet WordArt

    Sélectionnez l’objet WordArt, positionnez le curseur sur une poignée de redimensionnement, puis faites glisser celle-ci jusqu’à ce que l’objet WordArt possède la taille souhaitée.

    Faire pivoter l’objet WordArt

    Sélectionnez-le. Sous l'onglet Format, sous Réorganiser, cliquez sur Faire pivoter, puis sélectionnez une option.

  5. Dans le menu Affichage, cliquez sur Normal.

    Remarques : 

    • Si vous voulez que le filigrane apparaisse seulement sur une diapositive, créez-le en mode Normal.

    • Si le filigrane n’apparaît pas sur une diapositive, dans le menu Format, cliquez sur Arrière-plan de la diapositive, puis vérifiez que la case à cocher Masquer les graphiques d’arrière-plan est désactivée.

Voir aussi

Ajouter ou modifier une forme

Insérer des images dans Office pour Mac

Ajouter ou remplacer une image

Ajouter des effets au texte

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×