Ajouter une image d’arrière-plan (ou « filigrane ») à des diapositives

Ajouter une image d’arrière-plan (ou « filigrane ») à des diapositives

L’utilisation d’un graphisme estompé en tant que filigrane en arrière-plan de vos diapositives est un excellent moyen d’afficher le logo de votre société ou toute autre image significative. Réglez la luminosité ou la transparence (selon votre version de PowerPoint) pour rendre une image d’arrière-plan légèrement visible, mais pas suffisamment pour interférer avec le contenu principal qui y est superposé.

Cliquez pour afficher les instructions applicables à...

Vous pouvez ajouter l’image d’arrière-plan à plusieurs diapositives à la fois (en utilisant le mode Masque des diapositives), ou séparément à certaines diapositives. La procédure est la même, à l’exception du point de départ, comme expliqué à l’étape 1.

Voir également la section Texte

Ajouter un texte en filigrane

Exemples du texte en filigrane « BROUILLON » utilisé en tant qu’arrière-plan d’une diapositive PowerPoint
  1. Vous voulez ajouter un filigrane à des diapositives spécifiques ou systématiquement à plusieurs diapositives ? Suivez la sous-étape appropriée :

    • Pour ajouter une image d’arrière-plan à une ou plusieurs diapositives    En mode Normal, dans le volet Miniatures à gauche, sélectionnez une diapositive (pour sélectionner plusieurs diapositives, cliquez sur une diapositive, puis maintenez la touche Ctrl enfoncée tandis que cliquez sur les autres diapositives souhaitées).

    • Pour ajouter systématiquement une image d’arrière-plan à plusieurs diapositives ou à la totalité d’entre elles    Dans le ruban, cliquez sur Affichage > Masque des diapositives. Dans le volet Miniatures à gauche, sélectionnez les mises en page des diapositives auxquelles vous voulez ajouter un filigrane (pour sélectionner plusieurs mises en page, cliquez sur l’une d’elles, puis maintenez la touche Ctrl enfoncée tandis que vous cliquez sur les autres).

  2. Cliquez avec le bouton droit sur votre sélection dans le volet Miniatures, puis sélectionnez Mise en forme de l’arrière-plan.

    Volet Mise en forme de l’arrière-plan dans PowerPoint
  3. Dans le volet Mise en forme de l’arrière-plan à droite, sélectionnez Remplissage avec image ou texture, puis sous Insérer une image à partir de, effectuez l’une des procédures suivantes :

    • Sélectionnez Fichier, cliquez sur l’image de votre choix, puis sélectionnez Insérer pour insérer une image à partir de votre appareil.

    • Sélectionnez Presse-papiers pour insérer une image que vous avez copiée dans le Presse-papiers.

    • Sélectionnez En ligne, puis tapez une description dans la zone de recherche du type d’image souhaitée pour choisir une image à partir d’une ressource en ligne.

    L’image sélectionnée est dimensionnée de façon à remplir entièrement l’arrière-plan de la diapositive. Il n’est pas possible de la redimensionner comme une image de premier plan, mais vous pouvez utiliser les paramètres Décalage pour ajustement son positionnement. Vous pouvez également utiliser l’option Image en mosaïque comme texture pour répéter l’image horizontalement et verticalement dans l’ensemble de l’arrière-plan.

  4. Une fois que vous avez inséré une image, accédez au volet Mise en forme de l’arrière-plan, puis faites glisser le curseur de la barre Transparence pour définir le pourcentage de transparence.

  5. (Facultatif) Si vous souhaitez que le filigrane apparaisse sur toutes les diapositives de la présentation plutôt qu’uniquement sur les diapositives ou mises en page sélectionnées initialement, dans le volet Mise en forme de l’arrière-plan, cliquez sur Appliquer partout.

  6. Enregistrez votre présentation (Fichier > Enregistrer).

  7. Si vous travaillez en mode Masque des diapositives, sélectionnez Désactiver le mode masque lorsque vous avez fini d’apporter des modifications.

Vous avez besoin d’une aide supplémentaire ?   

(Les étapes clés de la transformation de l’image en arrière-plan sont les trois dernières, 6, 7 et 8.)

  1. Cliquez sur la diapositive à laquelle vous souhaitez ajouter un filigrane.

    Pour ajouter un filigrane à toutes les diapositives d’une présentation vierge, accédez à Affichage > Masque des diapositives.

    Mode Masque des diapositives

    Conseil :   si votre présentation terminée contient une ou plusieurs diapositives de masque, vous pouvez renoncer à appliquer l’arrière-plan aux diapositives de masque afin de ne pas risquer d’apporter des modifications indésirables à votre présentation. Une alternative sûre consiste à ajouter l’arrière-plan successivement à chacune des diapositives.

  2. Sélectionnez l’onglet Insertion dans le ruban, puis effectuez l’une des opérations suivantes.

    • Pour utiliser une image en tant que filigrane, sélectionnez Image, choisissez l’image que vous souhaitez utiliser, puis cliquez sur Insérer.

    • Pour coller une image que vous avez copiée, sélectionnez Presse-papiers.

  3. Pour ajuster la taille de l’image, cliquez avec le bouton droit sur la diapositive, puis cliquez sur Taille et position dans le menu contextuel.

  4. Dans le volet Taille, sous Échelle, augmentez ou diminuez les valeurs des paramètres dans les champs Hauteur et Largeur.

    • Pour conserver le ratio hauteur/largeur de l’image ou de l’image clipart lors d’une mise à l’échelle, activez la case à cocher Proportionnelle.

    • Pour centrer votre image sur la diapositive, activez la case à cocher Proportionnelle à la taille d’origine de l’image.

  5. Pour déplacer l’image ou l’image clipart sur la diapositive, cliquez sur l’onglet Position, puis entrez les valeurs des paramètres des positions souhaitées dans les zones Horizontal et Vertical.

  6. Sous Outils Image, sous l’onglet Format, dans le groupe Ajuster, cliquez sur Couleur, puis, sous Recolorier, cliquez sur l’atténuation de couleur souhaitée.

    Groupe Ajuster

    Conseil :   si l’onglet Outils Image ou Format n’apparaît pas, vérifiez que vous avez bien sélectionné l’image.

  7. Sous Outils Image, accédez à Format > Correction > Options de correction des images, puis, sous Luminosité et contraste, sélectionnez le pourcentage de luminosité souhaité.

    filigrane Mettre à l’arrière-plan
  8. Pour mettre le filigrane à l’arrière-plan de la diapositive, accédez à Format > Outils image, cliquez sur la flèche en regard de Reculer, puis cliquez sur Mettre à l’arrière-plan.

(Les étapes clés de la transformation de l’image en arrière-plan sont les trois dernières, 6, 7 et 8.)

Ajouter une image ou une image clipart comme arrière-plan de diapositive

  1. Cliquez sur la diapositive à laquelle vous souhaitez ajouter un filigrane.

    Pour ajouter un filigrane à toutes les diapositives d’une présentation vierge, sous l’onglet Affichage, dans le groupe Affichages des présentations, cliquez sur Masque des diapositives.

    Image du ruban PowerPoint

    Si votre présentation terminée contient une ou plusieurs diapositives de masque, vous pouvez renoncer à appliquer l’arrière-plan aux diapositives de masque afin de ne pas risquer d’apporter des modifications indésirables à votre présentation. Une alternative sûre consiste à ajouter l’arrière-plan successivement à chacune des diapositives.

  2. Sous l’onglet Insertion, dans le groupe Illustrations, effectuez l’une des opérations suivantes :

    Image du groupe Illustrations sur le ruban
    • Pour utiliser une image en tant que filigrane, cliquez sur Image, recherchez l’image souhaitée, puis cliquez sur Insérer.

    • Pour utiliser une image clipart en tant que filigrane, cliquez sur Image clipart. Dans le volet Office Image clipart, dans la zone Rechercher, tapez un mot ou une phrase décrivant le clip souhaité, ou tapez tout ou partie de son nom de fichier, puis cliquez sur OK.

      Quand vous recherchez des images clipart et des images en ligne, vous êtes redirigé vers Bing. Il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence dans Bing vous permet de choisir les images à utiliser.

      Dans la zone Rechercher le texte, tapez un mot ou une expression décrivant le clip souhaité, ou tapez une partie ou l’intégralité du nom de fichier du clip.

  3. Pour ajuster la taille de l’image ou de l’image clipart, cliquez dessus avec le bouton droit, puis, dans le menu contextuel, cliquez sur Taille et position.

  4. Sous l’onglet Taille, sous Échelle, augmentez ou diminuez les valeurs des paramètres dans les champs Hauteur et Largeur.

    Pour conserver le ratio hauteur/largeur de l’image ou de l’image clipart lors d’une mise à l’échelle, activez la case à cocher Proportionnelle.

    Pour centrer votre image ou image clipart sur la diapositive, activez la case à cocher Proportionnelle à la taille d’origine de l’image.

  5. Pour déplacer l’image ou l’image clipart sur la diapositive, cliquez sur l’onglet Position, puis entrez les valeurs des paramètres des positions souhaitées dans les zones Horizontal et Vertical.

  6. Sous Outils Image, sous l’onglet Format, dans le groupe Ajuster, cliquez sur Couleur, puis, sous Variations claires, cliquez sur l’atténuation de couleur souhaitée.

    Onglet Outils Image
  7. Sous Outils Image, sous l’onglet Format, dans le groupe Ajuster, cliquez sur luminosité, puis sur le pourcentage de luminosité souhaité.

    filigrane

    À ce stade, vous pouvez faire glisser le filigrane n’importe où sur l’arrière-plan des diapositives contenant déjà du texte, ou ajouter du texte à une ou plusieurs diapositives, puis faire glisser le filigrane sur les arrière-plans de celles-ci.

    Mettre à l’arrière-plan
  8. Lorsque vous avez terminé de modifier et positionner le filigrane et êtes satisfait de son apparence, pour mettre le filigrane à l’arrière-plan de la diapositive, sous Outils Image, sous l’onglet Format, dans le groupe Organiser, cliquez sur Mettre à l’arrière-plan.

Ajouter un graphique SmartArt comme arrière-plan de diapositive

  1. Cliquez avec le bouton droit sur le graphique SmartArt, puis cliquez sur Copier (avant de commencer cette procédure, vous devez avoir créé le graphique SmartArt que vous voulez utiliser comme arrière-plan de diapositive).

  2. Cliquez sur la diapositive à laquelle vous voulez ajouter un graphique SmartArt d’arrière-plan.

    Pour sélectionner plusieurs diapositives, cliquez sur une diapositive, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres diapositives.

  3. Sous l’onglet Création, dans le groupe Arrière-plan, cliquez sur Styles d’arrière-plan, puis sur Mise en forme de l’arrière-plan.

    Onglet Création
  4. Cliquez sur Remplissage avec image ou texture, puis sur Presse-papiers.

  5. Pour centrer, étirer, ou réduire votre graphique SmartArt à l’arrière-plan, ajustez les options Étirer.

  6. Pour spécifier à quel point le graphique SmartArt doit transparaître, faites coulisser le curseur Transparence ou entrez un nombre dans le champ en regard du curseur.

  7. Effectuez l’une des opérations suivantes :

    • Pour utiliser le graphique SmartArt comme arrière-plan pour les diapositives que vous avez sélectionnées, cliquez sur Fermer.

    • Pour utiliser le graphique SmartArt comme arrière-plan pour toutes les diapositives de votre présentation, cliquez sur Appliquer partout.

Voir également

Ajouter une vidéo comme arrière-plan de vos diapositives

Contributeurs : Roger Haight

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×