Ajouter une image d’arrière-plan (ou « filigrane ») à des diapositives

Ajouter une image d’arrière-plan (ou « filigrane ») à des diapositives

L’utilisation d’un graphisme en tant que filigrane derrière le texte de vos diapositives est un excellent moyen d’afficher un logo ou toute autre image significative. PowerPoint vous permet de régler la transparence de l’image une fois celle-ci placée sur la diapositive.

Exemple de diapositive qui utilise une image d’arrière-plan
Exemple d’image en filigrane

Autre option : texte en filigrane

Vous voulez plutôt insérer un texte en filigrane ?    Vous devez utiliser un autre processus. Consultez la rubrique Ajouter un filigrane BROUILLON à une diapositive pour obtenir des instructions.

Exemples du texte en filigrane « BROUILLON » utilisé en tant qu’arrière-plan d’une diapositive PowerPoint
Exemple de texte en filigrane

Cliquez sur le titre d’une section ci-dessous pour l’ouvrir et afficher des instructions détaillées :

Remplissez entièrement l’arrière-plan de votre diapositive avec une image, puis ajustez la transparence de l’image de telle sorte qu’elle ne dissimule pas le reste du contenu de la diapositive.

  1. Sélectionnez l’image que vous voulez utiliser. L’image s’intègrera mieux si son orientation (paysage ou portrait) correspond à celui de la diapositive.

    Pourquoi ?   PowerPoint redimensionne l’image pour remplir tout l’arrière-plan de la diapositive. Si une image a une forme différente de celle de la diapositive sur laquelle elle est placée, il est possible que les parties externes de l’image dépassent des bordures de la diapositive et soient inapparentes.

  2. Accédez à la diapositive sur laquelle vous voulez insérer l’image. Dans l’onglet Création du ruban de la barre d’outils, sélectionnez Mise en forme de l’arrière-plan.

    Le bouton Mise en forme de l’arrière-plan est situé dans l’onglet Création du ruban dans PowerPoint
  3. Dans le volet Mise en forme de l’arrière-plan qui apparaît sur la droite, sélectionnez Remplissage avec image ou texture.

    Pour insérer une image d’arrière-plan, commencez par sélectionner l’option « Remplissage avec image ou texture »
  4. Sous Insérer une image à partir de, sélectionnez Fichier.

  5. Dans la boîte de dialogue Insérer une image, recherchez et sélectionnez l’image souhaitée, puis sélectionnez Insérer.

    Vous pouvez également insérer une image à partir du Presse-papiers Windows (option Presse-papiers), ou à partir du web ou OneDrive (option En ligne).

    Boîte de dialogue Insérer une image
  6. Une fois que vous avez inséré l’image, revenez au volet Mise en forme de l’arrière-plan, puis faites glisser le curseur de la barre Transparence pour définir le pourcentage de transparence.

    Faites glisser la barre Transparence pour ajuster l’image
  7. (Facultatif) Pour inclure cette image d’arrière-plan sur toutes les diapositives dans votre présentation, sélectionnez Appliquer partout en bas du volet Mise en forme de l’arrière-plan.

  8. Cliquez sur Fichier > Enregistrer pour enregistrer vos modifications.

    L’image sélectionnée est dimensionnée de façon à remplir entièrement l’arrière-plan de la diapositive. Il n’est pas possible de la redimensionner comme une image de premier plan, mais vous pouvez utiliser les paramètres Décalage pour ajustement son positionnement. Vous pouvez également utiliser l’option Image en mosaïque comme texture pour répéter l’image horizontalement et verticalement dans l’ensemble de l’arrière-plan.

Dessinez une forme, ajoutez-y une image, puis ajustez la transparence de l’image :

  1. Dans l’onglet Insérer du ruban, sélectionnez Formes, puis choisissez une forme, par exemple, un rectangle, dans la galerie qui s’affiche.

  2. Dessinez la forme sur la diapositive.

    Il est important que les proportions de la forme soient identiques à celles de l’image que vous êtes sur le point de lui ajouter. Si les proportions de la forme et de l’image diffèrent, cette dernière sera déformée.

  3. Supprimez le contour de la forme en cliquant avec le bouton droit sur la forme, puis en cliquant sur le bouton contextuel Contour. Dans la galerie qui s’ouvre, sélectionnez Sans contour.

  4. Cliquez avec le bouton droit sur la forme, puis cliquez sur Format de la forme.

    Le volet Format de la forme s’ouvre.

  5. Dans le volet Format de la forme, sous Remplissage, cliquez sur Remplissage avec image ou texture.

    Option Remplissage avec image ou texture du volet Format de l’image

  6. Cliquez sur le bouton Fichier. Dans la boîte de dialogue Insérer une image, recherchez le fichier image que vous souhaitez insérer. Sélectionnez l’image, puis le bouton Insérer.

  7. Lorsque l’image s’affiche dans la forme, déplacez le curseur Transparence situé dans le volet Format de la forme afin d’ajuster la transparence de l’image selon vos besoins.

    Curseur Transparence du volet Format de l’image

Voir aussi

Supprimer un filigrane de l’arrière-plan de vos diapositives

Cliquez sur le titre d’une section ci-dessous pour l’ouvrir et afficher des instructions détaillées :

Remplissez entièrement l’arrière-plan de votre diapositive avec une image, puis ajustez la transparence de l’image de telle sorte qu’elle ne dissimule pas le reste du contenu de la diapositive.

  1. Sélectionnez l’image que vous voulez utiliser. L’image s’intègrera mieux si son orientation (paysage ou portrait) correspond à celui de la diapositive.

    Pourquoi ?   PowerPoint redimensionne l’image pour remplir tout l’arrière-plan de la diapositive. Si une image a une forme différente de celle de la diapositive sur laquelle elle est placée, certaines parties de l’image dépasseront des bordures de la diapositive et seront inapparentes.

  2. Dans le volet des miniatures situé à gauche de la fenêtre PowerPoint, sélectionnez la diapositive dans laquelle vous voulez insérer l’image. Cliquez avec le bouton droit sur la miniature, puis sélectionnez Mise en forme de l’arrière-plan.

    Cliquez avec le bouton droit sur une miniature de diapositive pour ajouter une image d’arrière-plan à la diapositive
  3. Dans la boîte de dialogue Mise en forme de l’arrière-plan, sélectionnez Remplissage avec image ou texture.

    Boîte de dialogue Mise en forme de l’arrière-plan
  4. Sous Insérer une image à partir de, sélectionnez Fichier.

  5. Dans la boîte de dialogue Insérer une image, recherchez et sélectionnez l’image souhaitée, puis sélectionnez Ouvrir.

    Boîte de dialogue Insérer une image

    (Vous pouvez également insérer une image clipart ou une image à partir du Presse-papiers Windows.)

  6. Une fois que vous avez inséré l’image, faites glisser le curseur de la barre Transparence pour définir le pourcentage de transparence souhaité. La modification est immédiatement répercutée dans l’image.

    La boîte de dialogue Mise en forme de l’arrière-plan inclut une barre de curseur Transparence qui permet d’ajuster une image
  7. (Facultatif) Pour inclure cette image d’arrière-plan sur toutes les diapositives dans votre présentation, sélectionnez Appliquer partout en bas de la boîte de dialogue Mise en forme de l’arrière-plan.

  8. Cliquez sur Fermer pour enregistrer vos modifications et fermer la boîte de dialogue.

    L’image sélectionnée est dimensionnée de façon à remplir entièrement l’arrière-plan de la diapositive. Il n’est pas possible de la redimensionner comme une image de premier plan, mais vous pouvez utiliser les paramètres Décalage dans la boîte de dialogue Mise en forme de l’arrière-plan pour ajuster son positionnement. Vous pouvez également utiliser l’option Image en mosaïque comme texture pour répéter l’image horizontalement et verticalement dans l’ensemble de l’arrière-plan.

Dessinez une forme, ajoutez-y une image, puis ajustez la transparence de l’image :

  1. Dans l’onglet Insérer du ruban, sélectionnez Formes, puis choisissez une forme, par exemple, un rectangle, dans la galerie qui s’affiche.

  2. Dessinez la forme sur la diapositive.

    Veillez à faire correspondre les proportions de l’image que vous êtes sur le point d’ajouter à la forme. Si les proportions de la forme et de l’image diffèrent, cette dernière sera déformée.

  3. Supprimez le contour de la forme sélectionnée : Après avoir sélectionné la forme, sous l’onglet Format des outils de dessin, cliquez sur le ruban de la barre d’outils, sélectionnez Contour de forme, puis Sans contour.

    Sélectionnez Contour de forme, puis choisissez Sans contour dans le menu qui s’affiche.
  4. Cliquez avec le bouton droit sur la forme, puis sélectionnez Format de la forme.

    La boîte de dialogue Format de la forme s’ouvre.

  5. Sous Remplissage, sélectionnez Remplissage avec image ou texture, puis le bouton Fichier.

    Boîte de dialogue Format de l’image

    La boîte de dialogue Insérer une image s’ouvre.

  6. Dans la boîte de dialogue Insérer une image, recherchez et sélectionnez l’image souhaitée, puis sélectionnez Insérer.

    Boîte de dialogue Insérer une image

    L’image est ajoutée à la diapositive, à l’intérieur de la forme. Vous devrez peut-être déplacer la boîte de dialogue Format de l’image pour la voir. Laissez la boîte de dialogue ouverte pour ajuster la transparence.

  7. Lorsque l’image s’affiche dans la forme, déplacez le curseur Transparence situé dans la boîte de dialogue Format de l’image vers la droite afin d’ajuster cette image selon vos besoins.

    Faites glisser la barre Transparence vers la droite pour ajuster l’image d’arrière-plan.

  8. Sélectionnez Fermer pour fermer la boîte de dialogue.

Cliquez sur le titre d’une section ci-dessous pour l’ouvrir et afficher des instructions détaillées :

Remplissez entièrement l’arrière-plan de votre diapositive avec une image, puis ajustez la transparence de l’image de telle sorte qu’elle ne dissimule pas le reste du contenu de la diapositive.

  1. Sélectionnez l’image que vous voulez utiliser. L’image s’intègrera mieux si son orientation (paysage ou portrait) correspond à celui de la diapositive.

    Pourquoi ?   PowerPoint redimensionne l’image pour remplir tout l’arrière-plan de la diapositive. Si une image a une forme différente de celle de la diapositive sur laquelle elle est placée, certaines parties de l’image dépasseront des bordures de la diapositive et seront inapparentes.

  2. Dans le volet des miniatures situé à gauche de la fenêtre PowerPoint, sélectionnez la diapositive dans laquelle vous voulez insérer l’image. Cliquez avec le bouton droit sur la miniature, puis sélectionnez Mise en forme de l’arrière-plan.

    Cliquez avec le bouton droit sur une miniature de diapositive pour ajouter une image d’arrière-plan à la diapositive
  3. Dans la boîte de dialogue Mise en forme de l’arrière-plan, sélectionnez Remplissage avec image ou texture.

    Boîte de dialogue Mise en forme de l’arrière-plan
  4. Sous Insérer à partir de, sélectionnez Fichier.

  5. Dans la boîte de dialogue Insérer une image, recherchez et sélectionnez l’image souhaitée, puis sélectionnez Insérer.

    Boîte de dialogue Insérer une image

    (Vous pouvez également insérer une image clipart ou une image à partir du Presse-papiers Windows.)

  6. Une fois que vous avez inséré l’image, faites glisser le curseur de la barre Transparence pour définir le pourcentage de transparence souhaité. La modification est immédiatement répercutée dans l’image.

    Faites glisser la barre Transparence vers la droite pour ajuster l’image d’arrière-plan
  7. (Facultatif) Pour inclure cette image d’arrière-plan sur toutes les diapositives dans votre présentation, sélectionnez Appliquer partout en bas de la boîte de dialogue Mise en forme de l’arrière-plan.

  8. Cliquez sur Fermer pour enregistrer vos modifications et fermer la boîte de dialogue.

    L’image sélectionnée est dimensionnée de façon à remplir entièrement l’arrière-plan de la diapositive. Il n’est pas possible de la redimensionner comme une image de premier plan, mais vous pouvez utiliser les paramètres Décalage dans la boîte de dialogue Mise en forme de l’arrière-plan pour ajuster son positionnement. Vous pouvez également utiliser l’option Image en mosaïque comme texture pour répéter l’image horizontalement et verticalement dans l’ensemble de l’arrière-plan.

Insérez une image de la taille souhaitée dans une forme, puis ajustez sa transparence :

  1. Dans l’onglet Insérer du ruban, sélectionnez Formes, puis choisissez une forme, par exemple, un rectangle, dans la galerie qui s’affiche. Dessinez la forme au-dessus de l’image que vous avez insérée à l’étape 1.

  2. Dessinez la forme sur la diapositive.

    Veillez à faire correspondre les proportions de l’image que vous êtes sur le point d’ajouter à la forme. Si les proportions de la forme et de l’image diffèrent, cette dernière sera déformée.

  3. Supprimer le contour de la forme sélectionnée : Sous l’onglet Format des outils de dessin, cliquez sur le ruban de la barre d’outils, sélectionnez Contour de forme, puis Sans contour.

    Sélectionnez Contour de forme, puis choisissez Sans contour dans le menu qui s’affiche.
  4. Cliquez avec le bouton droit sur la forme, puis sélectionnez Format de la forme.

    La boîte de dialogue Format de la forme s’ouvre.

  5. Sous Remplissage, sélectionnez Remplissage avec image ou texture, puis le bouton Fichier.

    Boîte de dialogue Format de l’image

    La boîte de dialogue Insérer une image s’ouvre.

  6. Dans la boîte de dialogue Insérer une image, recherchez et sélectionnez l’image souhaitée, puis sélectionnez Insérer.

    Boîte de dialogue Insérer une image

    L’image est ajoutée à la diapositive, à l’intérieur de la forme. Vous devrez peut-être déplacer la boîte de dialogue Format de l’image pour la voir. Laissez la boîte de dialogue ouverte pour ajuster la transparence.

  7. Lorsque l’image s’affiche dans la forme, déplacez le curseur Transparence situé dans la boîte de dialogue Format de l’image vers la droite afin d’ajuster cette image selon vos besoins.

    Faites glisser la barre Transparence vers la droite pour ajuster l’image d’arrière-plan

  8. Sélectionnez Fermer pour fermer la boîte de dialogue.

Voir également

Ajouter une vidéo comme arrière-plan de vos diapositives

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×