Ajouter un remplissage ou un effet à une forme ou zone de texte

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez modifier l’aspect d’une forme ou zone de texte en modifiant son remplissage ou en ajoutant des effets, tels que des ombres, éclats, reflets, bordures arrondies, des biseaux et des rotations 3D.

Un remplissage est une couleur, un motif, une texture, une image ou un dégradé appliqué à l’intérieur d’une forme. Un dégradé est une progression graduelle des couleurs et des teintes, généralement d’une couleur à une autre ou d’une teinte d’une même couleur à une autre.

Graphique SmartArt avec un remplissage uni et des formes avec un remplissage en dégradé

Modification de la couleur de remplissage d’une forme affecte uniquement l’intérieur ou la face avant de la forme. Si vous ajoutez un effet à une forme, comme une ombre et que vous souhaitez une couleur différente pour cet effet, vous devez modifier la couleur de l’ombre séparément à partir de la couleur de remplissage.

Un effet 3D ajoute de la profondeur à une forme. Vous pouvez lui ajouter une combinaison d’effets 3D prédéfinis ou des effets individuels. Vous pouvez ajouter des combinaisons d’effets individuels dans les programmes suivants : Excel, Outlook, Word et PowerPoint.

Ajouter un remplissage ou un effet

Pour ajouter un remplissage ou un effet, cliquez sur la forme, cliquez sur Format, cliquez sur la flèche en regard de Remplissage de forme ou Effets sur la forme et sélectionnez une couleur, un dégradé, une texture ou un effet.

  1. Cliquez sur la forme à laquelle vous voulez appliquer un remplissage. Pour appliquer le même remplissage à plusieurs formes, cliquez sur la première forme, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres formes.

  2. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme.

    Menu d’options de couleurs dans Remplissage de la forme

  3. Effectuez une des actions suivantes :

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur de votre choix.

    • Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

    • Pour utiliser une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous changez le thème du document.

    • Pour rectifier le degré de transparence de la forme, cliquez sur Autres couleurs de remplissage. Au bas de la boîte de dialogue Couleurs, déplacez le curseur Transparence ou entrez une valeur dans la zone à côté du curseur. Vous pouvez faire varier le pourcentage de transparence de 0% (totalement opaque, la valeur par défaut) à 100% (totalement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée. Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis choisissez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse. Pour personnaliser la texture, cliquez sur Autres textures, puis choisissez les options souhaitées.

Haut de la page

Pour plus d’informations sur l’ajout d’un remplissage ou un effet, sélectionnez un élément dans la liste déroulante.

  1. Cliquez avec le bouton droit sur la forme à laquelle vous souhaitez ajouter un motif de remplissage, puis sélectionnez Format de la forme.

  2. Dans le volet Format de la forme, cliquez sur remplissage, puis cliquez sur Motif de remplissage.

    Sélectionnez un motif de remplissage dans le volet Format de la forme

  3. Sélectionnez un motif et si vous le souhaitez, cliquez sur les flèches en regard de premier plan et arrière-plan et sélectionnez une combinaison de couleurs.

Haut de la page

Vous pouvez ajouter une variété d’effets à vos zones de texte et les formes, telles que des bordures en relief ou des reflets.

  1. Cliquez sur la forme à laquelle vous voulez appliquer un effet. Pour appliquer le même effet à plusieurs formes, cliquez sur la première forme, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres formes.

  2. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme, puis sélectionnez une option dans la liste.

    Menu Effets sur la forme

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

      Pour personnaliser la réflexion, cliquez sur Options de réflexion, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser la lumière, cliquez sur Options de lumière, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une bordure arrondie, pointez sur Bordures arrondies, puis cliquez sur la taille et la couleur de bordure souhaitées.

      Pour personnaliser les bordures arrondies, cliquez sur Options de bordures adoucies, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis sélectionnez les options souhaitées.

      Remarques : 

      • Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez la deuxième étape ci-dessus.

      • Si vous ajoutez à la forme un effet 3D, par exemple une plaque, puis une bordure arrondie, vous ne verrez aucun changement sur la forme car l’effet 3D a la priorité. Toutefois, si vous supprimez l’effet 3D, la bordure arrondie sera visible.

Haut de la page

  1. Cliquez sur la forme pour laquelle vous souhaitez supprimer un remplissage. Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres formes.

  2. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme, puis cliquez sur Aucun remplissage.

    Ne sélectionnez aucun remplissage

Haut de la page

  1. Cliquez sur la forme pour laquelle vous souhaitez supprimer l’effet. Pour supprimer le même effet de plusieurs formes, cliquez sur la première, puis maintenez la touche Ctrl enfoncée tout en cliquant sur les autres formes.

  2. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes.

    Menu Effets sur la forme

    • Pour supprimer une combinaison d’effets intégrée de la forme, pointez sur Prédéfini, puis cliquez sur Aucune valeur prédéfinie.

      Remarque :  Lorsque vous cliquez sur Aucune valeur prédéfinie, vous ne supprimez pas les effets d’ombre qui ont été appliqués à votre forme. Pour supprimer les ombres dans une forme, procédez comme suit.

    • Pour supprimer une ombre, pointez sur Ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer une réflexion, pointez sur Réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière, pointez sur Lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer des bordures adoucies, pointez sur Bordures adoucies, puis cliquez sur Aucune bordure adoucie.

    • Pour supprimer une bordure, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D, pointez sur Rotation 3D, puis cliquez sur Pas de rotation.

Remarque : Si vous avez ajouté plusieurs effets individuels, répétez la deuxième étape ci-dessus pour supprimer tous les effets.

Haut de la page

Voir aussi

Ajouter ou modifier un remplissage de forme

  1. Cliquez sur la forme que vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes, cliquez sur la première forme et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres formes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme et effectuez l’une des opérations suivantes :

    Onglet Format sous Outils de dessin

    Si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné la forme. Vous devrez peut-être double-cliquer sur la forme pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

      Conseil : Vous pouvez également ajuster la transparence de la forme en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (entièrement opaque, le paramètre par défaut) à 100 % (entièrement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

    • Pour ajouter ou modifier un dégradé de remplissage, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

Haut de la page

Pour plus d’informations sur l’ajout d’un remplissage ou un effet, sélectionnez un élément dans la liste déroulante.

  1. Cliquez avec le bouton droit sur la forme à laquelle vous souhaitez ajouter un motif de remplissage, puis sélectionnez Format de la forme.

  2. Dans la boîte de dialogue Format de la forme, cliquez sur l’onglet remplissage.

  3. Dans le volet remplissage, sélectionnez le motif de remplissage, puis sélectionnez un motif, une couleur de premier plan et une couleur d’arrière-plan de votre motif de remplissage.

Haut de la page

  1. Cliquez sur la forme que vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes, cliquez sur la première forme et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres formes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes :

    Onglet Format sous Outils de dessin

    Si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné la forme. Vous devrez peut-être double-cliquer sur la forme pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

      Pour personnaliser la réflexion, cliquez sur Options de réflexion, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser la lumière, cliquez sur Options de lumière, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une bordure arrondie, pointez sur Bordures arrondies, puis cliquez sur la taille et la couleur de bordure souhaitées.

      Pour personnaliser les bordures arrondies, cliquez sur Options de bordures adoucies, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis sélectionnez les options souhaitées.

      Remarques : 

      • Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez la deuxième étape ci-dessus.

      • Si vous ajoutez à la forme un effet 3D, par exemple une plaque, puis une bordure arrondie, vous ne verrez aucun changement sur la forme car l’effet 3D a la priorité. Toutefois, si vous supprimez l’effet 3D, la bordure arrondie sera visible.

Haut de la page

  1. Cliquez sur la forme que vous souhaitez supprimer le remplissage.

    Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première forme et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres formes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

    Si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné la forme. Vous devrez peut-être double-cliquer sur la forme pour ouvrir l’onglet Format.

Haut de la page

  1. Cliquez sur la forme que vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs formes, cliquez sur la première forme et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres formes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes :

    Groupe Styles de formes

    Si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné la forme. Vous devrez peut-être double-cliquer sur la forme pour ouvrir l’onglet Format.

    • Pour supprimer une combinaison d’effets intégrée de la forme, pointez sur Prédéfini, puis cliquez sur Aucune valeur prédéfinie.

      Remarque :  Lorsque vous cliquez sur Aucune valeur prédéfinie, vous ne supprimez pas les effets d’ombre qui ont été appliqués à votre forme. Pour supprimer les ombres dans une forme, procédez comme suit.

    • Pour supprimer une ombre de la forme, pointez sur ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer un reflet de la forme, pointez sur réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière à partir de la forme, pointez sur lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer des bordures arrondies de la forme, pointez sur Bordures arrondies, puis cliquez sur Aucune bordure adoucie.

    • Pour supprimer une bordure de la forme, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D de la forme, pointez sur Rotation 3D, puis cliquez sur Aucune Rotation.

Remarque : Si vous avez ajouté plusieurs effets individuels, répétez la deuxième étape ci-dessus pour supprimer tous les effets.

Haut de la page

Ajouter ou modifier un remplissage

Sélectionnez une application Microsoft Office dans la liste déroulante.

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

      Vous pouvez également ajuster la transparence du remplissage en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (entièrement opaque, le paramètre par défaut) à 100 % (entièrement transparent).

    • Pour ajouter ou modifier une image de remplissage, cliquez sur image, recherchez et cliquez sur l’image que vous souhaitez utiliser, puis cliquez sur Insérer.

    • Pour ajouter ou modifier un remplissage dégradé, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

Remarque : Motifs de remplissage ne sont pas disponibles dans Excel 2007, mais vous pouvez utiliser ce complément pour obtenir le même effet. Pour plus d’informations, voir Ajouter un motif de remplissage à une forme ou un graphique Excel 2007.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou les Outils de zone de texte, sous l’onglet Format, dans le groupe Styles de formes ou Styles des zones de texte, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes :

    Outils de zone de texte, onglet Format

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

      Vous pouvez également ajuster le niveau de transparence en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (entièrement opaque, le paramètre par défaut) à 100 % (entièrement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

    • Pour ajouter ou modifier un remplissage dégradé, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un motif, cliquez sur motif, puis cliquez sur les options de votre choix.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

      Vous pouvez également ajuster la transparence du remplissage en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (entièrement opaque, le paramètre par défaut) à 100 % (entièrement transparent).

    • Pour ajouter ou modifier une image de remplissage, cliquez sur image, recherchez et cliquez sur l’image que vous souhaitez utiliser, puis cliquez sur Insérer.

    • Pour ajouter ou modifier un remplissage dégradé, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

Remarque : Motifs de remplissage ne sont pas disponibles dans PowerPoint. Toutefois, vous pouvez ajouter des remplissages aux formes. Pour plus d’informations, voir pour plus d’informations, voir Ajouter un motif de remplissage à des formes de PowerPoint 2007.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou les Outils de zone de texte, sous l’onglet Format, dans le groupe Styles de formes ou Styles des zones de texte, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes :

    Outils de zone de texte, onglet Format

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

      Vous pouvez également ajuster le niveau de transparence en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (entièrement opaque, le paramètre par défaut) à 100 % (entièrement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

    • Pour ajouter ou modifier un remplissage dégradé, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un motif, cliquez sur motif, puis cliquez sur les options de votre choix.

Haut de la page

Ajouter ou modifier un effet

Sélectionnez une application Microsoft Office dans la liste déroulante.

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le thème du document.

    • Pour ajouter ou modifier une bordure arrondie, pointez sur Bordures arrondies, puis cliquez sur la taille de bordure souhaitée.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis sélectionnez les options souhaitées.

      Remarques : 

      • Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez la deuxième étape ci-dessus.

      • Si vous ajoutez un effet 3D, tel qu’un biseau ou une rotation 3D, puis ajoutez une bordure arrondie, vous verrez pas toute modification apportée à la forme ou zone de texte, car l’effet 3D a la priorité. Toutefois, si vous supprimez l’effet 3D, la bordure arrondie est visible.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou les Outils de zone de texte, sous l’onglet Format, dans le groupe Styles de formes ou Styles des zones de texte, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes :

    Outils de zone de texte, onglet Format

    • Pour ajouter ou modifier une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis sélectionnez l’ombre souhaitée.

      Pour personnaliser la couleur de l’ombre, pointez sur Couleur de l’ombre, puis cliquez sur la couleur souhaitée.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs d’ombre, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

    • Pour ajouter ou modifier un effet 3D, dans le groupe effets 3D, cliquez sur effets 3D et puis sélectionnez les options souhaitées.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le thème du document.

    • Pour ajouter ou modifier une bordure arrondie, pointez sur Bordures arrondies, puis cliquez sur la taille de bordure souhaitée.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis sélectionnez les options souhaitées.

      Remarques : 

      • Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez la deuxième étape ci-dessus.

      • Si vous ajoutez un effet 3D, tel qu’un biseau ou une rotation 3D, puis ajoutez une bordure arrondie, vous verrez pas toute modification apportée à la forme ou zone de texte, car l’effet 3D a la priorité. Toutefois, si vous supprimez l’effet 3D, la bordure arrondie est visible.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou les Outils de zone de texte, sous l’onglet Format, dans le groupe Styles de formes ou Styles des zones de texte, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes :

    Outils de zone de texte, onglet Format

    • Pour ajouter ou modifier une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis sélectionnez l’ombre souhaitée.

      Pour personnaliser la couleur de l’ombre, pointez sur Couleur de l’ombre, puis cliquez sur la couleur souhaitée.

      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs d’ombre, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le document thème.

    • Pour ajouter ou modifier un effet 3D, dans le groupe effets 3D, cliquez sur effets 3D et puis sélectionnez les options souhaitées.

Haut de la page

Supprimer un remplissage

Sélectionnez une application Microsoft Office dans la liste déroulante.

  1. Cliquez sur la forme ou zone de texte que vous souhaitez supprimer le remplissage.

    Pour supprimer le même remplissage de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez supprimer le remplissage.

    Pour supprimer le même remplissage de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou Outils de zone de texte, sous l’onglet Format, dans le groupe Styles de formes ou Styles des zones de texte, cliquez sur Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles des zones de texte

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez supprimer le remplissage.

    Pour supprimer le même remplissage de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous souhaitez supprimer le remplissage.

    Pour supprimer le même remplissage de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou Outils de zone de texte, sous l’onglet Format, dans le groupe Styles de formes ou Styles des zones de texte, cliquez sur Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles des zones de texte

Haut de la page

Supprimer un effet

Sélectionnez une application Microsoft Office dans la liste déroulante.

  1. Cliquez sur la forme ou zone de texte que vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes :

    Groupe Styles de formes

    • Pour supprimer une combinaison d’effets intégrée, pointez sur prédéfini, puis cliquez sur Aucune valeur prédéfinie.

    • Pour supprimer une ombre, pointez sur Ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer une réflexion, pointez sur Réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière, pointez sur Lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer des bordures adoucies, pointez sur Bordures adoucies, puis cliquez sur Aucune bordure adoucie.

    • Pour supprimer une bordure, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D, pointez sur Rotation 3D, puis cliquez sur Pas de rotation.

Pour supprimer plusieurs effets individuels, répétez la deuxième étape ci-dessus.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou Outils de zone de texte, sous l’onglet Format, effectuez l’une des opérations suivantes :

    Outils de zone de texte, onglet Format, boutons d'effets

    • Pour supprimer une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis cliquez sur Aucun effet ombré.

    • Pour supprimer un effet 3D, dans le groupe effets 3D, cliquez sur effets 3D, puis cliquez sur aucun effet 3D.

Remarque : Si vous ne voyez pas les Outils de dessin, Outils de zone de texte ou les onglets Format, assurez-vous que vous avez cliqué sur la forme ou zone de texte.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l’une des opérations suivantes :

    Groupe Styles de formes

    • Pour supprimer une combinaison d’effets intégrée, pointez sur prédéfini, puis cliquez sur Aucune valeur prédéfinie.

    • Pour supprimer une ombre, pointez sur Ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer une réflexion, pointez sur Réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière, pointez sur Lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer des bordures adoucies, pointez sur Bordures adoucies, puis cliquez sur Aucune bordure adoucie.

    • Pour supprimer une bordure, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D, pointez sur Rotation 3D, puis cliquez sur Pas de rotation.

Pour supprimer plusieurs effets individuels, répétez la deuxième étape ci-dessus.

Haut de la page

  1. Cliquez sur la forme ou zone de texte que vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs formes ou zones de texte, cliquez sur le premier, puis maintenez la touche MAJ pendant que vous cliquez sur les autres colonnes.

  2. Sous Outils de dessin ou Outils de zone de texte, sous l’onglet Format, effectuez l’une des opérations suivantes :

    Outils de zone de texte, onglet Format, boutons d'effets

    • Pour supprimer une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis cliquez sur Aucun effet ombré.

    • Pour supprimer un effet 3D, dans le groupe effets 3D, cliquez sur effets 3D, puis cliquez sur aucun effet 3D.

Remarque : Si vous ne voyez pas les Outils de dessin, Outils de zone de texte ou les onglets Format, assurez-vous que vous avez cliqué sur la forme ou zone de texte.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Partager Facebook Facebook Twitter Twitter E-mail E-mail

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×