Ajouter ou supprimer un remplissage, un contour ou un effet pour un texte ou un objet WordArt

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez modifier l’apparence de votre texte ou un objet WordArt en modifiant son remplissage ou son contour ou en ajoutant des effets, tels que des ombres, réflexions, éclats, ou des rotations 3D ou des biseaux. Dans PowerPoint, vous pouvez également effectuer ces modifications à texte dans une diapositive.

Qu’est un remplissage, un contour ou un effet de forme ?

Un remplissage est l’intérieur des lettres d’un objet WordArt ou du texte sur une diapositive PowerPoint. Lorsque vous modifiez la couleur de remplissage du texte, vous pouvez également ajouter une texture, une image ou un dégradé au remplissage. Un dégradé est une progression progressive de couleurs et d’ombres, généralement à partir d’une couleur à un autre ou d’une ombre à une autre nuance de la même couleur.

Graphique SmartArt avec un remplissage uni et des formes avec un remplissage en dégradé

Un plan est la bordure extérieure de chaque caractère du texte ou un objet WordArt. Lorsque vous modifiez le contour du texte, vous pouvez également ajuster la couleur, épaisseur et le style de la ligne.

Un effet ajoute profondeur ou accentuation pour le texte dans un objet WordArt ou du texte sur une diapositive. Vous pouvez ajouter des combinaisons d’effets individuels à votre texte dans Excel, Outlook, Word et PowerPoint.

Vous pouvez également mettre en forme le texte de votre objet WordArt ou de la diapositive en utilisant les options dans le groupe police sous l’onglet accueil ou pour Outlook, les options dans le groupe Texte simple sous l’onglet Message.

Pour plus d’informations, sélectionnez une option dans la liste déroulante suivante.

  1. Sélectionnez le texte dans l’objet WordArt que vous souhaitez ajouter un remplissage.

    Important : Pour ajouter un objet WordArt à une feuille de calcul Excel, vous devez insérer une zone de texte en premier. Pour insérer une zone de texte, sous l’onglet Insertion, dans le groupe texte, cliquez sur Zone de texte, puis faites glisser pour dessiner une zone de texte. Tapez votre texte dans la zone de texte, puis suivez les étapes fournies.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Remplissage du texte et effectuez l’une des opérations suivantes.

    Onglet Format sous Outils de dessin

    Remarques : Si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné le texte dans l’objet WordArt. Vous devrez peut-être double-cliquer sur le texte pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée. Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.
      Si vous cliquez sur Aucun remplissage, votre texte ne sera pas visible, sauf si vous avez précédemment ajouté à un plan au texte.
      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur que vous souhaitez sous l’onglet Standard ou combinez votre propre couleur sous l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si plus tard, vous modifiez le document thème.

    • Pour ajouter ou modifier une image de remplissage, cliquez sur image, recherchez le dossier qui contient l’image que vous souhaitez utiliser, cliquez sur le fichier image, puis cliquez sur Insérer.
      Si vous sélectionnez non continues portions de texte et appliquez une image de remplissage, chaque sélection est remplie avec l’image entière. L’image ne couvre pas les sélections de texte.

    • Pour ajouter ou modifier un dégradé de remplissage, pointez sur dégradé, puis cliquez sur la variation souhaitée.
      Pour personnaliser le dégradé, cliquez sur Plus de dégradés et choisissez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.
      Pour personnaliser la texture, cliquez sur Autres Textures et choisissez les options souhaitées.

Remarque : Image et texture de remplissage pour un objet WordArt n’est pas disponibles dans Word.

Haut de la page

  1. Sélectionnez le texte dans l’objet WordArt que vous souhaitez ajouter un contour.
    Pour ajouter le même contour de texte dans plusieurs endroits, sélectionnez la première portion de texte, puis appuyez sur et maintenez la touche CTRL enfoncée tout en sélectionnant les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Contour de texte, et effectuez l’une des opérations suivantes :
    Onglet Format sous Outils de dessin
    si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné le texte dans l’objet WordArt. Vous devrez peut-être avec le bouton droit de l’objet WordArt pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une couleur de contour, cliquez sur la couleur souhaitée. Pour ne choisir aucune couleur, cliquez sur Sans contour.
      Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs de contour, puis cliquez sur la couleur que vous souhaitez sous l’onglet Standard ou combinez votre propre couleur sous l’onglet personnalisées couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si plus tard, vous modifiez le document thème.

    • Pour ajouter ou modifier l’épaisseur du contour, pointez sur épaisseur, puis cliquez sur l’épaisseur de votre choix.
      Pour personnaliser l’épaisseur, cliquez sur Autres traits, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier le contour en pointillés ou en tirets, pointez sur tirets, puis cliquez sur le style souhaité.
      Pour personnaliser le style, cliquez sur Autres traits, puis sélectionnez les options souhaitées.

Haut de la page

  1. Sélectionnez le texte dans l’objet WordArt que vous souhaitez ajouter un effet.
    Pour ajouter le même effet au texte à plusieurs endroits, sélectionnez la première portion de texte, appuyez et maintenez la touche CTRL enfoncée tout en sélectionnant les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Effets de texte, et effectuez l’une des opérations suivantes :
    Onglet Format sous Outils de dessin
    si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné le texte dans l’objet WordArt. Vous devrez peut-être avec le bouton droit de l’objet WordArt pour ouvrir l’onglet Format.

    • Pour ajouter ou modifier une ombre, pointez sur ombre, puis cliquez sur l’ombre souhaitée.
      Pour personnaliser l’ombre, cliquez sur Options d’ombres et choisissez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur lumière, puis cliquez sur la variation souhaitée.
      Pour personnaliser les couleurs de lumière, cliquez sur Autres couleurs de lumière, puis cliquez sur la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs et puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur dans les couleurs personnalisées d’onglet personnalisé et les couleurs sous l’onglet Standard ne sont pas mis à jour si vous modifiez ultérieurement le document thème.

    • Pour donner l’apparence de la profondeur à votre texte en ajoutant ou en modifiant une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.
      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation 3D souhaitée.
      Pour personnaliser la rotation 3D, cliquez sur Options de Rotation 3D, puis puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier la distorsion ou le chemin d’accès du texte, pointez sur transformer, puis cliquez sur la distorsion ou le chemin d’accès souhaité.

Remarque : Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez l’étape 2.

Haut de la page

  1. Sélectionnez le texte dans l’objet WordArt que vous souhaitez supprimer le remplissage.
    Pour supprimer le même remplissage de plusieurs portions de texte, cliquez sur la première partie du texte, appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Remplissage du texte, et effectuez l’une des opérations suivantes :
    Onglet Format sous Outils de dessin
    si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné le texte dans l’objet WordArt. Vous devrez peut-être avec le bouton droit de l’objet WordArt pour ouvrir l’onglet Format.

    • Pour supprimer une couleur de remplissage, une image ou texture, sélectionnez un autre type de remplissage.
      Si vous cliquez sur Aucun remplissage, votre texte ne sera pas visible, sauf si vous avez précédemment ajouté à un plan au texte.

    • Pour supprimer un remplissage dégradé, pointez sur dégradé, puis cliquez sur Aucun dégradé.

Haut de la page

  1. Sélectionnez le texte dans l’objet WordArt que vous souhaitez supprimer le contour.
    Pour supprimer le même contour de plusieurs portions de texte, cliquez sur la première partie du texte, appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Contour de texte, puis cliquez sur Sans contour.
    Onglet Format sous Outils de dessin
    si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné le texte dans l’objet WordArt. Vous devrez peut-être avec le bouton droit de l’objet WordArt pour ouvrir l’onglet Format.

Haut de la page

  1. Sélectionnez le texte dans l’objet WordArt que vous voulez supprimer l’effet.
    Pour supprimer le même effet de plusieurs portions de texte, cliquez sur la première partie du texte, appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Effets de texte, et effectuez l’une des opérations suivantes :
    Onglet Format sous Outils de dessin
    si vous ne voyez pas l’onglet Outils de dessin ou Format, assurez-vous que vous avez sélectionné le texte dans l’objet WordArt. Vous devrez peut-être avec le bouton droit de l’objet WordArt pour ouvrir l’onglet Format.

    • Pour supprimer une ombre du texte, pointez sur ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer un reflet du texte, pointez sur réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière du texte, pointez sur lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer une bordure à partir du texte, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D du texte, pointez sur Rotation 3D, puis cliquez sur Aucune Rotation.

    • Pour supprimer une trajectoire ou une déformation du texte, pointez sur transformer, puis cliquez sur Aucune transformation.

      Remarques : 

      • Si vous avez ajouté plusieurs effets individuels, répétez l’étape 2 pour supprimer tous les effets.

      • Pour supprimer tous les effets en même temps, sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur le bouton plus Image du bouton , puis cliquez sur Effacer les styles WordArt.

Haut de la page

  • Sélectionnez l’objet WordArt que vous voulez supprimer, puis appuyez sur SUPPR.

    Conseil : Assurez-vous que vous sélectionnez l’ensemble de l’objet WordArt et pas seulement le texte à l’intérieur de l’objet WordArt. Lorsque l’objet WordArt entier est sélectionné, elle est entourée par une bordure unie. Lorsque le texte à l’intérieur de l’objet WordArt est sélectionné, la bordure est une ligne en pointillés.

Haut de la page

Pour plus d’informations, sélectionnez une option dans la liste déroulante suivante.

Si vous utilisez Excel ou PowerPoint

  1. Sélectionnez le texte dans l’objet WordArt ou la diapositive PowerPoint que vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage au texte à plusieurs endroits, sélectionnez la première portion de texte et appuyez et maintenez la touche CTRL enfoncée tout en sélectionnant les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Remplissage du texte et effectuez l’une des opérations suivantes.

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée. Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Si vous cliquez sur Aucun remplissage, votre texte ne sera pas visible, sauf si vous avez précédemment ajouté à un plan au texte.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

      Si vous sélectionnez des parties non contiguës de texte et appliquez une image de remplissage, chaque sélection est remplie avec l’image entière. L’image ne couvre pas les sélections de texte.

    • Pour ajouter ou modifier un dégradé de remplissage, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

Si vous utilisez Word ou Outlook

  1. Cliquez sur l’objet WordArt que vous souhaitez ajouter un remplissage.

  2. Sous Outils WordArt, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Remplissage de forme et effectuez l’une des opérations suivantes.

    Image de l'onglet Format des Outils WordArt

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée. Pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Si vous cliquez sur Aucun remplissage, votre texte ne sera pas visible, sauf si vous avez précédemment ajouté à un plan au texte.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l’image qui vous intéresse, cliquez sur son fichier, puis sur Insérer.

      Si vous sélectionnez des parties non contiguës de texte et appliquez une image de remplissage, chaque sélection est remplie avec l’image entière. L’image ne couvre pas les sélections de texte.

    • Pour ajouter ou modifier un dégradé de remplissage, pointez sur dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, pointez sur Texture, puis cliquez sur la texture souhaitée.

      Pour personnaliser la texture, cliquez sur Autres Textures, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un motif, cliquez sur motif, puis cliquez sur les options de votre choix.

Haut de la page

Si vous utilisez Excel ou PowerPoint

  1. Sélectionnez le texte dans l’objet WordArt ou la diapositive PowerPoint que vous souhaitez ajouter un contour.

    Pour ajouter le même contour de texte dans plusieurs endroits, sélectionnez la première portion de texte et appuyez et maintenez la touche CTRL enfoncée tout en sélectionnant les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Contour de texte et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une couleur de contour, cliquez sur la couleur souhaitée. Pour ne choisir aucune couleur, cliquez sur Sans contour.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de contour, puis sur la couleur souhaitée sous l’onglet Standard, ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier l’épaisseur du contour, pointez sur épaisseur, puis cliquez sur l’épaisseur de votre choix.

      Pour personnaliser l’épaisseur et cliquez sur Autres traits, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier le contour en pointillés ou en tirets, pointez sur tirets, puis cliquez sur le style souhaité.

      Pour personnaliser le style, cliquez sur Autres traits, puis sélectionnez les options que vous voulez.

Si vous utilisez Word ou Outlook

  1. Cliquez sur l’objet WordArt que vous souhaitez ajouter un contour.

  2. Sous Outils WordArt, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Contour de forme et effectuez l’une des opérations suivantes :

    Image de l'onglet Format des Outils WordArt

    • Pour ajouter ou modifier une couleur de contour, cliquez sur la couleur souhaitée. Pour ne choisir aucune couleur, cliquez sur Sans contour.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de contour, puis sur la couleur souhaitée sous l’onglet Standard, ou combinez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs de l’onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier l’épaisseur du contour, pointez sur épaisseur, puis cliquez sur l’épaisseur de votre choix.

      Pour personnaliser l’épaisseur et cliquez sur Autres traits, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier le contour en pointillés ou en tirets, pointez sur tirets, puis cliquez sur le style souhaité.

      Pour personnaliser le style, cliquez sur Autres traits, puis sélectionnez les options que vous voulez.

    • Pour ajouter ou modifier un motif, cliquez sur motif, puis cliquez sur les options de votre choix.

Haut de la page

Si vous utilisez Excel ou PowerPoint

  1. Sélectionnez le texte dans l’objet WordArt ou la diapositive PowerPoint que vous souhaitez ajouter un effet.

    Pour ajouter le même effet au texte à plusieurs endroits, sélectionnez la première portion de texte et appuyez et maintenez la touche CTRL enfoncée tout en sélectionnant les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Effets de texte et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de lumière, cliquez sur Autres couleurs de lumière, puis cliquez sur la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs et puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur dans les couleurs personnalisées d’onglet personnalisé et les couleurs sous l’onglet Standard ne sont pas mis à jour si vous modifiez ultérieurement le document thème.

    • Pour donner l’apparence de la profondeur à votre texte en ajoutant ou en modifiant une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation 3D souhaitée.

      Pour personnaliser la rotation 3D, cliquez sur Options de Rotation 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier la distorsion ou le chemin d’accès du texte, pointez sur transformer, puis cliquez sur la distorsion ou le chemin d’accès souhaité.

Remarque : Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez l’étape 2.

Si vous utilisez Word ou Outlook

  1. Cliquez sur l’objet WordArt que vous souhaitez ajouter un effet.

  2. Sous Outils WordArt, sous l’onglet Format, effectuez une des opérations suivantes :

    Images des groupes Effets d'ombre et Effets 3D

    • Pour ajouter ou modifier une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser la couleur de l’ombre, pointez sur Couleur de l’ombre, puis cliquez sur la couleur souhaitée.

      Pour modifier une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs d’ombre et puis cliquez sur la couleur souhaitée sous l’onglet Standard ou combinez votre propre couleur dans les couleurs personnalisées d’onglet personnalisé et les couleurs sous l’onglet Standard ne sont pas mis à jour si vous modifiez ultérieurement le document thème.

    • Pour ajouter un effet 3D, cliquez sur effets 3D et cliquez sur le deuxième effets 3D, puis sélectionnez les options souhaitées.

Haut de la page

Si vous utilisez Excel ou PowerPoint

  1. Sélectionnez le texte dans l’objet WordArt ou la diapositive PowerPoint que vous souhaitez supprimer le remplissage.

    Pour supprimer le même remplissage de plusieurs portions de texte, cliquez sur la première partie du texte et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Remplissage du texte et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour supprimer une couleur de remplissage, une image ou texture, sélectionnez un autre type de remplissage.

      Si vous cliquez sur Aucun remplissage, votre texte ne sera pas visible, sauf si vous avez précédemment ajouté à un plan au texte.

    • Pour supprimer un remplissage dégradé, pointez sur dégradé, puis cliquez sur Aucun dégradé.

Si vous utilisez Word ou Outlook

  1. Cliquez sur l’objet WordArt que vous souhaitez supprimer le remplissage.

  2. Sous Outils WordArt, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Remplissage de forme, puis cliquez sur Aucun remplissage.

    Image de l'onglet Format des Outils WordArt

Haut de la page

Si vous utilisez Excel ou PowerPoint

  1. Sélectionnez le texte dans l’objet WordArt ou la diapositive PowerPoint que vous souhaitez supprimer le contour.

    Pour supprimer le même contour de plusieurs portions de texte, cliquez sur la première partie du texte et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Contour de texte, puis cliquez sur Sans contour.

    Image de l’onglet Format des outils de dessin

Si vous utilisez Word ou Outlook

  1. Cliquez sur l’objet WordArt que vous souhaitez supprimer le contour.

  2. Sous Outils WordArt, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur Contour de forme, puis cliquez sur Sans contour.

    Image de l'onglet Format des Outils WordArt

Haut de la page

Si vous utilisez Excel ou PowerPoint

  1. Sélectionnez le texte dans l’objet WordArt ou la diapositive PowerPoint que vous voulez supprimer l’effet.

    Pour supprimer le même effet de plusieurs portions de texte, cliquez sur la première partie du texte et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres portions de texte.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles WordArt, cliquez sur la flèche en regard de Effets de texte et effectuez l’une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    • Pour supprimer une ombre du texte, pointez sur ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer un reflet du texte, pointez sur réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière du texte, pointez sur lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer une bordure à partir du texte, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D du texte, pointez sur Rotation 3D, puis cliquez sur Aucune Rotation.

    • Pour supprimer une trajectoire ou une déformation du texte, pointez sur transformer, puis cliquez sur Aucune transformation.

Remarque : Si vous avez ajouté plusieurs effets individuels, répétez l’étape 2 pour supprimer tous les effets.

Si vous utilisez Word ou Outlook

  1. Cliquez sur l’objet WordArt que vous souhaitez supprimer un effet.

  2. Sous Outils WordArt, sous l’onglet Format, effectuez une des opérations suivantes :

    Images des groupes Effets d'ombre et Effets 3D

    • Pour supprimer une ombre, dans le groupe Effets d’ombre, cliquez sur Effets d’ombre, puis cliquez sur Aucun effet ombré.

    • Pour supprimer un effet 3D, cliquez sur effets 3D, cliquez sur le deuxième effets 3D, puis cliquez sur aucun effet 3D.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Partager Facebook Facebook Twitter Twitter E-mail E-mail

Ces informations vous ont-elles été utiles ?

Très bien ! Vous avez d’autres commentaires ?

Comment pouvons-nous l’améliorer ?

Nous vous remercions pour vos commentaires.

×