Ajouter ou supprimer un remplissage ou un effet dans une forme

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez modifier l'apparence de votre forme en modifiant son remplissage ou en ajoutant des effets, tels que des ombres, éclats, reflets, bordures arrondies, des biseaux et des rotations 3D à celui-ci. Vous pouvez également modifier ou supprimer le contour ou la bordure de la forme.

Pour modifier l'aspect d'une zone de texte, voir Ajouter un remplissage ou un effet à une zone de texte. Pour modifier l'aspect d'une image, voir Ajouter ou modifier un effet pour une image.

Dans cet article

Vue d'ensemble des remplissages, dégradés et effets

Ajouter ou modifier le remplissage d'une forme

Ajouter ou modifier l'effet d'une forme

Supprimer le remplissage d'une forme

Supprimer un effet sur une forme

Vue d'ensemble des remplissages, dégradés et effets

Un remplissage est l'intérieur d'une forme. Lorsque vous modifiez la couleur de remplissage d'une forme, vous pouvez également ajouter une texture, une image ou un dégradé au remplissage. Un dégradé est une progression progressive de couleurs et d'ombres, généralement à partir d'une couleur à un autre ou d'une ombre à une autre nuance de la même couleur.

Graphique SmartArt avec un remplissage uni et des formes avec un remplissage en dégradé

Modification de la couleur de remplissage d'une forme affecte uniquement l'intérieur ou la face avant de la forme. Si vous ajoutez un autre effet, comme une ombre et que vous souhaitez une couleur différente pour cet effet, vous devez modifier la couleur de l'ombre séparément.

Un effet 3D ajoute de la profondeur à une forme. Vous pouvez lui ajouter une combinaison d'effets 3D prédéfinis ou des effets individuels. Vous pouvez ajouter des combinaisons d'effets individuels dans ces programmes Microsoft Office System 2007 : Excel, Outlook, Word et PowerPoint.

Haut de la page

Ajouter ou modifier le remplissage d'une forme

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme et effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

      Conseil : Vous pouvez également ajuster la transparence de la forme en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (complètement opaque, le paramètre par défaut) à 100 % (complètement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l'image qui vous intéresse, cliquez sur son fichier, puis cliquez sur Insérer.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.

      Pour personnaliser la texture, cliquez sur Autres textures, puis sélectionnez les options souhaitées.

Haut de la page

Outlook

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme et effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

      Conseil : Vous pouvez également ajuster la transparence de la forme en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (complètement opaque, le paramètre par défaut) à 100 % (complètement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l'image qui vous intéresse, cliquez sur son fichier, puis cliquez sur Insérer.

    • Pour ajouter ou modifier un motif, cliquez sur Motif, puis cliquez sur les options souhaitées.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.

      Pour personnaliser la texture, cliquez sur Autres textures, puis sélectionnez les options souhaitées.

Haut de la page

PowerPoint

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme et effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

      Conseil : Vous pouvez également ajuster la transparence de la forme en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (complètement opaque, le paramètre par défaut) à 100 % (complètement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l'image qui vous intéresse, cliquez sur son fichier, puis cliquez sur Insérer.

      Conseil : Les effets de remplissage de motif ont été supprimés de PowerPoint 2007. Vous pouvez simuler cet effet en créant petite image bitmap ou Format WMF (Windows Metafile) des images de l'effet souhaité, puis en remplissant votre forme avec celles. Après avoir ajouté l'image comme une image de remplissage, cliquez avec le bouton droit sur la forme, puis cliquez sur l'onglet remplissage, remplissage avec image ou texture. Activez la case à cocher image en mosaïque comme texture et définissez les options de mosaïque souhaitée. Si vous avez accès à Microsoft Office PowerPoint 2003, vous pouvez enregistrer une image de motif de remplissage que vous souhaitez utiliser. Dessiner un petit carré, remplissez-la avec le modèle souhaité, avec le bouton droit dessus, puis, dans le menu contextuel, cliquez sur Enregistrer en tant qu'image.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.

      Pour personnaliser la texture, cliquez sur Autres textures, puis sélectionnez les options souhaitées.

Haut de la page

Publisher

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Dans la barre d’outilsMise en forme, cliquez sur la flèche à côté de Couleur de remplissage Image du bouton , puis effectuez l'une des opérations suivantes :

    • Pour changer la couleur de la forme, cliquez sur la couleur qui vous intéresse ou sur Aucun remplissage pour ne choisir aucune couleur.

      Pour utiliser à la place une couleur qui n'est pas affichée, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur qui vous intéresse dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées.

    • Pour ajouter ou modifier un dégradé de remplissage, cliquez sur Effets de remplissage, cliquez sur l'onglet dégradé et puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une texture de remplissage, cliquez sur Motifs et textures et sur l'onglet Texture, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un motif de remplissage, cliquez sur Motifs et textures et sur l'onglet Motif, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une image de remplissage, cliquez sur Motifs et textures et sur l'onglet Image, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une teinte de remplissage, cliquez sur Motifs et textures et sur l'onglet Teinte, puis sélectionnez les options souhaitées.

Haut de la page

Word

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un remplissage.

    Pour ajouter le même remplissage à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme et effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une couleur de remplissage, cliquez sur la couleur souhaitée, ou pour ne choisir aucune couleur, cliquez sur Aucun remplissage.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs de remplissage, puis cliquez sur la couleur souhaitée dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

      Conseil : Vous pouvez également ajuster la transparence de la forme en cliquant sur Autres couleurs de remplissage. En bas de la boîte de dialogue couleurs, déplacez le curseur transparence ou entrez un nombre dans la zone à côté du curseur. Vous pouvez modifier le pourcentage de transparence de 0 % (complètement opaque, le paramètre par défaut) à 100 % (complètement transparent).

    • Pour ajouter ou remplacer une image de remplissage, cliquez sur Image, localisez le dossier où se trouve l'image qui vous intéresse, cliquez sur son fichier, puis cliquez sur Insérer.

    • Pour ajouter ou modifier un motif, cliquez sur Motif, puis cliquez sur les options souhaitées.

    • Pour ajouter ou remplacer un dégradé de remplissage, pointez sur Dégradé, puis cliquez sur la variation souhaitée.

      Pour personnaliser le dégradé, cliquez sur Plus de dégradés, puis sélectionnez les options souhaitées.

    • Pour ajouter ou remplacer une texture de remplissage, pointez sur Texture, puis cliquez sur la texture qui vous intéresse.

      Pour personnaliser la texture, cliquez sur Autres textures, puis sélectionnez les options souhaitées.

Haut de la page

Ajouter ou modifier l'effet d'une forme

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une combinaison intégrée d'effets, pointez sur Texture, puis cliquez sur la texture de votre choix.

      Pour personnaliser l'effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l'ombre souhaitée.

      Pour personnaliser l'ombre, cliquez sur Options d'ombre, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier une bordure adoucie, pointez sur Bordures adoucies, puis cliquez sur la taille de bordure de votre choix.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau de votre choix.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation de votre choix.

      Pour personnaliser la rotation, cliquez sur Options de Rotation 3D, puis sélectionnez les options souhaitées.

      Remarques : 

      • Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez la deuxième étape ci-dessus.

      • Si vous ajoutez à la forme un effet 3D, par exemple une plaque ou une rotation 3D, et ensuite une bordure arrondie, vous ne verrez aucun changement sur la forme car l'effet 3D a la priorité. Toutefois, si vous supprimez l'effet 3D, la bordure arrondie sera visible.

Haut de la page

Outlook

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, dans l'onglet Format, effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une ombre, dans le groupe Effets d'ombre, cliquez sur la flèche en regard d'Effets d'ombre, puis sélectionnez l'ombre souhaitée.

      Pour personnaliser la couleur de l'ombre, pointez sur Couleur de l'ombre, puis cliquez sur la couleur souhaitée.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs d'ombre, puis cliquez sur la couleur qui vous intéresse dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous changez le thème du document.

    • Pour ajouter ou modifier un effet 3D, dans le groupe effets 3D, cliquez sur la flèche en regard de effets 3D et puis sélectionnez les options souhaitées.

Haut de la page

PowerPoint

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur Effets sur la forme et effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une combinaison intégrée d'effets, pointez sur Texture, puis cliquez sur la texture de votre choix.

      Pour personnaliser l'effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l'ombre souhaitée.

      Pour personnaliser l'ombre, cliquez sur Options d'ombre, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous modifiez le thème du document.

    • Pour ajouter ou modifier une bordure adoucie, pointez sur Bordures adoucies, puis cliquez sur la taille de bordure de votre choix.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau de votre choix.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation de votre choix.

      Pour personnaliser la rotation, cliquez sur Options de Rotation 3D, puis sélectionnez les options souhaitées.

      Remarques : 

      • Pour créer un effet personnalisé en ajoutant plusieurs effets individuels, répétez la deuxième étape ci-dessus.

      • Si vous ajoutez à la forme un effet 3D, par exemple une plaque ou une rotation 3D, et ensuite une bordure arrondie, vous ne verrez aucun changement sur la forme car l'effet 3D a la priorité. Toutefois, si vous supprimez l'effet 3D, la bordure arrondie sera visible.

Haut de la page

Publisher

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Effectuez l’une des opérations suivantes :

    • Dans la barre d’outilsMise en forme, cliquez sur Style d'ombre Image du bouton , puis sur le style d'ombre souhaité.

      Pour personnaliser la position de l'ombre ou la couleur, cliquez sur Options d'ombre, puis sélectionnez les options souhaitées dans la barre d'outils Options d'ombre .

    • Dans la barre d’outilsMise en forme, cliquez sur Style 3D Image du bouton , puis sur le style 3D souhaité.

      Pour modifier la couleur, la rotation, profondeur, direction, éclairage ou texture de surface de l'effet 3D, cliquez sur Paramètres 3D, puis cliquez sur les options souhaitées dans la barre d'outils Paramètres 3D .

Remarque : Il n'est pas possible d'appliquer en même temps une ombre et un effet 3D à la même forme.

Haut de la page

Word

  1. Cliquez sur la forme à laquelle vous souhaitez ajouter un effet.

    Pour ajouter le même effet à plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, dans l'onglet Format, effectuez l'une des opérations suivantes :

    Image de l’onglet Format des outils de dessin

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour ajouter ou modifier une ombre, dans le groupe Effets d'ombre, cliquez sur la flèche en regard d'Effets d'ombre, puis sélectionnez l'ombre souhaitée.

      Pour personnaliser la couleur de l'ombre, pointez sur Couleur de l'ombre, puis cliquez sur la couleur souhaitée.

      Pour utiliser à la place une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs d'ombre, puis cliquez sur la couleur qui vous intéresse dans l'onglet Standard ou combinez votre propre couleur dans l'onglet Personnalisées. Les couleurs personnalisées et les couleurs de l'onglet Standard ne sont pas mises à jour si par la suite vous changez le thème du document.

    • Pour ajouter ou modifier un effet 3D, dans le groupe effets 3D, cliquez sur la flèche en regard de effets 3D et puis sélectionnez les options souhaitées.

Haut de la page

Supprimer le remplissage d'une forme

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Cliquez sur la forme de laquelle vous voulez supprimer un remplissage.

    Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

Haut de la page

Outlook

  1. Cliquez sur la forme de laquelle vous voulez supprimer un remplissage.

    Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

Haut de la page

PowerPoint

  1. Cliquez sur la forme de laquelle vous voulez supprimer un remplissage.

    Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

Haut de la page

Publisher

  1. Cliquez sur la forme de laquelle vous voulez supprimer un remplissage.

    Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Dans la barre d’outilsMise en forme, cliquez sur la flèche à côté de Couleur de remplissage Image du bouton , puis sur Aucun remplissage.

Haut de la page

Word

  1. Cliquez sur la forme de laquelle vous voulez supprimer un remplissage.

    Pour supprimer le même remplissage de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme, puis cliquez sur Aucun remplissage.

    Groupe Styles de formes

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

Haut de la page

Supprimer un effet sur une forme

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Cliquez sur la forme de laquelle vous voulez supprimer l'effet.

    Pour supprimer le même effet de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe styles de formes, cliquez sur Effets sur la forme et effectuez l'une des opérations suivantes :

    Groupe Styles de formes

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour supprimer une combinaison d'effets intégrée de la forme, pointez sur Prédéfini, puis cliquez sur Aucune valeur prédéfinie.

    • Pour supprimer une ombre de la forme, pointez sur Ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer un reflet de la forme, pointez sur Réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière de la forme, pointez sur Lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer des bordures arrondies de la forme, pointez sur Bordures arrondies, puis cliquez sur Aucune bordure adoucie.

    • Pour supprimer un côté de la forme, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D de la forme, pointez sur Rotation 3D, puis cliquez sur Pas de rotation.

Remarque : Si vous avez ajouté plusieurs effets individuels, répétez la deuxième étape ci-dessus pour supprimer tous les effets.

Haut de la page

Outlook

  1. Cliquez sur la forme de laquelle vous voulez supprimer l'effet.

    Pour supprimer le même effet de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, effectuez une des opérations suivantes :

    Image des groupes Effets d'ombre et Effets 3D de l'onglet Format

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour supprimer une ombre, dans le groupe Effets d'ombre, cliquez sur la flèche en regard d'Effets d'ombre, puis cliquez sur Aucun effet ombré.

    • Pour supprimer un effet 3D, dans le groupe effets 3D, cliquez sur la flèche en regard de effets 3D, puis cliquez sur aucun effet 3D.

Haut de la page

PowerPoint

  1. Cliquez sur la forme de laquelle vous voulez supprimer l'effet.

    Pour supprimer le même effet de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, dans le groupe styles de formes, cliquez sur Effets sur la forme et effectuez l'une des opérations suivantes :

    Groupe Styles de formes

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour supprimer une combinaison d'effets intégrée de la forme, pointez sur Prédéfini, puis cliquez sur Aucune valeur prédéfinie.

    • Pour supprimer une ombre de la forme, pointez sur Ombre, puis cliquez sur Aucune ombre.

    • Pour supprimer un reflet de la forme, pointez sur Réflexion, puis cliquez sur Aucune réflexion.

    • Pour supprimer une lumière de la forme, pointez sur Lumière, puis cliquez sur Aucune lumière.

    • Pour supprimer des bordures arrondies de la forme, pointez sur Bordures arrondies, puis cliquez sur Aucune bordure adoucie.

    • Pour supprimer un côté de la forme, pointez sur Biseau, puis cliquez sur Aucun biseau.

    • Pour supprimer une rotation 3D de la forme, pointez sur Rotation 3D, puis cliquez sur Pas de rotation.

Remarque : Si vous avez ajouté plusieurs effets individuels, répétez la deuxième étape ci-dessus pour supprimer tous les effets.

Haut de la page

Publisher

  1. Cliquez sur la forme de laquelle vous voulez supprimer l'effet.

    Pour supprimer l'effet de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Effectuez l’une des opérations suivantes :

    • Pour supprimer une ombre, dans la barre d’outilsMise en forme, cliquez sur Style d'ombre Image du bouton , puis sur Sans ombre.

    • r supprimer l'effet 3D, dans la barre d’outilsMise en forme, cliquez sur Style 3D Image du bouton , puis sur 2D.

Haut de la page

Word

  1. Cliquez sur la forme de laquelle vous voulez supprimer l'effet.

    Pour supprimer le même effet de plusieurs formes, cliquez sur la première, puis maintenez la touche CTRL enfoncée tout en cliquant sur les autres formes.

  2. Sous Outils de dessin, sous l'onglet Format, effectuez une des opérations suivantes :

    Image des groupes Effets d'ombre et Effets 3D de l'onglet Format

    Si vous ne voyez pas les onglets Format ou Outils de dessin, double-cliquez sur la forme pour vous assurer que vous l'avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office 2007, essayez d'enregistrer votre document sous forme d'un document Office 2007 plutôt qu'un document Office 2003 et réessayez.

    • Pour supprimer une ombre, dans le groupe Effets d'ombre, cliquez sur la flèche en regard d'Effets d'ombre, puis cliquez sur Aucun effet ombré.

    • Pour supprimer un effet 3D, dans le groupe effets 3D, cliquez sur la flèche en regard de effets 3D, puis cliquez sur aucun effet 3D.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Ces informations vous ont-elles été utiles ?

Comment pouvons-nous nous améliorer ?

Comment pouvons-nous nous améliorer ?

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.