Ajouter ou modifier une note de suite

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Les note de suite sont des notes de type Suite page 2 ou Suite de la page 1 qui aident le lecteur à se déplacer entre plusieurs zones de texte liées, ou connectées, dans un article. Vous pouvez les personnaliser en modifiant leur formulation ou leur mise en forme de façon à les adapter au style de vos compositions.

Cet article décrit les notes de suite. Dans la section Voir aussi, vous trouverez des liens vers des informations complémentaires sur la création de zones de texte, le placement de texte dans plusieurs zones de texte ou la liaison des zones de texte.

Que voulez-vous faire ?

Ajouter un message vous invitant à un article

Supprimer un message vous invitant à partir d’une zone de texte

Modifier la formulation d’un avis

Modifier le style d’une note de suite

Modifier le style de plusieurs avis dans une composition

Ajouter une note de suite à un article

Chaque note de suite doit être insérée manuellement pour chaque zone de texte. Vous pouvez aussi ajouter une note Suite de la page dans une zone de texte liée même si vous n'utilisez pas la note Suite page dans la première zone de texte.

Suite page     Cette note apparaît dans la première zone de texte d'une série de zones de texte liées.

Suite de la page     Cette note s'affiche dans une zone de texte à laquelle la zone de texte précédente est liée.

Important : Les notes de suite ne s'affichent que si du texte figure dans deux zones de texte liées au moins situées sur des pages différentes.

Ajouter une note de suite

  1. Cliquez avec le bouton droit sur une zone de texte liée.

  2. Dans le menu contextuel, cliquez sur Format de la zone de texte puis sur l'onglet Zone de texte.

  3. Sous Ajustement automatique du texte, activez la case à cocher de la note Suite à ajouter.

  4. Cliquez sur OK.

  5. Répétez les étapes 1 à 4 pour chacune des zones liées de la série.

Haut de la Page

Supprimer une note de suite d'une zone de texte

  1. Cliquez avec le bouton droit sur une zone de texte liée.

  2. Dans le menu contextuel, cliquez sur Format de la zone de texte puis sur l'onglet Zone de texte.

  3. Sous Ajustement automatique du texte, désactivez la case à cocher de la note Suite à supprimer.

Haut de la Page

Modifier la formulation d'une note de suite

  1. Dans la zone de texte, apportez les modifications voulues à la note de suite.

    Pour insérer un numéro de page manquant, cliquez sur Numéros de page dans le menu Insertion.

  2. Répétez l'opération pour chaque note de suite à modifier.

Haut de la Page

Modifier le style d'une note de suite

  1. Sélectionnez le texte d'une note de suite.

  2. Dans le menu Format, cliquez sur Styles.

  3. Dans le volet Office Styles, pointez sur Suite page ou sur Suite de la page, puis cliquez sur la flèche qui s'affiche en regard du nom du style.

  4. Cliquez sur Modifier.

  5. Dans la boîte de dialogue Modifier le style, sélectionnez les options souhaitées.

Haut de la Page

Modifier le style de plusieurs notes de suite dans une composition

  1. Dans la note de suite de votre choix, sélectionnez le texte qui présente la mise en forme à appliquer à toutes les notes de suite.

  2. Dans le menu Format, cliquez sur Styles.

  3. Dans le volet Office Styles, pointez sur Suite page ou sur Suite de la page, puis cliquez sur la flèche qui s'affiche en regard du nom du style.

  4. Cliquez sur Mettre à jour pour correspondre à la sélection.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×