Ajouter ou modifier une forme

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Après avoir ajouté une forme à un document, vous pouvez le modifier en ajoutant des lignes de connexion, la modification du style, ajout d’une image en miroir, modifier la couleur et en appliquant une variété d’autres effets, tels que des ombres, lumière et 3D.

Ajouter une forme

  1. Sous l’onglet Insertion, cliquez sur formes, pointez sur un type de forme, puis cliquez sur la forme souhaitée.

    Bouton de formes sous l’onglet Insertion

  2. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

Ajouter un connecteur de trait entre deux formes

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Sous l’onglet Insertion, cliquez sur formes, puis cliquez sur le style de trait souhaité sous traits.

    Sélection d’une ligne dans le menu de formes

  2. Maintenez le bouton de la souris enfoncé et tracez le trait à l’emplacement souhaité, de façon à joindre une forme à l’autre.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  3. Pour regrouper les traits et des formes ensemble afin qu’ils soient traités comme un objet unique, maintenez la touche MAJ enfoncée, cliquez sur le lien et chaque forme qu’il relie, avec le bouton droit, puis sur groupe > groupe.

Modifier le style de forme

  1. Cliquez sur la forme que vous souhaitez modifier, puis cliquez sur l’onglet Format de la forme.

  2. Dans le groupe Styles de formes, cliquez sur le style souhaité.

    Options dans le groupe Styles de formes

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Ajouter une réflexion, lumière, ombre, 3D ou un autre effet

  1. Cliquez sur la forme, puis cliquez sur l’onglet Format de la forme.

  2. Dans le groupe Styles de formes, cliquez sur Effets sur la forme, pointez sur une catégorie d’effet, puis cliquez sur l’effet souhaité.

    Options dans le menu Effets sur la forme

Modifier la couleur d’une forme

  1. Cliquez sur la forme que vous souhaitez modifier, puis cliquez sur l’onglet Format de la forme.

  2. Dans le groupe Styles de formes, cliquez sur la flèche en regard de Remplissage de forme pour choisir des nouvelles options de remplissage ou sur la flèche en regard de Contour de forme pour modifier les options de ligne de forme.

Modifier la transparence d’une forme

  1. Sous l’onglet Format de la forme, cliquez sur Volet Format.

    Bouton du volet Format

  2. Dans le volet Format de la forme, cliquez sur l’onglet remplissage et ligne, puis cliquez sur remplissage ou trait.

  3. Faites glisser le curseur transparence pour atteindre l’effet souhaité.

    Volet Format de la forme

Voir aussi

Modifier la taille d’un objet

Rogner une image

Faire pivoter un objet

Aligner des objets

Regrouper ou dissocier des objets

Quel programme Office utilisez-vous ?

Word

PowerPoint

Excel

Word

Effectuez l’une des opérations suivantes :

Ajouter une forme

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil Word, groupe Insertion

  2. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

Ajouter un connecteur de trait entre deux formes

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur le style de ligne souhaité.

    Onglet Accueil Word, groupe Insertion

  2. Maintenez le bouton de la souris enfoncé et tracez le trait à l’emplacement souhaité, de façon à joindre une forme à l’autre.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  3. Pour regrouper le trait et la forme de façon à les traiter comme un objet unique, maintenez la touche Maj enfoncée, cliquez sur le connecteur et sur la forme qu’il relie, puis sous l’onglet Format, sous Réorganiser, cliquez sur Regrouper  Bouton Grouper , puis sur Regrouper.

Modifier le style d’une forme

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur le style de votre choix.

    Onglet Format, groupe Styles de formes

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Ajouter une réflexion, ombre, lumière, 3D ou un autre effet

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur Effets, pointez sur un effet, puis cliquez sur l’effet souhaité.

    Onglet Format, groupe Styles de formes

Modifier la couleur d’une forme (éclaircissement ou transparence)

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

    Remarque : Si vous déplacez le curseur jusqu’au bord droit, la forme devient complètement transparente et semblera ne plus avoir de couleur du tout.

Transformer une forme

  1. Cliquez sur la forme à transformer.

  2. Sous l’onglet SmartArt, sous Modifier le graphique SmartArt, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la nouvelle forme de votre choix.

    Onglet SmartArt, groupe Modifier le SmartArt

Supprimer une forme

  • Cliquez sur la forme que vous voulez supprimer, puis dans la barre d’outils Standard, cliquez sur Couper  Bouton Couper .

Voir aussi

Redimensionner un objet

Rogner une image

Aligner des objets

Déplacer, faire pivoter ou regrouper une image, une zone de texte ou un autre objet

Ajouter ou modifier une couleur de remplissage

PowerPoint

Effectuez l’une des opérations suivantes :

Ajouter une forme

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la forme choisie.

    Onglet Accueil, groupe Insertion

  2. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

Ajouter un connecteur de trait entre deux formes

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme, pointez sur Lignes et connecteurs, puis cliquez sur le style de ligne souhaité.

    Onglet Accueil, groupe Insertion

  2. Maintenez le bouton de la souris enfoncé et déplacez le pointeur sur la première forme jusqu’à ce que les poignées de redimensionnement s’allument en rouge, puis dessinez depuis l’une des poignées de redimensionnement rouges vers l’autre sur la deuxième forme.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  3. Pour regrouper le trait et la forme de façon à les traiter comme un objet unique, maintenez la touche Maj enfoncée, cliquez sur le connecteur et sur la forme qu’il relie, puis sous l’onglet Format, sous Réorganiser, cliquez sur Regrouper  Bouton Grouper , puis sur Regrouper.

Modifier le style d’une forme

  1. Cliquez sur la forme à modifier.

  2. Sous l’onglet Accueil, sous Format, cliquez sur Styles rapides, puis sur le style souhaité.

    Onglet Accueil PowerPoint, groupe Format

Ajouter une réflexion, ombre, lumière, 3D ou un autre effet

  1. Cliquez sur la forme à modifier.

  2. Sous l’onglet Accueil, sous Format, cliquez sur Styles rapides, pointez sur un effet, puis cliquez sur l’effet souhaité.

    Onglet Accueil PowerPoint, groupe Format

Modifier la couleur d’une forme (éclaircissement ou transparence)

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

    Remarque : Si vous déplacez le curseur jusqu’au bord droit, la forme devient complètement transparente et semblera ne plus avoir de couleur du tout.

Transformer une forme

  1. Cliquez sur la forme à transformer.

  2. Sous l’onglet SmartArt, sous Modifier le graphique SmartArt, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la nouvelle forme de votre choix.

    Onglet SmartArt, groupe Modifier le SmartArt

Supprimer une forme

  • Cliquez sur la forme que vous voulez supprimer, puis dans la barre d’outils Standard, cliquez sur Couper  Bouton Couper .

Voir aussi

Aligner des objets

Rogner une image

Déplacer, faire pivoter ou regrouper une image, une zone de texte ou un autre objet

Ajouter ou modifier une couleur de remplissage

Excel

Effectuez l’une des opérations suivantes :

Ajouter une forme

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Toutes les formes.

  3. Cliquez sur la forme à ajouter.

  4. Dans votre document, faites glisser le curseur à la taille souhaitée.

    Conseil : Pour conserver les proportions de la forme, maintenez la touche Maj enfoncée tout en faisant glisser le curseur.

Ajouter un connecteur de trait entre deux formes

Vous pouvez ajouter un connecteur de trait entre deux formes pour afficher leur relation à l’autre, par exemple quand vous créez un diagramme ou un organigramme hiérarchique.

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Lignes et connecteurs.

  3. Sélectionnez le style de trait souhaité.

  4. Maintenez le bouton de la souris enfoncé et déplacez le pointeur sur la première forme jusqu’à ce que les poignées de redimensionnement s’allument en rouge, puis dessinez depuis l’une des poignées de redimensionnement rouges vers l’autre sur la deuxième forme.

    Conseil : Pour tirer un trait à un angle prédéfini, par exemple à l’horizontale ou à la verticale, maintenez la touche Maj enfoncée lorsque vous tracez le trait.

  5. Pour regrouper le trait et la forme de façon à les traiter comme un objet unique, maintenez la touche Maj enfoncée, cliquez sur le connecteur et sur la forme qu’il relie, puis sous l’onglet Format, sous Réorganiser, cliquez sur Regrouper  Bouton Grouper , puis sur Regrouper.

Modifier le style d’une forme

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur le style de votre choix.

    Onglet Format, groupe Styles de formes

    Pour afficher d’autres styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Ajouter une réflexion, ombre, lumière, 3D ou un autre effet

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, cliquez sur Effets, pointez sur un effet, puis cliquez sur l’effet souhaité.

    Onglet Format, groupe Styles de formes

Modifier la couleur d’une forme (éclaircissement ou transparence)

  1. Cliquez sur la forme à modifier, puis sur l’onglet Format.

  2. Sous Styles de formes, déplacez le curseur Transparence vers la droite pour éclaircir la couleur de la forme.

    Onglet Format, groupe Styles de formes

    Remarque : Si vous déplacez le curseur jusqu’au bord droit, la forme devient complètement transparente et semblera ne plus avoir de couleur du tout.

Transformer une forme

  1. Cliquez sur la forme à transformer.

  2. Sous l’onglet SmartArt, sous Modifier le graphique SmartArt, cliquez sur Forme, pointez sur un type de forme, puis cliquez sur la nouvelle forme de votre choix.

    Onglet SmartArt, groupe Modifier le SmartArt

Supprimer une forme

  • Cliquez sur la forme que vous voulez supprimer, puis dans la barre d’outils Standard, cliquez sur Couper  Bouton Couper .

Voir aussi

Aligner des objets

Rogner une image

Déplacer, faire pivoter ou regrouper une image, une zone de texte ou un autre objet

Ajouter ou modifier une couleur de remplissage

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×