Ajouter ou modifier un effet dans une image

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez améliorer votre image en y ajoutant des effets, tels que des ombres, éclats, reflets, bordures arrondies, des biseaux et des rotations 3D. Vous pouvez également Ajouter un effet artistique à une image ou Modifier la luminosité, le contraste ou la netteté d’une image.

  1. Cliquez sur l’image pour laquelle vous voulez ajouter ou modifier un effet.

    Remarque : Pour ajouter le même effet à plusieurs images, cliquez sur la première image et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres images. Si vous utilisez Word, vous devez copier les images dans une zone de dessin s’ils n'existent pas déjà. Cliquez sur Insertion > formes > nouvelle zone de dessin. (Après l’ajout ou modification de l’effet, vous pouvez les copier vers l’emplacement d’origine dans votre document.)

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Styles d’images, cliquez sur Effets des images.

  3. Placez le pointeur de votre souris sur l’une des options Effets des images pour afficher un menu montrant différentes manières d’appliquer chaque effet. Lorsque vous placez le pointeur sur l’un des effets du menu, cet effet s’affiche comme aperçu sur l’image dans votre document.

    Utilisez Effets d’image pour ajouter une ombre, des bordures adoucies, des biseaux ou autres effets visuels.

    Remarques : 

    • Pour personnaliser l’effet que vous ajoutez, cliquez sur la sélection Options en bas de chaque menu d’effet. Par exemple, si vous avez ouvert le menu Ombre, cliquez sur Options d’ombres pour apporter des ajustements personnalisés à l’effet d’ombre.

    • Pour supprimer un effet que vous avez ajouté à l’image, pointez sur l’entrée de menu de l’effet, puis cliquez sur l’option permettant de supprimer l’effet. Par exemple, pour supprimer une ombre, pointez sur Ombre, puis sur la première entrée Aucune ombre.

    • Si les onglets Outils Image ou Format ne sont pas affichés, double-cliquez sur l’image pour la sélectionner. Si [Mode de compatibilité] est affiché en regard du nom du fichier en haut de la fenêtre du programme, essayez d’enregistrer votre document dans un format tel que *.docx ou *.xlsx au lieu d’un format de fichier antérieur comme *.doc ou *.xls, puis réessayez.

  1. Cliquez sur l’image pour laquelle vous voulez ajouter ou modifier un effet.

    Remarque : Pour ajouter le même effet à plusieurs images, cliquez sur la première image et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres images. Si vous utilisez Word, vous devez copier les images dans une zone de dessin s’ils n'existent pas déjà. Cliquez sur Insertion > formes > nouvelle zone de dessin. (Après l’ajout ou modification de l’effet, vous pouvez les copier vers l’emplacement d’origine dans votre document.)

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Styles d’images, cliquez sur Effets des images.

    Groupe Styles d’images de l’onglet Format sous Outils Image

    Si les onglets Outils Image ou Format ne sont pas affichés, double-cliquez sur l’image pour la sélectionner. Si [Mode de compatibilité] est affiché en regard du nom du fichier en haut de la fenêtre du programme, essayez d’enregistrer votre document dans un format tel que *.docx ou *.xlsx au lieu d’un format de fichier antérieur comme *.doc ou *.xls, puis réessayez.

  3. Effectuez une ou plusieurs des opérations suivantes :

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombres, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

      Pour personnaliser la réflexion, cliquez sur Options de réflexion, puis sélectionnez les options souhaitées.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de la lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour modifier une couleur qui ne figure pas dans les couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur sous l’onglet Personnalisées. Les couleurs personnalisées et les couleurs sous l’onglet Standard ne sont pas mises à jour si vous modifiez ultérieurement le thème du document.

      Pour personnaliser la variation de lumière, cliquez sur Options de lumière, puis ajustez les options souhaitées.

    • Pour ajouter ou modifier une bordure adoucie, pointez sur Bordures adoucies, puis cliquez sur la taille de bordure adoucie souhaitée.

      Pour personnaliser les contours adoucis, cliquez sur Options de bordures adoucies, puis ajustez les options de votre choix.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis ajustez les options souhaitées.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de rotation 3D, puis ajustez les options souhaitées.

      Remarques : 

      • Pour plus d’informations sur les options de ces volets, cliquez sur Aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

      • Pour supprimer un effet que vous avez ajouté à l’image, pointez sur l’entrée de menu de l’effet, puis cliquez sur l’option permettant de supprimer l’effet. Par exemple, pour supprimer une ombre, pointez sur Ombre, puis sur la première entrée Aucune ombre.

  1. Cliquez sur l’image pour laquelle vous voulez ajouter ou modifier un effet.

    Remarque : Pour ajouter le même effet à plusieurs images, cliquez sur la première image et appuyez et maintenez la touche CTRL enfoncée et cliquez sur les autres images. Si vous utilisez Word, vous devez copier les images dans une zone de dessin s’ils n'existent pas déjà. Cliquez sur Insertion > formes > nouvelle zone de dessin. (Après l’ajout ou modification de l’effet, vous pouvez les copier vers l’emplacement d’origine dans votre document.)

  2. Sous Outils Image, sous l’onglet Format, dans le groupe Styles d’images, cliquez sur Effets des images.

    Onglet Outils Image

    Si vous ne voyez pas l’onglet Outils Image ou mettre en forme, double-cliquez sur l’image pour vous assurer que vous l’avez sélectionné. Si vous voyez [Mode de compatibilité] en regard du nom de fichier en haut de la fenêtre Office Excel 2007, essayez d’enregistrer votre document sous forme d’un document Microsoft Office System 2007 plutôt qu’un document Office 2003 et réessayez.

  3. Effectuez une ou plusieurs des opérations suivantes :

    • Pour ajouter ou modifier une combinaison intégrée ou des effets, pointez sur Prédéfini, puis cliquez sur l’effet souhaité.

      Pour personnaliser l’effet intégré, cliquez sur Options 3D, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options dans le volet Format 3D, cliquez sur aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

    • Pour ajouter ou modifier une ombre, pointez sur Ombre, puis cliquez sur l’ombre souhaitée.

      Pour personnaliser l’ombre, cliquez sur Options d’ombre, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options dans le volet ombre, cliquez sur aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

    • Pour ajouter ou modifier un reflet, pointez sur Réflexion, puis cliquez sur la variation souhaitée.

    • Pour ajouter ou modifier une lumière, pointez sur Lumière, puis cliquez sur la variation souhaitée.

      Pour personnaliser les couleurs de lumière, cliquez sur Autres couleurs de lumière, puis choisissez la couleur souhaitée. Pour utiliser une couleur qui ne figure pas dans le couleurs de thème, cliquez sur Autres couleurs, puis cliquez sur la couleur souhaitée sous l’onglet Standard ou créez votre propre couleur dans l’onglet personnalisées couleurs personnalisées et n’est pas le cas des couleurs sous l’onglet Standard mettre à jour si vous modifiez ultérieurement le document thème. Pour plus d’informations sur les thèmes, voir tous sur les thèmes, les Styles rapides, les styles de cellule et les styles d’arrière-plan.

    • Pour ajouter ou modifier une bordure arrondie, pointez sur Bordures arrondies, puis cliquez sur la taille de bordure souhaitée.

    • Pour ajouter ou modifier une bordure, pointez sur Biseau, puis cliquez sur le biseau souhaité.

      Pour personnaliser le biseau, cliquez sur Options 3D, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options dans le volet Format 3D, cliquez sur aide Image du bouton Aide en haut de la boîte de dialogue Format de l’image.

    • Pour ajouter ou modifier une rotation 3D, pointez sur Rotation 3D, puis cliquez sur la rotation souhaitée.

      Pour personnaliser la rotation, cliquez sur Options de Rotation 3D, puis sélectionnez les options souhaitées. Pour plus d’informations sur les options dans le volet Rotation 3D, cliquez sur aide Image du bouton Aide en haut de la boîte de dialogue Format de la forme.

    • Pour supprimer un effet que vous avez ajouté à l’image, pointez sur l’entrée de menu pour l’effet, puis cliquez sur l’option pour supprimer l’effet. Par exemple, pour supprimer une ombre, pointez sur ombre, puis cliquez sur Aucune ombre.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×