Ajouter, modifier ou supprimer des formes

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez ajouter une forme à votre fichier ou combiner plusieurs formes pour créer un dessin ou une forme plus complexe. Formes disponibles incluent les lignes, formes géométriques de base, flèches, formes d’équation, formes de diagramme de flux, étoiles, bannières et légendes.

Une fois que vous avez ajouté une ou plusieurs formes, vous pouvez leur ajouter du texte, des puces, des numéros et des styles rapides.

Remarque : Pour plus d’informations sur l’utilisation de graphiques ou SmartArt dans votre document, voir Quand dois-je utiliser un graphique SmartArt et quand dois-je utiliser un graphique ?.

La plupart des méthodes d’utiliser les formes sont similaires entre les applications, bien qu’il peut y avoir les différences entre les versions mineures.

Les procédures suivantes sont appliquent aux Excel 2010-2016.

Ajouter une forme à votre fichier dans Excel

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton de formes insertion dans Excel

  2. Cliquez sur la forme que vous souhaitez et cliquez sur n’importe où dans le classeur, puis faites glisser pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre fichier dans Excel

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la taille de police dans les formes est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton de formes insertion dans Excel

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le classeur et faites-la glisser pour délimiter la forme. Répétez l’opération pour chaque forme que vous voulez ajouter.

    Remarque : Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  4. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Ajouter une liste à puces ou numérotée à une forme dans Excel

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Cliquez sur le texte sélectionné avec le bouton droit, puis, dans le menu contextuel, pointez sur Puces, puis sur Puces et numéros.

  3. Effectuez l’une des actions suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes sont appliquent aux Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut différer légèrement de toutes les images.

Cliquez sur la forme que vous souhaitez ajouter du texte, puis tapez votre texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Styles rapides sont des combinaisons de différentes options de mise en forme qui sont affichent dans une miniature dans la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez votre pointeur sur une miniature de styles rapides, vous pouvez constater l’incidence de la forme par le Style d’une forme (ou le Style rapide).

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    outils de dessin de styles rapides

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

  1. Cliquez sur la forme que vous souhaitez modifier à une autre forme.

    Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme que vous souhaitez supprimer, puis appuyez sur SUPPR.

Pour supprimer plusieurs formes, appuyez sur la touche CTRL enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Les procédures suivantes sont appliquent aux PowerPoint 2010-2016.

Ajouter une forme à votre fichier dans PowerPoint

  1. Sous l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Bouton de formes insertion de PowerPoint

  2. Cliquez sur la forme que vous voulez, cliquez n’importe où sur la diapositive, puis faites glisser pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre fichier dans PowerPoint

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la taille de police dans les formes est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Sous l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Bouton de formes insertion de PowerPoint

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le dans la diapositive, puis faites glisser pour placer la forme. Répétez l’opération pour chaque forme que vous voulez ajouter.

    Remarque : Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  4. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Ajouter une liste à puces ou numérotée à une forme dans PowerPoint

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Cliquez sur le texte sélectionné avec le bouton droit, puis dans le menu contextuel, effectuez l’une des opérations suivantes :

    • Pour ajouter une puce, pointez sur Puces et choisissez les options souhaitées.

    • Pour ajouter une numérotation, pointez sur Numérotation et choisissez les options souhaitées.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes sont appliquent aux Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut différer légèrement de toutes les images.

Cliquez sur la forme que vous souhaitez ajouter du texte, puis tapez votre texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Styles rapides sont des combinaisons de différentes options de mise en forme qui sont affichent dans une miniature dans la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez votre pointeur sur une miniature de styles rapides, vous pouvez constater l’incidence de la forme par le Style d’une forme (ou le Style rapide).

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    outils de dessin de styles rapides

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

  1. Cliquez sur la forme que vous souhaitez modifier à une autre forme.

    Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme que vous souhaitez supprimer, puis appuyez sur SUPPR.

Pour supprimer plusieurs formes, appuyez sur la touche CTRL enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Les procédures suivantes sont appliquent aux Word 2010-2016.

Ajouter une forme à votre fichier dans Word

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton de formes insertion de Word

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre fichier dans Word

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la taille de police dans les formes est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton de formes insertion de Word

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Remarque : Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  4. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Ajouter une liste à puces ou numérotée à une forme dans Word

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Cliquez sur le texte sélectionné avec le bouton droit, puis dans le menu contextuel, effectuez l’une des opérations suivantes :

    • Pour ajouter une puce, pointez sur Puces et choisissez les options souhaitées.

    • Pour ajouter une numérotation, pointez sur Numérotation et choisissez les options souhaitées.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes sont appliquent aux Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut différer légèrement de toutes les images.

Cliquez sur la forme que vous souhaitez ajouter du texte, puis tapez votre texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Styles rapides sont des combinaisons de différentes options de mise en forme qui sont affichent dans une miniature dans la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez votre pointeur sur une miniature de styles rapides, vous pouvez constater l’incidence de la forme par le Style d’une forme (ou le Style rapide).

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    outils de dessin de styles rapides

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

  1. Cliquez sur la forme que vous souhaitez modifier à une autre forme.

    Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme que vous voulez supprimer et appuyez sur SUPPR.

Pour supprimer plusieurs formes, appuyez sur la touche CTRL enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Les procédures suivantes sont appliquent aux Outlook 2010-2016.

Ajouter une forme dans Outlook

  1. Insérer une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur formes,

    Bouton de forme Insérer Outlook

    puis cliquez sur Nouvelle zone de dessin.

    Nouvelle option de zone de dessin en bas du menu de formes

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton plus Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre document dans Outlook

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte qu’elles contiennent est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou Remplacer une forme si aucune des dispositions exactement vous conviennent.

  1. Insérer une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur formes,

    Bouton de forme Insérer Outlook

    puis cliquez sur Nouvelle zone de dessin.

    Nouvelle option de zone de dessin en bas du menu de formes

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton plus Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  5. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Ajouter du texte à une forme dans Outlook

  • Avec le bouton droit de la forme que vous souhaitez ajouter du texte à, cliquez sur Ajouter du texte et tapez votre texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : Si vous faites pivoter ou retournez la forme, le texte bougera.

Ajouter une liste à puces ou numérotée à une forme dans Outlook

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Sous l’onglet Message, dans le groupe Texte de base, cliquez sur une des opérations suivantes :

    Puce Outlook et boutons de numéro

    • Pour ajouter des puces, cliquez sur la flèche en regard de puces, puis sélectionnez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche en regard de numérotation et puis sélectionnez les options souhaitées.

Ajouter un Style rapide à une forme dans Outlook

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

Vous pouvez également Ajouter un remplissage ou un effet à la forme.

Passer d’une forme à une autre forme dans Outlook

Pour passer d’une forme à une autre forme, supprimez la forme et ajouter le nouveau.

Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes sont appliquent aux Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut différer légèrement de toutes les images.

Cliquez sur la forme que vous souhaitez ajouter du texte et tapez votre texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Styles rapides sont des combinaisons de différentes options de mise en forme qui sont affichent dans une miniature dans la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez votre pointeur sur une miniature de styles rapides, vous pouvez constater l’incidence de la forme par le Style d’une forme (ou le Style rapide).

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    outils de dessin de styles rapides

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

  1. Cliquez sur la forme que vous souhaitez modifier à une autre forme.

    Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme que vous souhaitez supprimer, puis appuyez sur SUPPR.

Pour supprimer plusieurs formes, appuyez sur la touche CTRL enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Ajouter une forme à votre document

  1. Sous l’onglet Insertion, groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

  1. Insérez une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton plus Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

  1. Sous l’onglet Accueil, groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

  1. Dans la barre d’outils objets, effectuez l’une des opérations suivantes :

    • Pour ajouter une forme automatique prédéfinie, par exemple une étoile ou un losange, cliquez sur formes automatiques Image du bouton , pointez sur une catégorie, puis cliquez sur la forme souhaitée.

    • Pour ajouter un cercle ou un carré, cliquez sur ovale Image du bouton ou Rectangle Image du bouton .

  2. Faites glisser jusqu'à ce que la forme ait la taille souhaitée.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

    Pour ajouter une forme avec un format prédéfini, cliquez sur l’endroit où vous voulez insérer la forme.

  1. Insérez une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton plus Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre document

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte qu’elles contiennent est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou Remplacer une forme si aucune des dispositions exactement vous conviennent.

  1. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  4. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte qu’elles contiennent est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou Remplacer une forme si aucune des dispositions exactement vous conviennent.

  1. Insérez une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton plus Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  5. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte qu’elles contiennent est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou Remplacer une forme si aucune des dispositions exactement vous conviennent.

  1. Sous l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  4. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

  1. Dans la barre d’outils objets, cliquez sur une forme automatique Image du bouton .

  2. Pointez sur une catégorie, pointez sur la ligne en pointillés et puis faites glisser pour détacher le menu.

  3. Cliquez sur la forme que vous voulez insérer et faites-la glisser jusqu'à ce que la forme ait la taille souhaitée. Répétez cette étape pour chaque forme que vous voulez ajouter.

  4. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous souhaiterez peut-être créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte qu’elles contiennent est mis à jour automatiquement lorsque vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou Remplacer une forme si aucune des dispositions exactement vous conviennent.

  1. Insérez une zone de dessin. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton plus Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle (ou contraindre les dimensions des autres formes), appuyez sur la touche MAJ et maintenez-la enfoncée pendant que vous faites glisser.

  5. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Ajouter du texte à une forme dans Office 2007

  • Cliquez sur la forme que vous souhaitez ajouter du texte et tapez votre texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : Si vous faites pivoter ou retournez la forme, le texte bougera.

  • Avec le bouton droit de la forme que vous souhaitez ajouter du texte à, cliquez sur Ajouter du texte et tapez votre texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : Si vous faites pivoter ou retournez la forme, le texte bougera.

  • Cliquez sur la forme que vous souhaitez ajouter du texte et tapez votre texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : Si vous faites pivoter ou retournez la forme, le texte bougera.

  • Cliquez sur la forme que vous souhaitez ajouter du texte et tapez votre texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : Si vous faites pivoter ou retournez la forme, le texte bougera.

  • Avec le bouton droit de la forme que vous souhaitez ajouter du texte à, cliquez sur Ajouter du texte et tapez votre texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : Si vous faites pivoter ou retournez la forme, le texte bougera.

Ajouter une liste à puces ou numérotée à une forme dans Office 2007

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la Mini barre d’outils, cliquez sur la flèche en regard de Puces et numéros, puis cliquez sur Puces et numéros.

  3. Effectuez l’une des actions suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

  1. Sous l’onglet Message, dans le groupe Texte de base, cliquez sur une des opérations suivantes :

    Image de l'onglet Message dans Outlook

  2. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

    • Pour ajouter des puces, cliquez sur la flèche en regard de puces, puis sélectionnez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche en regard de numérotation et puis sélectionnez les options souhaitées.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la Mini barre d’outils, cliquez sur la flèche en regard de Puces et numéros, puis cliquez sur Puces et numéros.

  3. Effectuez l’une des actions suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la barre d’outils mise en forme, cliquez sur une des opérations suivantes :

    • Pour ajouter des puces, cliquez sur puces Image du bouton Puces .

    • Pour ajouter une numérotation, cliquez sur numérotation Image du bouton .

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Effectuez l’une des opérations suivantes :

    Sous l’onglet accueil, dans le groupe paragraphe, cliquez sur une des opérations suivantes :

    Image de l'onglet Accueil de Word

    • Pour ajouter des puces, cliquez sur la flèche en regard de puces, puis sélectionnez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche en regard de numérotation et puis sélectionnez les options souhaitées.

Ajouter un Style rapide à une forme dans Office 2007

Remarque : Styles rapides sont disponibles uniquement dans ces programmes Office version 2007: Excel, Outlook, Word et PowerPoint.

Styles rapides sont des combinaisons de différentes options de mise en forme qui sont affichent dans une miniature dans la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez votre pointeur sur une miniature de styles rapides, vous pouvez constater l’incidence de la forme par le Style d’une forme (ou le Style rapide).

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

Vous pouvez également Ajouter un remplissage ou un effet à la forme.

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

Vous pouvez également Ajouter un remplissage ou un effet à la forme.

  1. Cliquez sur la forme que vous souhaitez appliquer un Style rapide nouveau ou différent.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher davantage de Styles rapides, cliquez sur le bouton plus Image du bouton .

Vous pouvez également Ajouter un remplissage ou un effet à la forme.

Passer d’une forme à une autre forme dans Office 2007

  1. Cliquez sur la forme que vous souhaitez modifier à une autre forme.

    Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

    Image de l’onglet Format des outils de dessin

Pour passer d’une forme à une autre forme, supprimez la forme, puis ajouter le nouveau.

Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  1. Cliquez sur la forme que vous souhaitez modifier à une autre forme.

    Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

    Image de l’onglet Format des outils de dessin

  1. Cliquez sur la forme automatique que vous souhaitez modifier.

    Pour modifier plusieurs formes automatiques, appuyez sur CTRL pendant que vous cliquez sur les formes automatiques que vous souhaitez modifier.

  2. Dans le menu disposition, pointez sur Modifier la forme, pointez sur une catégorie, puis cliquez sur la nouvelle forme souhaitée.

Pour passer d’une forme à une autre forme, supprimez la forme et ajouter le nouveau.

Pour modifier plusieurs formes, appuyez sur CTRL pendant que vous cliquez sur les formes que vous souhaitez modifier.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Voir aussi

SVG insérer des images et des icônes dans Office 2016

Soyez créatif avec les modèles 3D

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×