Ajouter, modifier ou supprimer des formes

Vous pouvez ajouter une forme à votre fichier ou combiner plusieurs formes pour créer un dessin ou une forme plus complexe. Les traits, les formes géométriques de base, les flèches, les formes d’équation, les formes d’organigramme, les étoiles, les bannières et les légendes font partie des formes disponibles.

Une fois que vous avez ajouté une ou plusieurs formes, vous pouvez leur ajouter du texte, des puces, des numéros et des styles rapides.

Remarque : Pour plus d’informations sur l’utilisation de graphiques ou de graphiques SmartArt dans votre document, voir Quand dois-je utiliser un graphique SmartArt ou un graphique ?.

L’utilisation des formes est généralement semblable entre les applications, même s’il peut y avoir quelques différences entre les versions.

Les procédures suivantes s’appliquent à Excel 2010-2016.

Ajouter une forme à votre fichier dans Excel

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton Insérer des formes dans Excel

  2. Cliquez sur la forme souhaitée, puis n’importe où dans le classeur, et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre fichier dans Excel

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans ce type de graphique, la disposition des formes et la taille de la police sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton Insérer des formes dans Excel

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le classeur, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Conseil : Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Ajouter une liste à puces ou numérotée à une forme dans Excel

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Cliquez sur le texte sélectionné avec le bouton droit, puis, dans le menu contextuel, pointez sur Puces, puis sur Puces et numéros.

  3. Effectuez l’une des actions suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes s’appliquent à Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut être légèrement différente des images présentées.

Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Les styles rapides combinent plusieurs options de mise en forme affichées dans une miniature de la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez le pointeur de la souris sur la miniature d’un style rapide, vous pouvez voir le résultat de l’application du style de forme (ou style rapide) sur la forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Outil de dessin Styles rapides

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

  1. Cliquez sur la forme que vous voulez remplacer par une autre forme.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme à supprimer, puis appuyez sur Suppr.

Pour supprimer plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Les procédures suivantes s’appliquent à PowerPoint 2010-2016.

Ajouter une forme à votre fichier dans PowerPoint

  1. Dans l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Bouton Insérer des formes dans PowerPoint

  2. Cliquez sur la forme souhaitée, puis cliquez n’importe où dans la diapositive, et faites glisser la souris pour positionner la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre fichier dans PowerPoint

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans ce type de graphique, la disposition des formes et la taille de la police sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Dans l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Bouton Insérer des formes dans PowerPoint

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où sur la diapositive, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Conseil : Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Ajouter une liste à puces ou numérotée à une forme dans PowerPoint

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Cliquez sur le texte sélectionné avec le bouton droit, puis dans le menu contextuel, effectuez l’une des opérations suivantes :

    • Pour ajouter une puce, pointez sur Puces et choisissez les options souhaitées.

    • Pour ajouter une numérotation, pointez sur Numérotation et choisissez les options souhaitées.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes s’appliquent à Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut être légèrement différente des images présentées.

Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Les styles rapides combinent plusieurs options de mise en forme affichées dans une miniature de la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez le pointeur de la souris sur la miniature d’un style rapide, vous pouvez voir le résultat de l’application du style de forme (ou style rapide) sur la forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Outil de dessin Styles rapides

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

  1. Cliquez sur la forme que vous voulez remplacer par une autre forme.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme à supprimer, puis appuyez sur Suppr.

Pour supprimer plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Les procédures suivantes s’appliquent à Word 2010-2016.

Ajouter une forme à votre fichier dans Word

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton Insérer des formes dans Word

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre fichier dans Word

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans ce type de graphique, la disposition des formes et la taille de la police sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte.

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Bouton Insérer des formes dans Word

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Conseil : Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Ajouter une liste à puces ou numérotée à une forme dans Word

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Cliquez sur le texte sélectionné avec le bouton droit, puis dans le menu contextuel, effectuez l’une des opérations suivantes :

    • Pour ajouter une puce, pointez sur Puces et choisissez les options souhaitées.

    • Pour ajouter une numérotation, pointez sur Numérotation et choisissez les options souhaitées.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes s’appliquent à Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut être légèrement différente des images présentées.

Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Les styles rapides combinent plusieurs options de mise en forme affichées dans une miniature de la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez le pointeur de la souris sur la miniature d’un style rapide, vous pouvez voir le résultat de l’application du style de forme (ou style rapide) sur la forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Outil de dessin Styles rapides

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

  1. Cliquez sur la forme que vous voulez remplacer par une autre forme.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme à supprimer, puis appuyez sur Suppr.

Pour supprimer plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Les procédures suivantes s’appliquent à Outlook 2010-2016.

Ajouter une forme dans Outlook

  1. Insérez une zone de dessin. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes,

    Bouton Insérer des formes dans Outlook

    puis sur Nouvelle zone de dessin.

    Option Nouvelle zone de dessin au bas du menu Formes

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre document dans Outlook

Plutôt que d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, l’organisation des formes et la quantité de texte au sein de ces formes est mise à jour automatiquement tandis que vous ajoutez ou supprimez des formes et modifiez votre texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous convient.

  1. Insérez une zone de dessin. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes,

    Bouton Insérer des formes dans Outlook

    puis sur Nouvelle zone de dessin.

    Option Nouvelle zone de dessin au bas du menu Formes

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  5. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Ajouter un texte à une forme dans Outlook

  • Cliquez avec le bouton droit sur la forme à laquelle vous souhaitez ajouter du texte, cliquez sur Texte, puis tapez le texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Ajouter une liste à puces ou numérotée à une forme dans Outlook

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans l’onglet Message, dans le groupe Texte de base, cliquez sur l’une des options suivantes :

    Boutons Puces et numéros dans Outlook

    • Pour ajouter des puces, cliquez sur la flèche en regard de Puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche en regard de Numérotation, puis choisissez les options souhaitées.

Ajouter un style rapide à une forme dans Outlook

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez également ajouter un remplissage ou un effet à votre forme.

Passer d’une forme à une autre dans Outlook

Pour passer d’une forme à une autre, supprimez la forme, puis ajoutez la nouvelle forme.

Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

Ajouter, modifier ou supprimer des formes

Les procédures suivantes s’appliquent à Excel, PowerPoint, Word et Outlook dans Office 2016, 2013 et 2010. L’interface peut être légèrement différente des images présentées.

Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Les styles rapides combinent plusieurs options de mise en forme affichées dans une miniature de la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez le pointeur de la souris sur la miniature d’un style rapide, vous pouvez voir le résultat de l’application du style de forme (ou style rapide) sur la forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Outil de dessin Styles rapides

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

  1. Cliquez sur la forme que vous voulez remplacer par une autre forme.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Cliquez sur la forme à supprimer, puis appuyez sur Suppr.

Pour supprimer plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Ajouter une forme à votre document

  1. Sous l’onglet Insertion, groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

  1. Insérez une zone de dessin. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insérer dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

  1. Sous l’onglet Accueil, groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

  1. Dans la barre d’outils Objets, effectuez l’une des opérations suivantes :

    • Pour ajouter une forme automatique prédéfinie (par exemple, étoile ou losange, cliquez sur Formes automatiques Image de bouton , pointez sur une catégorie, puis cliquez sur la forme souhaitée.

    • Pour ajouter un cercle ou un carré, cliquez sur Ovale Image de bouton or Rectangle Image de bouton .

  2. Faites-le glisser jusqu’à ce que la forme ait les dimensions désirées.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

    Pour ajouter une forme avec une taille prédéfinie, cliquez sur l’emplacement auquel vous voulez insérer la forme.

  1. Insérez une zone de dessin. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insérer dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Ajouter plusieurs formes à votre document

Plutôt que d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, l’organisation des formes et la quantité de texte au sein de ces formes est mise à jour automatiquement tandis que vous ajoutez ou supprimez des formes et modifiez votre texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous convient.

  1. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Plutôt que d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, l’organisation des formes et la quantité de texte au sein de ces formes est mise à jour automatiquement tandis que vous ajoutez ou supprimez des formes et modifiez votre texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous convient.

  1. Insérez une zone de dessin. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insérer dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  5. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Plutôt que d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, l’organisation des formes et la quantité de texte au sein de ces formes est mise à jour automatiquement tandis que vous ajoutez ou supprimez des formes et modifiez votre texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous convient.

  1. Dans l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

  1. Dans la barre d’outils Objets, cliquez sur Forme automatique Image de bouton .

  2. Pointez sur une catégorie, pointez sur la ligne pointillée, puis faites glisser la souris pour faire flotter le menu.

  3. Cliquez sur la forme que vous voulez insérer, puis faites glisser la souris jusqu’à ce que la forme ait la taille souhaitée. Répétez cette étape pour chaque forme à ajouter.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Plutôt que d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, l’organisation des formes et la quantité de texte au sein de ces formes est mise à jour automatiquement tandis que vous ajoutez ou supprimez des formes et modifiez votre texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous convient.

  1. Insérez une zone de dessin. Dans l’onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insérer dans Word

  2. Sous Outils de dessin, sous l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  5. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur Échap.

Ajouter un texte à une forme dans Office 2007

  • Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  • Cliquez avec le bouton droit sur la forme à laquelle vous souhaitez ajouter du texte, cliquez sur Texte, puis tapez le texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  • Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  • Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis tapez le texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  • Cliquez avec le bouton droit sur la forme à laquelle vous souhaitez ajouter du texte, cliquez sur Texte, puis tapez le texte.

  • Pour redimensionner la forme, cliquez dessus, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Ajouter une liste à puces ou numérotée à une forme dans Office 2007

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la Mini-barre d’outils, cliquez sur la flèche située en regard de Puces et numéros, puis cliquez sur Puces et numéros.

  3. Effectuez l’une des actions suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

  1. Dans l’onglet Message, dans le groupe Texte de base, cliquez sur l’une des options suivantes :

    Image de l’onglet Message dans Outlook

  2. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

    • Pour ajouter des puces, cliquez sur la flèche en regard de Puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche en regard de Numérotation, puis choisissez les options souhaitées.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la Mini-barre d’outils, cliquez sur la flèche située en regard de Puces et numéros, puis cliquez sur Puces et numéros.

  3. Effectuez l’une des actions suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la barre d’outils Mise en forme, cliquez sur l’un des éléments suivants :

    • Pour ajouter des puces, cliquez sur Puces Image du bouton Puces .

    • Pour ajouter une numérotation, cliquez sur Numérotation Image du bouton .

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Effectuez l’une des opérations suivantes :

    Dans l’onglet Accueil, dans le groupe Paragraphe, cliquez sur l’une des options suivantes :

    Image de l’onglet Accueil de Word

    • Pour ajouter des puces, cliquez sur la flèche en regard de Puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche en regard de Numérotation, puis choisissez les options souhaitées.

Ajouter un style rapide à une forme dans Office 2007

Remarque : Les styles rapides sont uniquement disponibles dans ces programmes Office version 2007 : Excel, Outlook, Word et PowerPoint.

Les styles rapides combinent plusieurs options de mise en forme affichées dans une miniature de la galerie de styles rapides dans le groupe Styles de formes. Lorsque vous placez le pointeur de la souris sur la miniature d’un style rapide, vous pouvez voir le résultat de l’application du style de forme (ou style rapide) sur la forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez également ajouter un remplissage ou un effet à votre forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez également ajouter un remplissage ou un effet à votre forme.

  1. Cliquez sur la forme à laquelle vous souhaitez appliquer un style rapide nouveau ou différent.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Styles de formes, cliquez sur le style rapide que vous souhaitez.

    Pour afficher d’autres styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez également ajouter un remplissage ou un effet à votre forme.

Passer d’une forme à une autre dans Office 2007

  1. Cliquez sur la forme que vous voulez remplacer par une autre forme.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

    Image de l’onglet Format des Outils de dessin

Pour passer d’une forme à une autre, supprimez la forme, puis ajoutez la nouvelle forme.

Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  1. Cliquez sur la forme que vous voulez remplacer par une autre forme.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

    Image de l’onglet Format des Outils de dessin

  1. Cliquez sur la forme automatique que vous voulez modifier.

    Pour modifier plusieurs formes automatiques, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes automatiques à modifier.

  2. Dans le menu Réorganiser, pointez sur Changer la forme, pointez sur une catégorie, puis cliquez sur la nouvelle forme souhaitée.

Pour passer d’une forme à une autre, supprimez la forme, puis ajoutez la nouvelle forme.

Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

Rubriques connexes

Insérer des images SVG et des icônes dans Office 2016
Utiliser des modèles 3D

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×