Ajouter, modifier ou supprimer des formes

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Vous pouvez ajouter une forme à votre document Microsoft Office System 2007 ou en combiner plusieurs pour créer un dessin ou une forme plus complexe. Vous disposez des formes suivantes : lignes, formes géométriques de base, flèches, formes d'équation, formes de diagramme de flux, étoiles, bannières et légendes.

Une fois que vous avez ajouté une ou plusieurs formes, vous pouvez leur ajouter du texte, des puces, des numéros et des styles rapides.

Cet article concerne les formes. Pour plus d’informations sur les formes dans les graphiques SmartArt, voir Ajouter une forme à un graphique SmartArt. Pour plus d’informations sur l’insertion de symboles, voir Insérer des symboles et des caractères ASCII ou Unicode latins. Pour plus d’informations sur l’utilisation de graphiques ou d’objets SmartArt dans votre document, voir Quand dois-je utiliser un graphique SmartArt ou un graphique ?

Que voulez-vous faire ?

Ajouter une forme à votre document

Ajouter plusieurs formes à votre document

Ajouter du texte à une forme

Ajouter une liste à puces ou numérotée à une forme

Ajouter un style rapide à une forme

Transformer une forme en une autre forme

Supprimer une forme de votre document

Ajouter une forme à votre document

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Dans l’onglet Insertion, groupe Illustrations, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Haut de la page

Outlook

  1. Insérez une zone de dessin. Dans l'onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Haut de la page

PowerPoint

  1. Dans l’onglet Accueil, groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Haut de la page

Publisher

  1. Dans la barre d'outils Objets, effectuez l'une des opérations suivantes :

    • Pour ajouter une forme automatique prédéfinie, par exemple, une étoile ou un losange, cliquez sur Formes automatiques Image du bouton , pointez sur une catégorie, puis cliquez sur la forme souhaitée.

    • Pour ajouter un cercle ou un carré, cliquez sur Ellipse Image du bouton ou sur Rectangle Image du bouton .

  2. Faites glisser la souris jusqu'à ce que la forme atteigne la taille souhaitée.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

    Pour ajouter une forme d'une taille prédéfinie, cliquez à l'endroit où vous souhaitez insérer la forme.

Haut de la page

Word

  1. Insérez une zone de dessin. Dans l'onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez sur la forme souhaitée puis n’importe où dans le document et faites ensuite glisser la souris pour délimiter la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un graphique SmartArt pour les personnaliser.

Haut de la page

Ajouter plusieurs formes à votre document

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte figurant dans ces formes sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous satisfait.

  1. Dans le groupe Illustrations de l’onglet Insertion, cliquez sur Formes.

    Image de l’onglet Insertion dans Excel

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Haut de la page

Outlook

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte figurant dans ces formes sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous satisfait.

  1. Insérez une zone de dessin. Dans l'onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

  5. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Haut de la page

PowerPoint

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte figurant dans ces formes sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous satisfait.

  1. Sous l’onglet Accueil, dans le groupe Dessin, cliquez sur Formes.

    Image de l’onglet Accueil dans PowerPoint

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  3. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Haut de la page

Publisher

  1. Dans la barre d’outils Objets, cliquez sur Forme automatique Image du bouton .

  2. Pointez sur une catégorie, puis sur la ligne en pointillés et faites glisser la souris pour faire flotter le menu.

  3. Cliquez sur la forme que vous souhaitez insérer, puis faites glisser la souris jusqu'à ce que la forme ait la taille souhaitée. Répétez cette opération pour toutes les formes à ajouter.

  4. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Haut de la page

Word

Au lieu d’ajouter des formes individuelles pour créer un dessin, vous pouvez créer un graphique SmartArt. Dans un graphique SmartArt, la disposition des formes et la quantité de texte figurant dans ces formes sont mises à jour automatiquement au fur et à mesure que vous ajoutez ou supprimez des formes et modifiez le texte. Vous pouvez toujours ajouter une forme à un graphique SmartArt ou remplacer une forme si aucune des dispositions ne vous satisfait.

  1. Insérez une zone de dessin. Dans l'onglet Insertion, dans le groupe Illustrations, cliquez sur Formes, puis sur Nouvelle zone de dessin.

    Onglet Insertion dans Word

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur le bouton Autres Image du bouton .

  3. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis sur Mode Verrouillage du dessin.

  4. Cliquez n’importe où dans le document, puis faites glisser la souris pour délimiter la forme. Répétez cette opération pour chaque forme à ajouter.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche MAJ enfoncée tout en faisant glisser la souris.

  5. Une fois que vous avez ajouté toutes les formes souhaitées, appuyez sur ÉCHAP.

Haut de la page

Ajouter du texte à une forme

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  • Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis entrez le texte.

  • Pour redimensionner la forme, cliquez sur celle-ci, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Haut de la page

Outlook

  • Cliquez avec le bouton droit sur la forme à laquelle vous voulez ajouter du texte, cliquez sur Ajouter du texte, puis tapez votre texte.

  • Pour redimensionner la forme, cliquez sur celle-ci, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Haut de la page

PowerPoint

  • Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis entrez le texte.

  • Pour redimensionner la forme, cliquez sur celle-ci, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Haut de la page

Publisher

  • Cliquez sur la forme à laquelle vous souhaitez ajouter du texte, puis entrez le texte.

  • Pour redimensionner la forme, cliquez sur celle-ci, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Haut de la page

Word

  • Cliquez avec le bouton droit sur la forme à laquelle vous voulez ajouter du texte, cliquez sur Ajouter du texte, puis tapez votre texte.

  • Pour redimensionner la forme, cliquez sur celle-ci, puis faites glisser ses poignées de redimensionnement.

  • Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

Haut de la page

Ajouter une liste à puces ou numérotée à une forme

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la mini-barre d’outils, cliquez sur la flèche à côté de Puces et numéros, puis cliquez sur Puces et numéros.

  3. Effectuez l’une des opérations suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

Haut de la page

Outlook

  1. Dans l’onglet Message, dans le groupe Texte simple, cliquez sur l’une des options suivantes :

    Image de l'onglet Message dans Outlook

  2. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

    • Pour ajouter des puces, cliquez sur la flèche à côté de Puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche à côté de Numérotation, puis choisissez les options souhaitées.

Haut de la page

PowerPoint

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la mini-barre d’outils, cliquez sur la flèche à côté de Puces et numéros, puis cliquez sur Puces et numéros.

  3. Effectuez l’une des opérations suivantes :

    • Pour ajouter des puces, cliquez sur l’onglet À puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur l’onglet Numérotée, puis choisissez les options souhaitées.

Haut de la page

Publisher

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans la barre d'outils Mise en forme, cliquez sur un des éléments suivants :

    • Pour ajouter des puces, cliquez sur Puces Image du bouton .

    • Pour ajouter une numérotation, cliquez sur Numérotation Image du bouton .

Haut de la page

Word

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Effectuez l'une des opérations suivantes :

    • Dans l’onglet Accueil, dans le groupe Paragraphe, cliquez sur l’une des options suivantes :

      Image de l'onglet Accueil de Word

    • Pour ajouter des puces, cliquez sur la flèche à côté de Puces, puis choisissez les options souhaitées.

    • Pour ajouter une numérotation, cliquez sur la flèche à côté de Numérotation, puis choisissez les options souhaitées.

Haut de la page

Ajouter un style rapide à une forme

Important : Les styles rapides ne sont disponibles que dans ces programmes Office version 2007 : Excel, Outlook, Word et PowerPoint.

Les styles rapides sont des combinaisons de différentes options de mise en forme ; ils sont affichés sous la forme de miniatures dans la galerie de styles rapides, dans le groupe Styles de formes. Lorsque vous placez le pointeur sur la miniature d'un style rapide, vous pouvez voir le résultat de son application (celle du style de forme) sur la forme sélectionnée.

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Cliquez sur la forme à laquelle vous voulez appliquer un style rapide, nouveau ou différent.

  2. Dans Outils de dessin, dans le groupe Styles de formes de l’onglet Format, cliquez sur le style rapide qui vous intéresse.

    Pour afficher davantage de styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez aussi ajouter un remplissage ou un effet à la forme.

Haut de la page

Outlook

  1. Cliquez sur la forme à laquelle vous voulez appliquer un style rapide, nouveau ou différent.

  2. Dans Outils de dessin, dans le groupe Styles de formes de l’onglet Format, cliquez sur le style rapide qui vous intéresse.

    Pour afficher davantage de styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez aussi ajouter un remplissage ou un effet à la forme.

Haut de la page

Word

  1. Cliquez sur la forme à laquelle vous voulez appliquer un style rapide, nouveau ou différent.

  2. Dans Outils de dessin, dans le groupe Styles de formes de l’onglet Format, cliquez sur le style rapide qui vous intéresse.

    Pour afficher davantage de styles rapides, cliquez sur le bouton Autres Image du bouton .

Vous pouvez aussi ajouter un remplissage ou un effet à la forme.

Haut de la page

Passage d’une forme à une autre

Quel programme Microsoft Office System 2007 utilisez-vous ?

Excel

Excel

  1. Cliquez sur la forme que vous souhaitez modifier.

    Pour modifier plusieurs formes, maintenez la touche CTRL enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme de votre choix.

    Image de l’onglet Format des outils de dessin

Haut de la page

Outlook

Pour passer d’une forme à une autre, supprimez la forme, puis ajoutez la nouvelle forme.

Pour modifier plusieurs formes, maintenez la touche CTRL enfoncée tout en cliquant sur les formes à modifier.

Haut de la page

PowerPoint

  1. Cliquez sur la forme que vous souhaitez modifier.

    Pour modifier plusieurs formes, maintenez la touche CTRL enfoncée tout en cliquant sur les formes à modifier.

  2. Sous Outils de dessin, dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Image du bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme de votre choix.

    Image de l’onglet Format des outils de dessin

Haut de la page

Publisher

  1. Cliquez sur la forme automatique à modifier.

    Pour modifier plusieurs formes automatiques, maintenez la touche Ctrl enfoncée et cliquez sur les formes automatiques à modifier.

  2. Dans le menu Disposition, pointez sur Modifier la forme, pointez sur une catégorie, puis cliquez sur la nouvelle forme que vous souhaitez utiliser.

Haut de la page

Word

Pour passer d’une forme à une autre, supprimez la forme, puis ajoutez la nouvelle forme.

Pour modifier plusieurs formes, maintenez la touche CTRL enfoncée tout en cliquant sur les formes à modifier.

Haut de la page

Supprimer une forme de votre document

Pour tous les programmes mentionnés dans la section « S’applique à » en haut de cet article, procédez comme suit.

  • Cliquez sur la forme à supprimer, puis appuyez sur SUPPR.

    Pour supprimer plusieurs formes, appuyez sur CTRL tout en cliquant sur les formes à supprimer, puis appuyez sur SUPPR.

Pour plus d’informations sur la sélection d’une forme à supprimer, voir Sélectionner une forme ou un objet quelconque.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×