Ajouter des ressources à la liste des ressources de l'entreprise

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Dans Microsoft Office Project Professionnel 2007, vous pouvez ajouter des ressources à la liste des ressources d’entreprise, que ce soit individuellement dans la liste des ressources de l'entreprise ou à l'aide du Guide de projets. Celui-ci vous permet d'importer plusieurs ressources d'un projet dans la liste des ressources de l'entreprise. Souvenez-vous qu'il faut ajouter une ressource à votre projet pour que vous puissiez l'ajouter à la liste des ressources de l'entreprise.

Remarque : Vous devez disposer des autorisations nécessaires pour ajouter des ressources à la liste des ressources de l'entreprise.

Que voulez-vous faire ?

Ajouter des ressources individuelles dans la liste de ressources d’entreprise

Ajouter plusieurs ressources pour les ressources d’entreprise à l’aide de ce Guide de projet

Ajouter des ressources individuelles à la liste des ressources de l'entreprise

  1. Dans le menu Outils, pointez sur Options d'entreprise, puis cliquez sur Ouvrir la liste des ressources d'entreprise.

    Le Centre de ressources s'affiche.

  2. Pour ajouter une nouvelle ressource à la liste des ressources de l'entreprise, cliquez sur Nouveau, puis sur Ressources.

  3. Spécifiez les informations suivantes à propos de la nouvelle ressource :

    • Type de ressource    Pour modifier le type de ressource, dans la liste Type, sélectionnez ressource de travail, ressource de coût ou ressource matérielle. Vous pouvez également choisir si la ressource est une ressource concernant le budget ou une ressource générique en activant la case à cocher Budget ou une case à cocher générique.

      Remarque : Désactivez la case à cocher La ressource peut se connecter à Project Server si vous ne souhaitez pas collecter d'informations sur les tâches dont s'occupe cette ressource ou si vous ne souhaitez pas qu'elle se connecte à Microsoft Office Project Server.

    • Nom de la ressource et autres informations d'identification    Il s'agit du nom réel de la ressource, ainsi que de l'adresse électronique et de la valeur RBS.

      Si cette ressource s'occupe de la gestion d'un site Web d'équipe, tapez le nom du lien hypertexte et l'adresse URL dans les zones Nom du lien hypertexte et URL du lien hypertexte.

    • Audit    Pour exclure cette ressource du processus d'nivellement, désactivez la case à cocher À auditer.

    • Responsable de la feuille de temps et propriétaire de l'affectation par défaut    Si la ressource est responsable de la feuille de temps, dans la zone Responsable de la feuille de temps, tapez ou recherchez le nom du responsable.

      Pour spécifier le propriétaire de l'affectation, dans la zone Propriétaire de l'affectation par défaut, tapez ou recherchez le nom du propriétaire de l'affectation. Il s'agit généralement de la ressource de travail à qui la tâche a été affectée au départ, mais ce peut être également un responsable ou tout autre membre de l'équipe.

      Pour spécifier le calendrier à appliquer à la ressource, dans la liste Calendrier de base, cliquez sur le calendrier.

      Vous pouvez choisir si la ressource est validée ou proposée pour travailler sur un projet en choisissant le Type de réservation par défaut.

    • Informations de l’équipe    Si la ressource est un membre d’une équipe, activez la case à cocher D’affectations d’équipes et puis entrez le nom de l’équipe dans la zone Nom de l’équipe. Vous pouvez également rechercher le nom de l’équipe en cliquant sur Parcourir Image du bouton .

    • Disponibilité    Pour modifier la disponibilité de la ressource pour la zone Disponible au plus tôt et disponible au Plus tard, cliquez sur le Sélecteur de dates calendrier , puis cliquez sur les dates du calendrier.

    • Codes pour les coûts et les groupes    Si votre organisation a créé des codes pour les groupes et les coûts, sélectionnez ces codes dans la zone Groupe, Code, Centre de coûts et Type de coût.

    • Lien hypertexte     Si un site Web d'équipe est en place pour cette ressource, entrez la destination du lien hypertexte et l'adresse URL dans les zones Nom du lien hypertexte et URL du lien hypertexte.

  4. Il se peut que votre organisation exige d'autres informations sur vos ressources. Sous Champs personnalisés de ressource, entrez les informations nécessaires pour chaque ressource. Cette section ne s'affiche pas si votre organisation n'a pas défini de champs personnalisés de ressources.

  5. Dans le menu Fichier, cliquez sur Enregistrer.

    Remarque : Si vous n'entrez pas d'informations dans les champs obligatoires, ou si vous entrez les informations de manière incorrecte, un message vous invite à les vérifier, puis à cliquer sur Enregistrer à nouveau.

Haut de la Page

Ajout de plusieurs ressources à la liste des ressources de l'entreprise à l'aide du Guide de projets

  1. Dans le menu Outils, pointez sur Options d'entreprise, puis cliquez sur Importer des ressources dans l'entreprise.

  2. Dans la boîte de dialogue Ouvrir, sélectionnez le fichier de projet (ou d'autres fichiers, tels qu'une feuille de calcul Microsoft Office Excel 2007) qui contient les ressources à ajouter à la liste des ressources de l'entreprise.

    Le Guide de projets s'affiche sur la gauche.

  3. Suivez les instructions du Guide de projets pour ajouter des ressources à la liste des ressources de l'entreprise.

Remarque : 

  • Lorsque vous utilisez le Guide de projets, vous pouvez entrer des informations dans tous les champs d'entreprise obligatoires qui n'ont pas encore été remplis.

  • Si vous avez personnalisé des champs dans votre projet pour vous aider à définir des attributs de ressources, vous pouvez mapper ces champs aux champs personnalisés de l'entreprise dans la page Champs personnalisés du Guide de projets.

  • Vous pouvez sélectionner un plan de projet d'une version antérieure de Project pour ajouter des ressources. Cela est utile si vous mettez à jour Microsoft Project 2002 ou Microsoft Office Project 2003.

  • Si vous souhaitez ajouter des ressources qui existent déjà dans une base de données ou une liste Microsoft Office Excel, utilisez l'Assistant Importation qui s'affiche lorsque vous ouvrez un fichier qui n'est pas au format Microsoft Project Plan (MPP) ou Microsoft Project Template (MPT), ou lorsque vous cliquez sur ODBC dans la boîte de dialogue Ouvrir.

Haut de la Page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×