Ajouter des remarques à une tâche ou au planning de projet

Pour inclure des informations supplémentaires ou de support, vous pouvez ajouter une note à une tâche, une ressource, une affectation ou au projet entier. Vous pouvez également inclure un fichier, tel qu’un document de planification de projet dans un document Word, comportant la remarque.

Que voulez-vous faire ?

Ajouter une remarque à une tâche, une ressource ou une affectation

Ajouter une remarque au planning de projet entier

Ajouter une remarque de projet simple

Ajouter une remarque de projet complexe

Ajouter une remarque à une tâche, une ressource ou une affectation

  1. Cliquez sur Affichage, puis sur un affichage des tâches, des ressources ou d’utilisation.

  2. Effectuez l’une des opérations suivantes :

    • Pour ajouter une remarque à une tâche, sélectionnez la tâche, puis sous l’onglet Tâche, dans le groupe Propriétés, cliquez sur Remarques.

    • Pour ajouter une remarque à une ressource, sélectionnez la ressource, puis sous l’onglet Ressources, dans le groupe Propriétés, cliquez sur Remarques.

    • Pour ajouter une remarque à une affectation, sélectionnez l’affectation qui apparaît sous la ressource ou la tâche dans le tableau, Sous l’onglet Mise en page, dans le groupe Affectations, cliquez sur Remarques.

  3. Dans la zone Remarques, tapez le contenu de la remarque, puis cliquez sur OK.

  4. Pour mettre en forme le texte, sélectionnez-le et cliquez ensuite sur Police, Aligner à gauche, Centrer, Aligner à droite ou Liste à puces.

  5. Pour insérer une image, un graphique ou un fichier, cliquez sur Insérer un objet Image du bouton .

Remarque : 

  • Pour afficher la remarque, placez le pointeur sur l’indicateur de remarque Image du bouton dans la colonne des indicateurs En-tête de la colonne des indicateurs de votre affichage. Pour afficher intégralement une longue remarque, double-cliquez sur l’indicateur de la remarque en question.

  • Pour imprimer toutes les remarques du projet lors de l’impression d’un affichage, cliquez sur l’onglet Fichier, sur Imprimer, puis sur Mise en page. Cliquez sur l’onglet Affichage et activez la case à cocher Imprimer les remarques. Les remarques sont imprimées sur la dernière page de l’impression.

  • Pour supprimer une remarque, sélectionnez le texte de la zone Remarques, puis appuyez sur la touche Suppr.

Haut de la page

Ajouter une remarque au planning de projet entier

Il existe deux possibilités pour ajouter une remarque à un projet :

  • Vous pouvez ajouter une remarque de projet simple dans les propriétés du projet, c’est-à-dire une remarque contenant du texte uniquement, non mis en forme.

  • Vous pouvez ajouter une remarque de projet complexe dans la tâche récapitulative du projet. Les remarques de projet complexes vous permettent de mettre en forme la police et les paragraphes et d’insérer des objets comme des images ou des documents.

Ajout d’une remarque de projet simple

  1. Cliquer sur l’onglet Fichier, puis sur Informations.

  2. Sur le côté droit de l’écran, cliquez sur Informations sur le projet, sur Propriétés avancées, puis cliquez sur l’onglet Résumé.

  3. Dans la zone Commentaires, tapez le contenu de la remarque, puis cliquez sur OK.

Le texte que vous tapez dans la zone Commentaires apparaît également sous forme de remarque dans la tâche récapitulative du projet.

Ajout d’une remarque de projet complexe

Il est possible d’ajouter des remarques de projet plus complexes à la tâche récapitulative du projet, qui ne s’affiche pas par défaut sur le diagramme de Gantt.

  1. Si la tâche récapitulative du projet ne s’affiche pas actuellement dans votre plan, procédez comme suit :

    • Cliquez sur Fichier, sur Options, puis sur Options avancées.

    • Faites défiler jusqu’à la section Options d’affichage de ce projet, activez la case à cocher Afficher la tâche récapitulative du projet, puis cliquez sur OK.

  2. Sélectionnez la tâche récapitulative du projet, puis sous l’onglet Tâche, dans le groupe Propriétés, cliquez sur Remarques.

  3. Dans la zone Remarques, tapez le contenu de la remarque.

  4. Pour mettre en forme le texte, sélectionnez-le et cliquez ensuite sur Police, Aligner à gauche, Centrer, Aligner à droite ou Liste à puces.

  5. Pour insérer une image, un graphique ou un fichier, cliquez sur Insérer un objet Image du bouton .

Remarque : 

  • Pour afficher la remarque, placez le pointeur sur l’indicateur de remarque Image du bouton dans la colonne des indicateurs En-tête de la colonne des indicateurs de la tâche récapitulative du projet. Pour afficher intégralement une longue remarque, double-cliquez sur l’indicateur de la remarque en question.

  • Pour imprimer toutes les remarques du projet lors de l’impression d’un affichage, cliquez sur l’onglet Fichier, sur Imprimer, puis sur Mise en page. Cliquez sur l’onglet Affichage et activez la case à cocher Imprimer les remarques. Les remarques sont imprimées sur la dernière page de l’impression.

  • Pour supprimer une remarque, sélectionnez le texte de la zone Remarques, puis appuyez sur la touche Suppr.

Haut de la page

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×