Ajouter des formes

Vous pouvez ajouter des formes, telles que des carrés, des cercles et des flèches, à vos documents, messages électroniques, diaporamas et feuilles de calcul. Pour ajouter une forme, cliquez sur Insertion, sur Formes, sélectionnez une forme, puis cliquez et faites glisser la souris pour la dessiner.

Une fois que vous avez ajouté une ou plusieurs formes, vous pouvez leur ajouter du texte, des puces, des numéros. Vous pouvez également en modifier le remplissage, le contour et les autres effets dans l’onglet Format.

Conseil : Vous pouvez ajouter des formes individuelles à un graphique ou ajouter des formes sur un Graphique SmartArt pour personnaliser le graphique ou le graphique. Pour plus d’informations sur l’utilisation de graphiques ou de Graphiques SmartArt dans vos documents, voir quand dois- je utiliser un graphique SmartArt ou un graphique?

Ajouter une forme dans Excel, Outlook, Word ou PowerPoint

  1. Sous l’onglet Insertion, cliquez sur Formes.

    Bouton Insérer des formes dans Excel    Bouton Insérer des formes

  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

    Dessiner une forme

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Pour suivre ces étapes, vous devez ouvrir ou créer un rapport. Pour ce faire, sous l’onglet rapport , cliquez sur récent pour ouvrir un rapport existant ou cliquez sur autres rapports pour sélectionner un rapport dans la liste de la boîte de dialogue rapports ou créer un nouveau rapport.

  1. Dans le rapport ouvert, dans l’onglet Création, cliquez sur Formes.

    Bouton Insérer des formes
  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

    Dessiner une forme

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

Insérez une forme ou cliquez sur une forme existante, puis tapez du texte.

  1. Cliquez avec le bouton droit sur la forme, puis cliquez sur Ajouter du texte ou Modifier le texte, ou commencez à taper.

    Remarque : Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  2. Pour mettre en forme et aligner le texte, cliquez sur l’onglet Accueil, sélectionnez des options dans les groupes Police, Paragraphe ou Alignement, selon le programme que vous utilisez et le type de mise en forme que vous voulez appliquer. (Les options de mise en forme du texte sont limitées dans Project.)

Remarque : Ces commandes ne sont pas disponibles dans Project.

  1. Cliquez sur la forme à modifier.

    Pour modifier plusieurs formes, maintenez la touche Ctrl enfoncée tout en cliquant sur les formes à modifier.

  2. Dans l’onglet Format, dans le groupe Insérer des formes, cliquez sur Modifier la forme Bouton Modifier la forme , pointez sur Modifier la forme, puis cliquez sur la nouvelle forme souhaitée.

Si vous devez ajouter la même forme à plusieurs reprises, vous pouvez le faire rapidement à l’aide du mode Verrouillage du dessin.

Remarque : Au lieu d’ajouter des formes individuelles pour créer un dessin, il peut être préférable de choisir un graphique SmartArt. Dans une Graphique SmartArt, la disposition des formes et de la taille de police de ces formes est mise à jour automatiquement lorsque vous ajoutez ou supprimez des formes, puis modifiez votre texte.

  1. Dans l’onglet Insertion, cliquez sur Formes.

    Bouton Insérer des formes dans Excel

    Bouton Insérer des formes

  2. Cliquez avec le bouton droit sur la forme que vous souhaitez ajouter, puis cliquez sur Mode Verrouillage du dessin.

    Mode Verrouillage du dessin
  3. Cliquez n’importe où dans l’espace de travail, puis faites glisser la souris pour délimiter la forme.

  4. Répétez l’étape 3 pour ajouter la forme autant de fois que vous le souhaitez.

    Conseil : Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris.

  5. Après avoir ajouté toutes les formes souhaitées, appuyez sur ÉCHAP pour désactiver le mode verrouillage du dessin.

Remarque : Cette fonctionnalité n’est pas disponible dans Project.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans le ruban, sélectionnez l’onglet Accueil , puis, dans le groupe paragraphe , sélectionnez puces ou numérotation.

    Boutons des puces et de la numérotation de l’onglet Accueil

    Vous trouverez différents styles de puces et formats de numérotation en cliquant sur la flèche des options Puces et Numérotation.

Les styles rapides vous permettent d’appliquer un style à votre forme en un seul clic. Les styles figurent dans la galerie de styles rapides. Lorsque vous placez le pointeur sur la miniature d’un style rapide, vous pouvez voir le résultat de son application sur la forme sélectionnée.

  1. Cliquez sur la forme à modifier.

  2. Sélectionnez l’onglet format , puis dans le groupe styles de formes , sélectionnez le style rapide que vous souhaitez utiliser.

    Groupe Styles de formes

    Pour afficher davantage de styles rapides, cliquez sur le bouton Autres Image du bouton .

Pour découvrir comment modifier la couleur de remplissage, la couleur de bordure ou la couleur du texte, voir Changer les couleurs d’une zone de texte ou d’une forme.

Cliquez sur la forme à supprimer, puis appuyez sur Suppr. Pour supprimer plusieurs formes, appuyez sur Ctrl tout en cliquant sur les formes à supprimer, puis appuyez sur Suppr.

Voir aussi

Dessiner ou supprimer un trait, un connecteur ou une forme libre

Faire pivoter une zone de texte, une forme, un objet WordArt ou une image

Changer les couleurs d’une zone de texte ou d’une forme

Choisir un graphique SmartArt

Créer un graphique de bout en bout

Ajouter une image clipart à un fichier

Dessiner des notes sur une page

Après avoir ajouté une forme à un document, vous pouvez la modifier en ajoutant des traits de connecteur, en modifiant le style, en ajoutant une image miroir, en modifiant la couleur et en appliquant diverses autres effets, tels que des ombres, des éclats et des 3D.

Ajouter une forme

  1. Sous l’onglet Insertion, cliquez sur Formes.

    Bouton formes sous l’onglet Insertion
  2. Cliquez sur la forme souhaitée, puis n’importe où dans l’espace de travail, et faites ensuite glisser la souris pour délimiter la forme.

  1. Cliquez avec le bouton droit sur la forme, puis cliquez sur Ajouter du texte ou modifier le texte, ou cliquez simplement à l’intérieur de la forme, puis commencez à taper.

    Remarque : Le texte que vous ajoutez fait alors partie de la forme : si vous la retournez ou lui faites subir une rotation, le texte bougera en même temps.

  2. Pour mettre en forme et aligner le texte, cliquez sur l’onglet Accueil , puis sélectionnez les options de mise en forme disponibles. Par exemple, vous pouvez modifier la couleur, le style, la taille, l’alignement ou la mise en retrait du texte, changer l’orientation du texte.

  1. Cliquez sur la forme à modifier.

    Pour modifier plusieurs formes, appuyez sur COMMANDE tout en cliquant sur les formes que vous voulez modifier.

  2. Dans l’onglet format de la forme , cliquez sur Modifier la forme , pointez sur modifier la forme, puis cliquez sur la nouvelle formesouhaitée.

  1. Sélectionnez la forme que vous voulez copier.

  2. Appuyez sur la touche option , puis faites glisser la forme où vous le souhaitez. Relâchez le bouton de la souris pour créer une copie de la forme. Vous pouvez faire glisser et relâcher la forme autant de fois que nécessaire.

Remarque : L’ajout de listes n’est pas disponible dans Excel 2016 pour Mac.

  1. Dans la forme, sélectionnez le texte auquel vous souhaitez ajouter les puces ou la numérotation.

  2. Dans l’onglet Accueil , cliquez sur la flèche en regard de puces ou numérotation.

    Onglet Accueil avec la galerie Puces
  3. Appuyez sur entrée chaque fois que vous voulez créer une nouvelle puce ou un nouveau numéro, ou appuyez sur entrée à deux reprises pour terminer la liste.

  1. Cliquez sur la forme à modifier.

  2. Cliquez sur l’onglet format de la forme , puis dans la Galerie de styles, cliquez sur le style souhaité.

    Options du groupe styles de formes

    Pour afficher d’autres styles, cliquez sur Flèche Descendre davantage sous la Galerie de styles.

  1. Cliquez sur la forme à modifier.

  2. Cliquez sur l’onglet format de la forme , puis sur Icône Remplissage de forme (icôneremplissage de forme ).

  3. Effectuez l’une des actions suivantes :

    1. Pour utiliser une autre couleur de remplissage, sous Couleurs du thème ou Couleurs standard, cliquez sur la couleur souhaitée.

    2. Pour supprimer la couleur de l’élément de graphique sélectionné, cliquez sur Aucun remplissage.

    3. Pour utiliser une couleur de remplissage non disponible sous Couleurs du thème ou Couleurs standard, cliquez sur Autres couleurs de remplissage. Dans la boîte de dialogue Couleurs, utilisez les options disponibles pour choisir une couleur, puis cliquez sur OK.

    4. Pour remplir la forme avec une image, cliquez sur Image. Dans la boîte de dialogue Insérer une image, cliquez sur l’image à utiliser, puis sur Insérer.

    5. Pour appliquer un effet dégradé à la couleur de remplissage sélectionnée, cliquez sur Dégradé, puis sous cliquez sur le style de dégradé souhaité.

      Pour voir d’autres styles de dégradé, cliquez sur Autres dégradés, puis dans le volet Format de la zone de graphique, sous Remplissage, cliquez sur les options de dégradé souhaitées.

    6. Pour utiliser une texture, cliquez sur Texture, puis sur la texture souhaitée.

  1. Cliquez sur la forme, puis sur l’onglet format de la forme .

  2. Dans le groupe styles de formes , cliquez sur effets sur la forme, pointez sur une catégorie d’effet, puis cliquez sur l’effet souhaité.

    Options du menu effets sur la forme

  1. Dans l’onglet format de la forme , cliquez sur volet format.

    Bouton du volet Format

  2. Dans le volet format de la forme, cliquez sur l’onglet remplissage & trait , puis sur remplir ou sur ligne.

  3. Faites glisser le curseur transparence pour obtenir l’effet souhaité.

    Volet Format de la forme

Cliquez sur la forme à supprimer, puis appuyez sur Suppr. Pour supprimer plusieurs formes, maintenez la touche commande enfoncée et cliquez sur les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Voir aussi

Modifier la taille d’un objet

Rogner une image

Déplacer, faire pivoter ou regrouper une image, une zone de texte ou un autre objet

Aligner des objets dans Word pour Mac

Grouper ou dissocier des objets

Vous pouvez ajouter des formes, telles que des zones, des cercles et des flèches, à vos classeurs et présentations. (Word pour le web ne prend pas en charge les formes.) Pour ajouter une forme, sélectionnez Insérer dans le ruban, sélectionnez formes, puis sélectionnez une forme.

Après avoir ajouté une forme, vous pouvez la déplacer et la redimensionner; Ajouter du texte, des puces ou une numérotation; vous pouvez modifier la couleur de remplissage ou le contour.

  1. Dans l’onglet insertion , sélectionnez formes.

    Bouton Insérer des formes dans Office Online
  2. Sélectionnez la forme souhaitée dans la Galerie déroulante.

    Une forme dimensionnée par défaut est immédiatement insérée au milieu de la page visible.

  3. Sélectionnez une poignée de redimensionnement sur le périmètre de la forme, puis faites-la glisser vers l’intérieur ou l’extérieur pour modifier la taille de la forme.

    Pour créer un carré ou un cercle parfait (ou contraindre les dimensions des autres formes), maintenez la touche Maj enfoncée tout en faisant glisser la souris. 

  4. Pour déplacer la forme, pointez la souris sur celle-ci jusqu’à ce que le pointeur se transforme en flèche à quatre pointes. Cliquez et faites glisser pour déplacer la forme vers l’emplacement souhaité.

    Quand une forme est sélectionnée dans votre document, un onglet forme s’affiche dans le ruban de la barre d’outils. Ce bouton vous permet d’effectuer les opérations suivantes sur la forme, telles que l’ajout d’une couleur de remplissage ou d’un contour, ou le choix d’un style de forme prédéfini.

    Remarque : Si le ruban simplifié est désactivé, le nom de l’onglet à l’étape #4 est le format. Pour plus d’informations sur le ruban simplifié, voir la nouvelle interface d’Office.

Insérez une forme ou cliquez sur une forme existante, puis tapez du texte, comme suit:

  1. Cliquez avec le bouton droit sur la forme, puis sélectionnez modifier le texte.

    Un curseur clignotant apparaît au centre de la forme.

  2. Tapez le texte que vous voulez ajouter à la forme.

  3. Pour mettre en forme et aligner votre texte, sélectionnez l’onglet Accueil , puis sélectionnez les options dans les groupes police, paragrapheou alignement

    Options de police, de paragraphe et d’alignement dans PowerPoint Online

Les styles rapides vous permettent d’appliquer un style à votre forme en un seul clic. Les styles sont disponibles dans la Galerie de formes.

  1. Sélectionnez la forme que vous voulez modifier. 

  2. Dans l’onglet forme (ou l’onglet format si le ruban simplifié est désactivé), ouvrez la Galerie de styles de forme, puis sélectionnez le style rapide que vous souhaitez utiliser. 

    Outils de forme dans Office Online

    Sélectionnez la flèche vers le bas à l’extrémité de la Galerie pour l’ouvrir et afficher la liste complète des options disponibles:

    Sélectionnez la flèche vers le bas dans la Galerie pour afficher l’ensemble complet des styles rapides de forme

    Vous pouvez faire glisser le pointeur de la souris sur une option dans la Galerie pour afficher une brève description de celle-ci.

  1. Sélectionnez la forme que vous voulez modifier. 

  2. Dans l’onglet forme (ou l’onglet format si le ruban simplifié est désactivé), sélectionnez la flèche vers le bas en regard de remplissage pour ouvrir la Galerie de couleurs de remplissage.

  3. Sélectionnez une couleur.

  4. Pour rendre la forme transparente, sélectionnez Aucun remplissage dans la partie inférieure de la Galerie des couleurs.  

  1. Sélectionnez la forme que vous voulez modifier. 

  2. Cliquez sur la flèche vers le bas en regard de plan pour ouvrir la Galerie de couleurs de contour sous l’onglet forme (ou le format si vous utilisez toujours le ruban classique). 

  3. Sélectionnez une couleur.

  4. Dans la partie inférieure de la Galerie se trouvent également des options pour l'épaisseur du contour et si le contour est Uni, en pointillés ou en pointillés. Placez le pointeur sur épaisseur ou tirets pour afficher une liste déroulante des options.

Cliquez sur la forme que vous voulez supprimer, puis appuyez sur la touche Suppr. Pour supprimer plusieurs formes, maintenez la touche CTRL enfoncée pendant que vous sélectionnez les formes que vous voulez supprimer, puis appuyez sur SUPPR.

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×