Office
Se connecter

Ajouter des dessins et des croquis de notes à une page

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

OneNote vous permet de tracer, dessiner ou écrire des notes avec un même une souris, un stylet ou votre doigt. Vous pouvez également choisir parmi une galerie de formes au lieu de dessin à main levée.

Pour ajouter des dessins et des croquis sur un ordinateur standard

  1. Cliquez sur l’onglet Dessiner.

  2. Cliquez sur l’un des stylos ou surligneurs disponibles dans le ruban, puis utilisez la souris pour dessiner des notes dans la page.

  3. Pour annuler le mode dessin, appuyez sur Échap sur votre clavier ou cliquez sur le bouton Type dans l’onglet Dessiner.

Pour ajouter des dessins et des croquis sur un ordinateur tactile ou appareil

  1. Appuyez sur l’onglet Dessiner.

  2. Appuyez sur Dessin avec le doigt, appuyez sur l’un des stylos ou surligneurs disponibles dans le ruban, puis utilisez votre doigt ou un stylo pour dessiner dans la page.

    Conseils : 

    • Si votre appareil tactile possède un écran de petite taille, cliquez ou appuyez sur le bouton Mode tactile/souris dans la barre d’outils Accès rapide, puis cliquez sur Tactile. Cela espace les commandes davantage, ce qui vous permet d’appuyer sur celles-ci plus facilement avec le doigt. Vous pouvez désactiver ce mode quand vous avez terminé de dessiner.

    • Si votre ordinateur est doté d’un écran tactile, vous pouvez également prendre des notes manuscrites et convertir celles-ci en texte.

  3. Pour annuler le mode dessin, appuyez sur Échap sur votre clavier ou cliquez sur le bouton Type dans l’onglet Dessiner.

Pour dessiner une forme

  1. Cliquez ou appuyez sur l’onglet Dessiner, sélectionnez un élément dans la galerie Formes, puis faites glisser la souris ou votre doigt sur la page pour dessiner la forme.

  2. Quand la forme est sélectionnée, vous pouvez la faire glisser pour la redimensionner ou la déplacer à un endroit différent de la page.

  3. Pour afficher des options de dessin supplémentaires, cliquez ou appuyez sur la flèche Autres en bas à droite de la galerie Formes, puis sélectionnez une forme dans le menu qui apparaît.

  4. Pour annuler le mode dessin, appuyez sur Échap sur votre clavier ou cliquez sur le bouton Type dans l’onglet Dessiner.

Pour dessiner plusieurs formes dans une ligne

  1. Cliquez ou appuyez sur l’onglet Dessiner, puis cliquez sur la flèche Autres dans le coin inférieur droit de la galerie Formes.

  2. Dans le menu qui apparaît, cliquez sur Mode Verrouillage du dessin.

    OneNote reste en mode dessin lorsque vous basculez vers un autre programme.

  3. Sélectionnez un élément dans la liste Formes, puis cliquez dans la page et faites glisser le curseur pour dessiner la forme souhaitée. Répétez cette étape pour toutes les formes supplémentaires souhaitées.

  4. Pour annuler le mode dessin, appuyez sur Échap sur votre clavier ou cliquez sur le bouton Type dans l’onglet Dessiner.

Pour supprimer des formes ou des notes que vous avez dessiné

  • Cliquez sur Dessiner > Gomme, puis effacez les notes.

  • Vous pouvez également sélectionner les notes ou formes, puis appuyer sur Suppr.

Les outils d’écriture de Microsoft Office OneNote 2007 vous permettent d’utiliser n’importe quel dispositif de pointage, tels qu’un stylet de tablette graphique, un stylet de tablette PC ou même votre souris, pour ajouter du texte manuscrit ou des dessins à main levée à vos notes.

Contenu de cet article

Afficher ou masquer les barres d’outils de dessin et d’écriture

Écrire ou dessiner des notes

Personnaliser le stylet

Convertir une entrée manuscrite en texte

Afficher ou masquer les barres d’outils de dessin et d’écriture

  1. Dans le menu Affichage, pointez sur Barres d’outils, puis effectuez l’une des actions suivantes :

    • Cliquez sur Outils de dessin.

    • Cliquez sur Mes stylos.

    • Cliquez sur Outils d’écriture.

Remarque : Par défaut, les barres d’Outils de dessin et Mes stylos sont ancrés située en dessous et à gauche de la fenêtre d’application. Pour les déplacer vers un nouvel emplacement, cliquez et faites glisser la poignée de déplacement Image du bouton sur une barre d’outils ou la barre de titre dans une barre d’outils flottante.

Haut de la page

Écrire ou dessiner des notes

  1. Pour sélectionner un stylo particulier et une couleur, dans la barre d’Outils d’écriture, cliquez sur stylet image du bouton , ou cliquez sur la flèche en regard de stylet image du bouton .

  2. Avec le stylet de tablette PC ou votre souris, dessinez ou écrivez des notes directement sur la surface de la page.

    • Pour ajouter un espace à la page, cliquez sur Insérer un espace d’écriture supplémentaire Image du bouton dans la barre d’Outils d’écriture, placez le pointeur à l’endroit où vous souhaitez ajouter un espace et puis faites glisser la flèche dans la direction indiquée par le pointeur.

    • Pour supprimer des traits d’encre, cliquez sur Gomme Image du bouton dans la barre d’Outils d’écriture et puis faites glisser le pointeur sur l’entrée manuscrite. Pour arrêter d’effacer l’encre, cliquez à nouveau sur Gomme. La gomme trait peut supprimer un trait d’encre entier d’un seul clic ou cliquez sur. Il est particulièrement utile pour supprimer ou corriger des traits d’écriture manuscrite.

    • Pour sélectionner une entrée manuscrite, cliquez sur Outil de saisie/sélection Image du bouton dans la barre d’Outils d’écriture, puis faites glisser le curseur ou appuyez deux fois pour sélectionner le mot.

Haut de la page

Personnaliser le stylet

  1. Dans la barre D’outils de création, cliquez sur la flèche en regard de stylet image du bouton et, dans le menu contextuel, cliquez sur le feutre ou le surligneur que vous voulez personnaliser.

    OneNote propose 8 stylo-feutres et 4 surligneurs. La personnalisation des stylos ne permet pas d’ajouter de nouvelles sélections à la liste des stylos disponibles. Pour chaque stylo que vous personnalisez, la sélection d’origine est remplacée par les options que vous spécifiez.

  2. Cliquez de nouveau sur la flèche en regard du bouton Stylo, puis cliquez sur Personnaliser le stylet courant.

  3. Dans la boîte de dialogue Personnaliser le stylet courant, effectuez une des opérations suivantes :

    • Dans la zone Nom du stylet, donnez un nom au stylet actuel.

    • Dans la liste Couleur du stylet, cliquez sur une nouvelle couleur pour le stylet actuel.

    • Dans la liste Épaisseur du stylet (mm), entrez une nouvelle taille de trait d’encre (en millimètres) pour le stylet actuel.

Haut de la page

Convertir une entrée manuscrite en texte

Vous pouvez convertir vos notes manuscrites en texte dactylographié. La reconnaissance de l’écriture manuscrite est spécifique à la langue de votre système d’exploitation.

  1. Sélectionnez la page, le conteneur de notes ou le mot à convertir en effectuant l’une des opérations suivantes :

    • Pour sélectionner une page de notes manuscrites, appuyez ou cliquez sur l’onglet de page correspondant à la page active.

    • Pour sélectionner un conteneur de notes, appuyez ou cliquez sur la bordure supérieure du conteneur.

    • Pour sélectionner des mots individuels, appuyez ou cliquez sur Outil de saisie/sélection Image du bouton dans la barre D’outils de création, puis faites glisser le curseur sur le mot ou appuyez deux fois sur le mot.

  2. Dans le menu Outils, appuyez ou cliquez sur Convertir une écriture manuscrite en texte.

  3. Si un mot est converti de manière incorrecte, appuyez ou cliquez sur Outil de saisie/sélection Image du bouton dans la barre d’Outils d’écriture, appuyez sur ou cliquez sur le mot incorrectement converti et puis effectuez l’une des opérations suivantes :

    • Si votre Tablet PC exécute Microsoft Windows XP Édition Tablet PC, appuyez ou cliquez sur la flèche en regard du symbole liste alternative Image du bouton , puis dans le menu contextuel, appuyez sur ou cliquez sur un mot de remplacement.

    • Si votre tablette PC exécute Windows XP Tablet PC Edition 2005, cliquez avec le bouton droit sur un mot converti, puis appuyez ou cliquez sur un mot alternatif dans le menu contextuel.

      Remarque : Si le mot correct ne figure pas dans ce menu, vous devez réécrire le mot, annuler la conversion, ou utiliser le Panneau de saisie Tablet PC ou le clavier pour saisir à nouveau le mot. Si vous avez un clavier à portée de main, nous vous conseillons de saisir à nouveau le texte qui a été converti de manière erronée ou d’appuyer sur F7 pour corriger les mots mal orthographiés.

Haut de la page

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×