Ajouter, déplacer ou supprimer des points de connexion

Ajouter, déplacer ou supprimer des points de connexion

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Un point de connexion est un point spécial sur une forme que vous pouvez « coller » connecteurs ou aux autres formes. Il ressemble à un bleu x ( Image de point de connexion (X bleu) ). Lorsque vous collez un connecteur ou une forme à un point de connexion, ils restez en contact, même si une des formes est déplacée. Utilisez les points de connexion lorsque vous voulez connecteurs ou formes afin de rester connecté à des points spécifiques sur une forme.

Remarque : Les points de connexion ne sont pas les seuls éléments auxquels vous pouvez coller des liens et des traits. Vous pouvez également coller des liens et des traits à des géométries, sommets et poignées de formes. Pour plus d'informations sur le collage à ces éléments de formes, voir Ajouter et coller des liens à l'aide de l'outil Lien.

Une forme avec quatre points de connexion.

Une forme avec quatre points de connexion

Dans cet article

Ajouter des points de connexion

Ajouter du texte en regard d'un point de connexion

Déplacer des points de connexion

Supprimer ou masquer des points de connexion


Ajouter des points de connexion

Si la forme à laquelle vous souhaitez coller un lien ou une forme ne possède pas de point connexion à l'endroit souhaité, vous pouvez en ajouter un facilement.

  1. Si les points de connexion ne sont pas visibles, dans le menu Affichage, cliquez sur Points de connexion.

  2. Sélectionnez la forme.

    Remarque : Si vous ne sélectionnez pas d'abord la forme, vous ne pourrez pas y ajouter de point de connexion. La forme est sélectionnée si elle est entourée d'une bordure verte en tirets.

  3. Cliquez sur l' outil de Point de connexion Image du bouton .

    Si vous ne voyez pas l'outil Point de connexion, cliquez sur la flèche vers le bas en regard de l' outil de connecteur Image du bouton , puis cliquez sur l' outil de Point de connexion Image du bouton .

  4. Appuyez sur Ctrl et cliquez à l'endroit où le point de connexion doit être inséré.

  5. Si vous souhaitez un point de connexion directionnel, cliquez avec le bouton droit sur le point de connexion, puis cliquez sur Vers l'intérieur, sur Vers l'extérieur ou sur Vers l'intérieur et l'extérieur.

    • En règle générale, les points de connexion sont dirigés vers l'intérieur. Un point de connexion vers l'intérieur « attire » les points de terminaison sur les liens, alors qu'un point de connexion vers l'extérieur pointe sur les formes bidimensionnelles (2D).

    • Si vous disposez d'une forme bidimensionnelle que vous souhaitez coller à une autre forme, optez pour un point de connexion vers l'extérieur. Un point de connexion vers l'extérieur est « attiré vers » les points de connexion vers l'intérieur.

    • Si vous ne savez pas dans quel sens coller une forme à d'autres formes, appliquez-lui un point de connexion vers l'intérieur et l'extérieur.

  6. Cliquez sur l' outil de pointeur Bouton Pointeur pour revenir au mode d'édition normal.

Haut de la page

Ajouter du texte en regard d'un point de connexion

Vous ne pouvez pas ajouter du texte directement à un point de connexion. En revanche, vous pouvez ajouter du texte à la forme, puis le déplacer à côté du point de connexion.

  1. Sélectionnez la forme.

  2. Commencez à taper le texte. Celui-ci s'affiche dans la forme.

  3. Cliquez sur l' outil de Bloc de texte Image du bouton .

    Si vous ne voyez pas l'outil Bloc de texte, cliquez sur la flèche vers le bas en regard de l' outil de texte Bouton Texte , puis cliquez sur l' outil de Bloc de texte Image du bouton .

  4. Faites glisser le texte.

Conseil : Si la forme possède un contrôle gérer Poignée de contrôle , vous pourrez peut-être faire glisser pour déplacer rapidement le texte de la forme.

Haut de la page

Déplacer des points de connexion

Si le point de connexion n'est pas situé à l'endroit approprié, vous pouvez le déplacer.

  1. Sélectionnez la forme.

    Remarque : Si vous ne sélectionnez pas d'abord la forme, vous ne pourrez pas déplacer le point de connexion. La forme est sélectionnée si elle est entourée d'une bordure verte en tirets.

  2. Cliquez sur l' outil de Point de connexion Image du bouton .

    Si vous ne voyez pas l'outil Point de connexion, cliquez sur la flèche vers le bas en regard de l' outil de connecteur Image du bouton , puis cliquez sur l' outil de Point de connexion Image du bouton .

  3. Faites glisser le point de connexion à déplacer.

    Si les points de connexion ne sont pas visibles, dans le menu Affichage, cliquez sur Points de connexion.

  4. Cliquez sur l' outil de pointeur Bouton Pointeur pour revenir au mode d'édition normal.

Si vous éprouvez des difficultés à déplacer le point de connexion à un endroit spécifique, vous pouvez tenter de définir d'autres paramètres d'alignement :

  • Dans le menu Outils, cliquez sur Alignement et collage et, dans l'onglet Général, sous Aligner sur, sélectionnez les options souhaitées.

Haut de la page

Supprimer ou masquer des points de connexion

Les points de connexion sont parfois situés à un emplacement gênant. Dans ce cas, vous pouvez choisir de les supprimer ou de les masquer.

Supprimer un point de connexion

  1. Sélectionnez la forme.

    Remarque : Si vous ne sélectionnez pas d'abord la forme, vous ne pourrez pas supprimer le point de connexion. La forme est sélectionnée si elle est entourée d'une bordure verte en tirets.

  2. Cliquez sur l' outil de Point de connexion Image du bouton .

    Si vous ne voyez pas l'outil Point de connexion, cliquez sur la flèche vers le bas en regard de l' outil de connecteur Image du bouton , puis cliquez sur l' outil de Point de connexion Image du bouton .

  3. Cliquez sur le point de connexion à supprimer. Celui-ci s'affiche alors en magenta.

    Si les points de connexion ne sont pas visibles, dans le menu Affichage, cliquez sur Points de connexion.

  4. Appuyez sur Suppr.

  5. Cliquez sur l' outil de pointeur Bouton Pointeur pour revenir au mode d'édition normal.

Masquer un point de connexion

  • Dans le menu Affichage, cliquez sur Points de connexion.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×