Afficher ou modifier les propriétés d’un fichier Office

Les propriétés de document, également appelées métadonnées, sont des informations relatives à un fichier qui le décrivent ou l’identifient. Elles comprennent des informations, telles que le titre, le nom de l’auteur, l’objet et des mots clés, qui identifient le thème ou le contenu du document.

Le fait d’inclure les propriétés de document à vos fichiers vous permettra par la suite de les organiser et de les identifier facilement. Vous pouvez également rechercher vos documents à partir de leurs propriétés.

Que voulez-vous faire ?

En savoir plus sur les propriétés de document

Afficher et modifier les propriétés du fichier actif

Afficher ou créer des propriétés personnalisées pour un fichier

En savoir plus sur les propriétés de document

Il existe quatre types de propriétés de document :

  • Propriétés standard     Par défaut, les documents Office sont associés à un jeu de propriétés standard, comme l’auteur, le titre et l’objet. Vous pouvez leur donner les valeurs que vous souhaitez pour faciliter l’organisation et l’identification de vos documents. Par exemple, dans Word, vous pouvez utiliser la propriété Mots clés (également appelés Indicateurs) pour ajouter le mot clé « clients » à vos fichiers commerciaux. Vous pouvez ensuite rechercher tous les fichiers commerciaux avec ce mot clé.

  • Propriétés automatiquement mises à jour     Ces propriétés incluent à la fois les propriétés système du fichier (par exemple, sa taille ou les dates de sa création ou de sa dernière modification) et les statistiques conservées pour votre usage par les programmes Office (par exemple, le nombre de mots ou de caractères dans un document). Il est impossible de spécifier ou modifier les propriétés automatiquement mises à jour.

    Ces propriétés permettent d’identifier ou de rechercher des documents. Vous pouvez, par exemple, rechercher tous les fichiers créés après le 3 août 2015 ou tous les fichiers modifiés hier.

  • Propriétés personnalisées     Vous pouvez définir des propriétés personnalisées supplémentaires pour vos documents Office. Vous pouvez affecter un texte, une heure, une valeur numérique ou les valeurs oui ou non à des propriétés personnalisées. Vous pouvez faire un choix dans une liste de noms suggérés ou définir vos propres noms.

  • Propriétés de bibliothèque de documents     Ces propriétés sont associées aux documents d’une bibliothèque de documents d’un site web ou d’un dossier public. Lorsque vous créez une bibliothèque de documents, vous pouvez définir une ou plusieurs propriétés et déterminer des règles pour leurs valeurs. Lorsque vous ajoutez des documents à la bibliothèque de documents, vous êtes invité à inclure les valeurs des propriétés requises, ou à mettre à jour les propriétés qui sont incorrectes. Par exemple, une bibliothèque de documents qui recueille les idées de produit peut inviter l’utilisateur à renseigner des propriétés comme Soumis par, Date, Catégorie et Description. Lorsque vous ouvrez un document d’une bibliothèque de documents dans Word 2016, Excel 2016 ou PowerPoint 2016, vous pouvez les modifier et les mettre à jour en cliquant sur Fichiers > Informations. Toutes les propriétés requises de la bibliothèque de documents sont entourées de bordures rouges sous l’onglet Informations de Word 2016, Excel 2016 et PowerPoint 2016. Pour en savoir plus sur la modification des propriétés de la bibliothèque de documents dans les applications Office 2016, voir Où se trouve le panneau Informations sur le document dans Office 2016 ?

    Haut de la page

Afficher et modifier les propriétés du fichier actif

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur le lien Afficher et modifier les propriétés de la base de données en haut de la page.

  4. Dans la boîte de dialogue Propriétés, cliquez sur les onglets pour sélectionner les propriétés à afficher ou à mettre à jour.

    Propriétés de l’onglet Résumé

  5. Cliquez sur OK. Les modifications que vous apportez sont automatiquement enregistrées.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre base de données.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés du classeur.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre classeur. Les modifications que vous apportez sont automatiquement enregistrées.

    Étapes facultatives :

    • Pour afficher plus de propriétés, cliquez sur le lien Afficher toutes les propriétés en bas de la page.

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

      Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés de la présentation.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre présentation. Les modifications que vous apportez sont automatiquement enregistrées.

    Étapes facultatives :

    • Pour afficher plus de propriétés, cliquez sur le lien Afficher toutes les propriétés en bas de la page.

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

      Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés du project.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre projet. Les modifications que vous apportez sont automatiquement enregistrées.

    Étapes facultatives :

    Pour afficher plus de propriétés ou statistiques, cliquez sur Informations sur le projet en haut de la page, puis sur Propriétés avancées ou Statistiques du projet.

    Options Informations sur le projet

    Sous l’onglet Résumé de la boîte de dialogue Propriétés, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

    Propriétés de l’onglet Résumé

    Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé de la boîte de dialogue Propriétés.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés.

  3. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre composition. Les modifications que vous apportez sont automatiquement enregistrées.

Étapes facultatives :

Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés de la composition en haut de la page, puis sur Propriétés avancées.

Ouvrir Propriétés avancées

Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

Propriétés de l’onglet Résumé

Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre composition. Les modifications que vous apportez sont automatiquement enregistrées.

    Étapes facultatives :

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier des propriétés telles que le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

    • Pour ajouter un lien vers des documents associés, cliquez sur Documents associés en bas de la page Informations et sélectionnez Ajouter un lien à un document associé.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés du document.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées. Notez que pour certaines métadonnées, telles que l’auteur, vous devrez cliquer avec le bouton droit sur la propriété et sélectionner Supprimer ou Modifier.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre document. Les modifications que vous apportez sont automatiquement enregistrées.

    Étapes facultatives :

    • Pour afficher plus de propriétés, cliquez sur le lien Afficher toutes les propriétés en bas de la page.

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

      Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

Afficher ou créer des propriétés personnalisées pour un fichier

Les propriétés personnalisées sont des propriétés que vous définissez pour un document Office. Vous pouvez leur affecter un texte, une heure, une valeur numérique ou les valeurs oui ou non. Vous pouvez faire un choix dans une liste de noms suggérés ou définir vos propres noms.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur le lien Afficher et modifier les propriétés de la base de données en haut de la page.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre base de données.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Propriétés en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre classeur.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Propriétés en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre présentation.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Informations sur le projet en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, attribuez une valeur à la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre projet.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations.

  3. Cliquez sur Propriétés de la composition en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre composition.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Propriétés en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre document.

Que voulez-vous faire ?

En savoir plus sur les propriétés de document

Afficher et modifier les propriétés du fichier actif

Afficher ou créer des propriétés personnalisées pour un fichier

En savoir plus sur les propriétés de document

Il existe cinq types de propriétés de document :

  • Propriétés standard     Par défaut, les documents Office sont associés à un jeu de propriétés standard, comme l’auteur, le titre et l’objet. Vous pouvez leur donner les valeurs que vous souhaitez pour faciliter l’organisation et l’identification de vos documents. Par exemple, dans Word, vous pouvez utiliser la propriété Mots clés (également appelés Indicateurs) pour ajouter le mot clé « clients » à vos fichiers commerciaux. Vous pouvez ensuite rechercher tous les fichiers commerciaux avec ce mot clé.

  • Propriétés automatiquement mises à jour     Ces propriétés incluent à la fois les propriétés système du fichier (par exemple, sa taille ou les dates de sa création ou de sa dernière modification) et les statistiques conservées pour votre usage par les programmes Office (par exemple, le nombre de mots ou de caractères dans un document). Il est impossible de spécifier ou modifier les propriétés automatiquement mises à jour.

    Ces propriétés permettent d’identifier ou de rechercher des documents. Vous pouvez, par exemple, rechercher tous les fichiers créés après le 3 août 2005 ou tous les fichiers modifiés hier.

  • Propriétés personnalisées     Vous pouvez définir des propriétés personnalisées supplémentaires pour vos documents Office. Vous pouvez affecter un texte, une heure, une valeur numérique ou les valeurs oui ou non à des propriétés personnalisées. Vous pouvez faire un choix dans une liste de noms suggérés ou définir vos propres noms.

  • Propriétés pour votre organisation     Si votre organisation a personnalisé le panneau Informations sur le document, les propriétés associées à votre document peuvent être spécifiques à votre organisation.

  • Propriétés de bibliothèque de documents     Ces propriétés sont associées aux documents d’une bibliothèque de documents d’un site web ou d’un dossier public. Lorsque vous créez une bibliothèque de documents, vous pouvez définir une ou plusieurs propriétés et déterminer des règles pour leurs valeurs. Lorsque vous ajoutez des documents à la bibliothèque de documents, vous êtes invité à inclure les valeurs des propriétés requises, ou à mettre à jour les propriétés qui sont incorrectes. Par exemple, une bibliothèque de documents qui recueille les idées de produit peut inviter l’utilisateur à renseigner des propriétés comme Soumis par, Date, Catégorie et Description. Lorsque vous ouvrez un document d’une bibliothèque de documents dans Word, Excel ou PowerPoint, vous pouvez les modifier et les mettre à jour dans le panneau Informations sur le document.

Haut de la page

Afficher et modifier les propriétés du fichier actif

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur le lien Afficher et modifier les propriétés de la base de données en haut de la page.

  4. Dans la boîte de dialogue Propriétés, cliquez sur les onglets pour sélectionner les propriétés à afficher ou à mettre à jour.

    Propriétés de l’onglet Résumé

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  5. Cliquez sur OK. Les modifications que vous apportez sont enregistrées automatiquement.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre fichier.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés du classeur.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre classeur. Les modifications que vous apportez sont enregistrées automatiquement.

    Étapes facultatives :

    • Pour afficher plus de propriétés, cliquez sur le lien Afficher toutes les propriétés en bas de la page.

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

      Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

    • Pour afficher les propriétés dans un panneau de votre classeur, cliquez sur Propriétés en haut de la page, puis sélectionnez Afficher le panneau de documents.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les statistiques de formulaire.

  3. Pour modifier le Nom, la Réf ou la Description du formulaire, cliquez sur Propriétés du modèle de formulaire et apportez à ces champs les modifications requises.

  4. Pour afficher ce formulaire dans une catégorie personnalisée dans InfoPath Filler, activez la case à cocher Activer une catégorie personnalisée et entrez un nom pour la catégorie personnalisée.

  5. Cliquez sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre classeur. Les modifications que vous apportez sont enregistrées automatiquement.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés de la présentation.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre présentation. Les modifications que vous apportez sont enregistrées automatiquement.

    Étapes facultatives :

    • Pour afficher plus de propriétés, cliquez sur le lien Afficher toutes les propriétés en bas de la page.

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

      Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

    • Pour afficher les propriétés dans un panneau de votre classeur, cliquez sur Propriétés en haut de la page, puis sélectionnez Afficher le panneau de documents.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés du project.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre project. Les modifications que vous apportez sont enregistrées automatiquement.

    Étapes facultatives :

    Pour afficher plus de propriétés ou statistiques, cliquez sur Informations sur le projet en haut de la page, puis sur Propriétés avancées ou Statistiques du projet.

    Options Informations sur le projet

    Sous l’onglet Résumé de la boîte de dialogue Propriétés, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

    Propriétés de l’onglet Résumé

    Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé de la boîte de dialogue Propriétés.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés.

  3. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre composition. Les modifications que vous apportez sont enregistrées automatiquement.

    Étapes facultatives :

    Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés de la composition en haut de la page, puis sur Propriétés avancées.

    Ouvrir Propriétés avancées

    Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

    Propriétés de l’onglet Résumé

    Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre composition. Les modifications que vous apportez sont enregistrées automatiquement.

    Étapes facultatives :

    Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

    Ouvrir Propriétés avancées

    Sous l’onglet Résumé, vous pouvez ajouter ou modifier des propriétés telles que le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

    Propriétés de l’onglet Résumé

    Remarques : 

    • Pour ajouter un lien vers des documents associés, cliquez sur Documents associés en bas de la page Informations et sélectionnez Ajouter un lien à un document associé.

    • Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations pour afficher les propriétés du document.

  3. Pour ajouter ou modifier des propriétés, pointez sur la propriété que vous souhaitez mettre à jour, puis entrez les informations appropriées.

  4. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre document. Les modifications que vous apportez sont enregistrées automatiquement.

    Étapes facultatives :

    • Pour afficher plus de propriétés, cliquez sur le lien Afficher toutes les propriétés en bas de la page.

    • Pour ouvrir une boîte de dialogue Propriétés dans laquelle ajouter ou modifier simultanément toutes les propriétés et afficher les informations et les statistiques sur le document, cliquez sur Propriétés en haut de la page, puis sur Propriétés avancées.

      Ouvrir Propriétés avancées

      Sous l’onglet Résumé, vous pouvez ajouter ou modifier le titre, l’objet, l’auteur, le responsable, la société, la catégorie, les mots clés (également appelés indicateurs) et les commentaires.

      Propriétés de l’onglet Résumé

      Pour afficher les propriétés personnalisées, cliquez sur l’onglet Personnalisé.

    • Pour afficher les propriétés dans un panneau de votre classeur, cliquez sur Propriétés en haut de la page, puis sélectionnez Afficher le panneau de documents.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

Afficher ou créer des propriétés personnalisées pour un fichier

Les propriétés personnalisées sont des propriétés que vous définissez pour un document Office. Vous pouvez leur affecter un texte, une heure, une valeur numérique ou les valeurs oui ou non. Vous pouvez faire un choix dans une liste de noms suggérés ou définir vos propres noms.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur le lien Afficher et modifier les propriétés de la base de données en haut de la page.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre classeur.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Propriétés en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre classeur.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Propriétés en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre présentation.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Informations sur le projet en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, attribuez une valeur à la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez sur Ajouter, puis sur OK.

  6. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre projet.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Informations.

  3. Cliquez sur Propriétés de la composition en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre composition.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Infos.

  3. Cliquez sur Propriétés en haut de la page, puis sélectionnez Propriétés avancées.

  4. Cliquez sur l’onglet Personnaliser.

    • Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

    • Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

    • Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  5. Cliquez à nouveau sur l’onglet Fichier pour revenir à votre document.

Que voulez-vous faire ?

En savoir plus sur les propriétés de document

Afficher les propriétés du document lorsque vous ouvrez ou enregistrez un fichier

Afficher les propriétés du fichier actif

Modifier les propriétés du fichier actif

Créer des propriétés personnalisées pour un document

En savoir plus sur les propriétés de document

Les propriétés de document, également appelées métadonnées, sont des informations relatives à un fichier qui le décrivent ou l’identifient. Elles comprennent des informations, telles que le titre, le nom de l’auteur, l’objet et des mots clés, qui identifient le thème ou le contenu du document.

Spécifier les valeurs qui conviennent dans les champs des propriétés de vos documents vous permet de facilement les organiser et les identifier ultérieurement. Vous pouvez également rechercher des documents en fonction de leurs propriétés. Dans Microsoft Office Word 2007, Microsoft Office Excel 2007 et Microsoft Office PowerPoint 2007, vous pouvez afficher ou modifier facilement les propriétés des documents sur lesquels vous travaillez à l’aide du panneau Informations sur le document qui s’affiche en haut de votre document dans votre programme Office.

Il existe cinq types de propriétés de document :

  • Propriétés standard     Par défaut, les documents Microsoft Office sont associés à un jeu de propriétés standard, comme l’auteur, le titre et l’objet. Vous pouvez leur donner les valeurs que vous souhaitez pour faciliter l’organisation et l’identification de vos documents. Par exemple, dans Word, vous pouvez utiliser la propriété Mots clés (également appelés Indicateurs) pour ajouter le mot clé « clients » à vos fichiers commerciaux. Vous pouvez rechercher tous les fichiers commerciaux avec ce mot clé.

  • Propriétés automatiquement mises à jour     Ces propriétés incluent à la fois les propriétés système du fichier (par exemple, sa taille ou les dates de sa création ou de sa dernière modification) et les statistiques conservées pour votre usage par les programmes Office (par exemple, le nombre de mots ou de caractères dans un document). Il est impossible de spécifier ou modifier les propriétés automatiquement mises à jour.

    Ces propriétés permettent d’identifier ou de rechercher des documents. Vous pouvez, par exemple, rechercher tous les fichiers créés après le 3 août 2005 ou tous les fichiers modifiés hier.

  • Propriétés personnalisées     Vous pouvez définir des propriétés personnalisées supplémentaires pour vos documents Office. Vous pouvez affecter un texte, une heure, une valeur numérique ou les valeurs oui ou non à des propriétés personnalisées. Vous pouvez faire un choix dans une liste de noms suggérés ou définir vos propres noms.

  • Propriétés pour votre organisation     Si votre organisation a personnalisé le panneau Informations sur le document, les propriétés associées à votre document peuvent être spécifiques à votre organisation.

  • Propriétés de bibliothèque de documents     Ces propriétés sont associées aux documents d’une bibliothèque de documents d’un site web ou d’un dossier public. Lorsque vous créez une bibliothèque de documents, vous pouvez définir une ou plusieurs propriétés et déterminer des règles pour leurs valeurs. Lorsque des utilisateurs ajoutent des documents à la bibliothèque de documents, ils sont invités à spécifier les valeurs de chaque propriété. Par exemple, une bibliothèque de documents qui recueille les idées de produit peut inviter l’utilisateur à renseigner des propriétés comme Soumis par, Date, Catégorie et Description. Lorsque vous ouvrez un document d’une bibliothèque de documents dans Office Word 2007, Office Excel 2007 ou Office PowerPoint 2007, vous pouvez les modifier et les mettre à jour dans le panneau Informations sur le document.

Haut de la page

Afficher les propriétés du document lorsque vous ouvrez ou enregistrez un fichier

Vous pouvez afficher les propriétés d’un fichier dans la boîte de dialogue Ouvrir ou Enregistrer sous.

  1. Dans la boîte de dialogue Ouvrir ou Enregistrer sous, sélectionnez le document dont vous souhaitez afficher les propriétés.

  2. Cliquez sur la flèche en regard de l’option Affichages, puis procédez de l’une des façons suivantes :

    • Pour afficher des propriétés telles que la taille et la dernière date de modification du fichier, cliquez sur Détails.

    • Pour afficher toutes les propriétés du document, cliquez sur Propriétés.

Afficher les propriétés du fichier actif

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Gérer, puis cliquez sur Propriétés de la base de données.

  2. Dans la boîte de dialogue Propriétés du nom de fichier, cliquez sur les onglets pour sélectionner les propriétés à afficher.

Utilisez le panneau Informations sur le document pour afficher ou modifier les propriétés du document.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document pour sélectionner les propriétés que vous souhaitez afficher (par exemple, Propriétés avancées).

    Remarques : 

    • Pour afficher les propriétés personnalisées, cliquez sur Propriétés avancées.

    • Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

Utilisez le panneau Informations sur le document pour afficher ou modifier les propriétés du document.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document pour sélectionner les propriétés que vous souhaitez afficher (par exemple, Propriétés avancées).

    Remarques : 

    • Pour afficher les propriétés personnalisées, cliquez sur Propriétés avancées.

    • Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  1. Dans le menu Fichier, cliquez sur Propriétés.

  2. Dans la boîte de dialogue Propriétés de la composition, cliquez sur les onglets pour sélectionner les propriétés que vous souhaitez afficher.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document pour sélectionner les propriétés que vous souhaitez afficher (par exemple, Propriétés avancées).

    Remarques : 

    • Pour afficher les propriétés personnalisées, cliquez sur Propriétés avancées.

    • Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez afficher les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

Modifier les propriétés du fichier actif

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Gérer, puis cliquez sur Propriétés de la base de données.

  2. Dans la boîte de dialogue Propriétés du nom du fichier, sous l’onglet Résumé, entrez les valeurs des propriétés standard, telles que titre et auteur.

Utilisez le panneau Informations sur le document pour afficher ou modifier les propriétés du document.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document pour sélectionner les propriétés que vous souhaitez modifier, par exemple, Propriétés avancées.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez modifier les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  3. Dans le panneau Informations sur le document, entrez les informations de votre choix dans les différents champs de propriété.

    Remarque : Tous les champs de propriété accompagnés d’un astérisque rouge sont obligatoires et vous devez les renseigner pour pouvoir enregistrer votre document.

Utilisez le panneau Informations sur le document pour afficher ou modifier les propriétés du document.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document pour sélectionner les propriétés que vous souhaitez modifier, par exemple, Propriétés avancées.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez modifier les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  3. Dans le panneau Informations sur le document, entrez les informations de votre choix dans les différents champs de propriété.

    Remarque : Tous les champs de propriété accompagnés d’un astérisque rouge sont obligatoires et vous devez les renseigner pour pouvoir enregistrer votre document.

  1. Dans le menu Fichier, cliquez sur Propriétés.

  2. Dans la boîte de dialogue Propriétés de la composition, sous l’onglet Résumé, entrez les valeurs des propriétés standard, telles que titre et auteur.

Utilisez le panneau Informations sur le document pour afficher ou modifier les propriétés du document.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document pour sélectionner les propriétés que vous souhaitez modifier, par exemple, Propriétés avancées.

    Remarque : Si votre organisation a personnalisé le panneau Informations sur le document ou si le document dont vous souhaitez modifier les propriétés est enregistré dans une bibliothèque de documents ou un serveur de gestion de documents, d’autres affichages de propriétés de document peuvent être disponibles.

  3. Dans le panneau Informations sur le document, entrez les informations de votre choix dans les différents champs de propriété.

    Remarque : Tous les champs de propriété accompagnés d’un astérisque rouge sont obligatoires et vous devez les renseigner pour pouvoir enregistrer votre document.

Créer des propriétés personnalisées pour un document

Les propriétés personnalisées sont des propriétés que vous définissez pour un document Office. Vous pouvez leur affecter un texte, une heure, une valeur numérique ou les valeurs oui ou non. Vous pouvez faire un choix dans une liste de noms suggérés ou définir vos propres noms.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Gérer, puis cliquez sur Propriétés de la base de données.

  2. Cliquez sur l’onglet Personnaliser.

  3. Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

  4. Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

  5. Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  6. Cliquez sur Ajouter.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document, puis sur Propriétés avancées.

  3. Dans la boîte de dialogue Propriétés du document, cliquez sur l’onglet Personnaliser.

  4. Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

  5. Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

  6. Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  7. Cliquez sur Ajouter.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document, puis sur Propriétés avancées.

  3. Dans la boîte de dialogue Propriétés du document, cliquez sur l’onglet Personnaliser.

  4. Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

  5. Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

  6. Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  7. Cliquez sur Ajouter.

  1. Dans le menu Fichier, cliquez sur Propriétés.

  2. Cliquez sur l’onglet Personnaliser.

  3. Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

  4. Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

  5. Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  6. Cliquez sur Ajouter.

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , pointez sur Préparer, puis cliquez sur Propriétés.

  2. Dans le panneau Informations sur le document, cliquez sur la flèche en regard de Propriétés du document, puis sur Propriétés avancées.

  3. Dans la boîte de dialogue Propriétés du document, cliquez sur l’onglet Personnaliser.

  4. Dans la zone Nom, tapez un nom pour la propriété personnalisée ou sélectionnez un nom dans la liste.

  5. Dans la liste Type, sélectionnez le type de données pour la propriété à ajouter.

  6. Dans la zone Valeur, tapez une valeur pour la propriété. La valeur que vous tapez doit correspondre au type de propriété sélectionné dans la liste Type. Par exemple, si vous sélectionnez Nombre dans la liste Type, vous devez entrer un nombre dans la zone Valeur. Les valeurs qui ne correspondent pas au type de propriété spécifié sont stockées en tant que texte.

  7. Cliquez sur Ajouter.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×