Afficher ou masquer les règles dans Word pour Mac

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Vous pouvez utiliser les règles horizontales et verticale dans Word pour aligner le texte, des graphiques, des tableaux et autres éléments dans votre document. La règle verticale s’affiche uniquement en mode page.

Afficher ou masquer les règles

  • Pour afficher les règles, dans l’onglet Affichage, cochez la case Règle. Pour les masquer, décochez la case Règle.

    The Ruler option is highlighted on the View tab.

    La règle horizontale s’affiche dans les documents en mode Page et Brouillon. La règle verticale n’apparaît qu’en mode Page.

  • Si la règle verticale ne s’affiche pas, vérifiez que vous êtes en Mode page. Si elle n’apparaît toujours pas, vous devrez peut-être activer la règle. Dans le menu Word, cliquez sur Préférences > affichage (sous Outils de vérification linguistique de création et ). Puis, dans la boîte de dialogue affichage, activez la case règle verticale.

    La règle verticale est mise en évidence dans la boîte de dialogue Affichage.

Modification de l’unité de mesure

Pour modifier l’unité de mesure affichée sur les règles, procédez comme suit :

  1. Dans le menu Word, cliquez sur Préférences > Général (sous Outils de création et de vérification).

  2. Dans Afficher les mesures dans les unités suivantes, sélectionnez une unité de mesure.

  • Pour afficher la règle, dans le menu Affichage, cliquez sur Règle.

  • Pour masquer les règles, dans le menu Affichage, désactivez la case à cocher en regard de l’option Règle.

Pour afficher les règles uniquement lorsque vous placez votre souris sur les règles, procédez comme suit :

  1. Dans le menu Affichage, désactivez la case à cocher en regard de l’option Règle.

  2. Dans le menu Word, cliquez sur Préférences.

  3. Sous Outils de création et de vérification, cliquez sur Général, puis activez la case à cocher Masquage automatique des règles.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×