Afficher ou masquer les info-bulles

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Les info-bulles sont des petites fenêtres qui affichent un texte descriptif lorsque vous placez le pointeur sur une commande ou un contrôle.

info-bulle

Les info-bulles avancées sont des fenêtres de plus grande taille qui affichent une description plus complète qu’une info-bulle et peuvent comprendre un lien vers une rubrique d’aide. Les info-bulles avancées sont disponibles dans les programmes Microsoft Office System 2007 suivants : Access, Excel, PowerPoint et Word.

Info-bulle avancée

Dans les programmes Microsoft Office System 2007 suivants : Access, Excel, PowerPoint ou Word

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sur Options Access, Options Excel, Options PowerPoint ou Options Word.

  2. Cliquez sur Standard.

  3. Dans la liste Style d’info-bulle, sous Options courantes à utiliser avec Access, Options courantes à utiliser avec Excel, Options courantes à utiliser avec PowerPoint ou Options courantes à utiliser avec Word, cliquez sur l’option de votre choix :

    • Afficher les descriptions de fonctionnalités dans des info-bulles      Cette option active les info-bulles et les info-bulles avancées. Il s’agit du paramètre par défaut.

    • Ne pas afficher les descriptions de fonctionnalités dans des info-bulles      Cette option désactive les info-bulles avancées, mais les info-bulles restent cependant visibles.

    • Ne pas afficher les info-bulles      Cette option désactive les info-bulles et info-bulles avancées.

Dans les programmes Microsoft Office System 2007 suivants : Visio, InfoPath, OneNote, Publisher, SharePoint Designer ou Outlook

  1. Dans le menu Outils, cliquez sur Personnaliser.

  2. Cliquez sur l’onglet Options.

  3. Sous Autres, activez ou désactivez la case à cocher Afficher les info-bulles.

Dans Microsoft Office Project 2007

  1. Dans le menu Outils, pointez sur Personnaliser, puis cliquez sur Barres d’outils.

  2. Dans l’onglet Options, sous Autres, activez ou désactivez la case à cocher Afficher les info-bulles.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×