Afficher mes options de confidentialité

Cet article décrit les options de confidentialité applicables à différentes fonctionnalités. Certaines de ces options affectent les informations et les fichiers téléchargés de et vers Microsoft. D’autres options décrites dans cet article peuvent vous aider à protéger vos informations personnelles lorsque vous partagez des fichiers avec des tiers. Les options disponibles varient en fonction du programme du Microsoft Office System 2007 utilisé.

Que voulez-vous faire ?

Afficher mes options de confidentialité

Descriptions des différentes options de confidentialité

Afficher la déclaration de confidentialité d’un programme Office

Afficher mes options de confidentialité

Quel programme Microsoft Office System 2007 utilisez-vous ?

Access

Bibliothèque multimédia

Excel

InfoPath

OneNote

Outlook

PowerPoint

Project

Publisher

SharePoint Designer

Visio

Word

Access

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis sur Options Access.

  2. Sélectionnez Centre de gestion de la confidentialité, cliquez sur Paramètres du Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Bibliothèque multimédia

  1. Dans le menu Aide, cliquez sur Options de confidentialité.

  2. Effectuez l’une des actions suivantes :

    • Dans la liste Catégorie, cliquez sur Options de confidentialité, puis dans la liste Paramètres, sous Programme d’amélioration du produit, vous pouvez voir Oui, j’accepte de participer de manière anonyme au Programme d’amélioration du produit et Non, je ne souhaite pas participer.

    • Sous Confidentialité du lien Web se trouve la case à cocher Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux.

    • Sous Aide votre système à fonctionner correctement se trouve l’option Télécharger régulièrement un fichier de détection des problèmes système.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Excel

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis cliquez sur Options Excel.

  2. Sélectionnez Centre de gestion de la confidentialité, cliquez sur Paramètres du Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

InfoPath

  1. Dans le menu Outils, cliquez sur Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  2. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

OneNote

  1. Dans le menu Aide, cliquez sur Options de confidentialité.

  2. Effectuez l’une des actions suivantes :

    • Dans la liste Catégorie, cliquez sur Options de confidentialité, puis dans la liste Paramètres, sous Programme d’amélioration du produit, vous pouvez voir Oui, j’accepte de participer de manière anonyme au Programme d’amélioration du produit et Non, je ne souhaite pas participer.

    • Sous Confidentialité du lien Web se trouve la case à cocher Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux.

    • Sous Aide votre système à fonctionner correctement se trouve l’option Télécharger régulièrement un fichier de détection des problèmes système.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Outlook

  1. Dans le menu Outils, cliquez sur Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  2. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

PowerPoint

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis sur Options PowerPoint.

  2. Sélectionnez Centre de gestion de la confidentialité, cliquez sur Paramètres du Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Project

  1. Dans le menu Aide, cliquez sur Options de confidentialité.

  2. Effectuez l’une des actions suivantes :

    • Dans la liste Catégorie, cliquez sur Options de confidentialité, puis, dans la liste Paramètres, sous Programme d’amélioration du produit, vous pouvez voir Oui, j’accepte de participer de manière anonyme au Programme d’amélioration du produit et Non, je ne souhaite pas participer.

    • Sous Confidentialité du lien Web se trouve la case à cocher Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux.

    • Sous Aide votre système à fonctionner correctement se trouve l’option Télécharger régulièrement un fichier de détection des problèmes système.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Publisher

  1. Dans le menu Outils, cliquez sur Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  2. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

SharePoint Designer

  1. Dans le menu Aide, cliquez sur Options de confidentialité.

  2. Effectuez l’une des actions suivantes :

    • Dans la liste Catégorie, cliquez sur Options de confidentialité, puis dans la liste Paramètres, sous Programme d’amélioration du produit, vous pouvez voir Oui, j’accepte de participer de manière anonyme au Programme d’amélioration du produit et Non, je ne souhaite pas participer.

    • Sous Confidentialité du lien Web se trouve la case à cocher Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux.

    • Sous Aide votre système à fonctionner correctement se trouve l’option Télécharger régulièrement un fichier de détection des problèmes système.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Visio

  1. Dans le menu Outils, cliquez sur Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  2. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Word

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis cliquez sur Options Word.

  2. Sélectionnez Centre de gestion de la confidentialité, cliquez sur Paramètres du Centre de gestion de la confidentialité, puis sur Options de confidentialité.

  3. Passez à la section suivante de cet article qui vous propose une description de chaque option de confidentialité.

Haut de la page

Descriptions des différentes options de confidentialité

Rechercher du contenu d’aide dans Microsoft Office Online lorsque je suis connecté à Internet

S’applique à tous les programmes Office version 2007.

Lorsque vous activez la case à cocher Rechercher du contenu d’aide dans Microsoft Office Online lorsque je suis connecté à Internet, le contenu d’aide le plus récent est téléchargé sur votre ordinateur à partir du site Internet Microsoft Office Online. Vous devez être connecté à Internet pour recevoir ces téléchargements. Seul l’article d’aide sur lequel vous avez cliqué dans la fenêtre des résultats de la recherche est téléchargé. Pour plus d’informations, voir la rubrique Obtenir de l’aide, des modèles, de la formation et du contenu en ligne supplémentaire.

Afficher les liens de Microsoft Office Online

S’applique aux programmes Office version 2007 suivants : Access, Excel, PowerPoint, Word et Visio.

Lorsque vous activez la case à cocher Afficher les liens de Microsoft Office Online, vous téléchargez sur votre ordinateur les titres et les modèles du site Web Microsoft Office Online. Pour cela, vous devez être connecté à Internet. Pour plus d’informations, voir la rubrique Activer/désactiver les liens de Microsoft Office Online.

Télécharger régulièrement un fichier de détection des problèmes système

S’applique à tous les programmes Office version 2007.

Lorsque vous activez la case à cocher Télécharger régulièrement un fichier de détection des problèmes système :

  • Vous autorisez le téléchargement d’un fichier depuis Office Online sur votre ordinateur de sorte qu’en cas d’instabilité ou de blocage de l’ordinateur, l’outil Microsoft Office Diagnostics s’exécute automatiquement pour vous aider à diagnostiquer et à résoudre le problème.

  • Vous autorisez Microsoft à vous inviter à envoyer des rapports d’erreur pour certains types de messages d’erreur. Les données que contiennent ces rapports peuvent aider Microsoft à comprendre et à résoudre le problème.

  • Vous autorisez Microsoft à vous fournir du contenu d’aide à jour permettant de résoudre le problème sur votre ordinateur.

Pour plus d’informations sur cette fonctionnalité, voir Diagnostiquer et réparer les programmes Office qui se bloquent à l’aide des Diagnostics Office.

S’inscrire au programme d’amélioration du produit

S’applique à tous les programmes Office version 2007.

En activant la case à cocher S’inscrire au programme d’amélioration du produit, vous contribuez à améliorer la qualité, la fiabilité et les performances de Microsoft Office.

  • Pour participer, il n’y a rien à faire. Aucun formulaire à remplir, aucune étude, ni appel téléphonique.

  • Microsoft recueille automatiquement les informations de votre ordinateur, notamment les messages d’erreur générés par les logiciels et le moment où ils sont générés, le type d’équipement informatique que vous utilisez, si votre ordinateur a des difficultés à exécuter les logiciels Microsoft et si votre matériel et vos logiciels répondent vite et bien. En règle générale, ces informations sont recueillies une fois par jour.

  • Les informations envoyées à Microsoft sont anonymes. Elles ne sont pas utilisées à des fins publicitaires ou commerciales.

Pour en savoir plus sur ce programme, visitez le site Internet du Programme d’amélioration du produit.

Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires.

S’applique uniquement à Office Word 2007.

En sélectionnant l’option Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires, vous recevez un message d’avertissement lorsque vous tentez d’imprimer, d’enregistrer ou d’envoyer un document contenant des marques de révision. Pour en savoir plus sur les marques de révision, voir Se débarrasser des marques de révision définitivement.

Stocker un nombre aléatoire pour améliorer l’exactitude de la fusion.

S’applique uniquement à Office Word 2007.

En sélectionnant l’option Stocker un nombre aléatoire pour améliorer l’exactitude de la fusion, vous augmentez vos chances d’obtenir de meilleurs résultats lors de la fusion des modifications de plusieurs réviseurs. Pour plus d’informations, voir Fusionner en un seul document des commentaires et des modifications émanant de plusieurs documents.

Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement

S’applique uniquement à Office Word 2007.

En sélectionnant l’option Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement, vous vous assurez que toutes les modifications d’un document sont visibles lors de son ouverture ou de son enregistrement. Vous pouvez ainsi supprimer toute modification non souhaitée avant d’envoyer le document en révision. Pour plus d’informations sur les marques de révision, voir Se débarrasser des marques de révision définitivement.

Supprimer les informations personnelles des propriétés de fichier lors de l’enregistrement (désactivée)

S’applique uniquement à Office Word 2007.

L’option Supprimer les informations personnelles des propriétés de fichier lors de l’enregistrement (désactivée) est disponible uniquement si vous travaillez sur un document créé dans une version antérieure d’Office et que vous avez utilisé cette option dans cette version pour supprimer les informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le document.

Inspecteur de document

S’applique uniquement à Office Word 2007.

Pour supprimer les informations personnelles et tout autre donnée masquée de documents créés dans Office Word 2007 et versions antérieures, cliquez sur Inspecter le document. Pour plus d’informations sur l’Inspecteur de document, voir Supprimer des données masquées et informations personnelles dans des documents Office.

Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux

S’applique aux programmes Office version 2007 suivants : Access, Excel, InfoPath, PowerPoint, Visio et Word.

En activant la case à cocher Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux, vous activez la détection de sites Internet factices pour vous prémunir de l’hameçonnage. Lorsqu’Office version 2007 détecte un lien vers un site Internet avec un nom de domaine factice, il génère une alerte de sécurité. La détection des sites Internet factices est une opération locale qui s’effectue sur votre ordinateur. Cette fonctionnalité ne renvoie aucune information à Microsoft. Pour plus d’informations, voir Activer ou désactiver les alertes de sécurité concernant les liens et les fichiers des sites Web suspects.

Haut de la page

Afficher la déclaration de confidentialité d’un programme Office

Voir la Déclaration de confidentialité pour Microsoft Office System 2007.

Pour afficher la déclaration de confidentialité à partir de votre programme Office, procédez comme suit :

Quel programme Microsoft Office System 2007 utilisez-vous ?

Access

Excel

InfoPath

OneNote

Outlook

PowerPoint

Project

Publisher

Visio

Word

Access

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, sur Options Access, puis sur Centre de gestion de la confidentialité.

  2. Sous Protection de la confidentialité, cliquez sur Afficher la déclaration de confidentialité de Microsoft Office Access.

Haut de la page

Excel

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, sur Options Excel, puis sur Centre de gestion de la confidentialité.

  2. Sous Protection de la confidentialité, cliquez sur Afficher la déclaration de confidentialité de Microsoft Office Excel.

Haut de la page

InfoPath

  • Dans le menu Aide, cliquez sur Déclaration de confidentialité des informations.

Haut de la page

OneNote

  • Dans le menu ? (Aide), cliquez sur Déclaration de confidentialité.

Haut de la page

Outlook

  • Dans le menu ? (Aide), cliquez sur Déclaration de confidentialité.

Haut de la page

PowerPoint

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, sur Options PowerPoint, puis sur Centre de gestion de la confidentialité.

  2. Sous Protection de la confidentialité, cliquez sur Afficher la déclaration de confidentialité de Microsoft Office PowerPoint.

Haut de la page

Project

  • Dans le menu ? (Aide), cliquez sur Déclaration de confidentialité.

Haut de la page

Publisher

  • Dans le menu ? (Aide), cliquez sur Déclaration de confidentialité.

Haut de la page

Visio

  • Dans le menu ? (Aide), cliquez sur Déclaration de confidentialité.

Haut de la page

Word

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office, sur Options Word, puis sur Centre de gestion de la confidentialité.

  2. Sous Protection de la confidentialité, cliquez sur Afficher la déclaration de confidentialité de Microsoft Office Word.

Haut de la page

S’applique à : Picture Manager 2010



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue