Afficher mes options de confidentialité dans Microsoft Office

Cet article décrit les options de confidentialité applicables à certaines fonctionnalités que vous pouvez utiliser. Certaines de ces options affectent les informations et les fichiers téléchargés de et vers Microsoft. D'autres options décrites dans cet article peuvent vous aider à protéger votre confidentialité lorsque vous partagez des fichiers avec des tiers.

Les clients recherchant les informations de clé de produit peuvent consulter l’article : Entrer la clé de produit de votre programme Office 2007

Les onglets ci-dessous contiennent des informations sur chacune des différentes versions de Microsoft Office.

Pour afficher les options de confidentialité dans une application Office 2016 pour Windows, suivent ces étapes simples :

  1. Cliquez sur Fichier > Options.

  2. Cliquez sur Centre de gestion de la confidentialité > Paramètres du Centre de gestion de la confidentialité > Options de confidentialité.

Options de confidentialité

  • Envoyer des informations personnelles à Microsoft pour améliorer Office.

    Lorsque vous activez cette case à cocher, vous contribuez à améliorer la qualité, la fiabilité et les performances de Microsoft. Microsoft collecte automatiquement des informations sur votre ordinateur, y compris les messages d’erreur et les informations sur la configuration matérielle et logicielle. Toutes les informations envoyées à Microsoft sont anonymes. Elles ne sont pas utilisées à des fins publicitaires ou commerciales.

  • Laisser Office se connecter aux services en ligne de Microsoft pour fournir des fonctionnalités adaptées à votre emplacement et vos préférences.

    Lorsque vous activez cette case à cocher, vous autorisez Microsoft à recueillir des informations sur votre utilisation des services en ligne et sites fournis par Microsoft et ses partenaires. Ce paramètre permet d’utiliser les options de traduction disponibles dans les sections Recherche et référence.

Paramètres spécifiques au document

  • Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement

    Cette option est désactivée dans Excel, PowerPoint et Word et activée pour Publisher et SharePoint Designer.

    Pour les programmes dont l’option est désactivée, celle-ci est disponible uniquement si vous travaillez sur un document créé dans une version antérieure d’Office dans laquelle vous avez utilisé l’option pour supprimer des informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le document.

Recherche et référence

  • Options de traduction

    Les options de traduction permettent de choisir les paramètres des dictionnaires bilingues en ligne et de la traduction automatique. Les options dans cette boîte de dialogue sont disponibles uniquement si vous activez la case à cocher Laisser Office se connecter aux services en ligne de Microsoft pour vous proposer des fonctionnalités adaptées à vos habitudes d’utilisation et à vos préférences sous les options de confidentialité.

  • Options de recherche

    Les options de recherche permettent d’activer les services d’ouvrages de référence multilingues et de site de recherche.

Pour afficher les options de confidentialité dans une application Office 2010 ou 2013 pour Windows, suivent ces étapes simples :

  1. Cliquez sur Fichier > Options.

  2. Cliquez sur Centre de gestion de la confidentialité > Paramètres du Centre de gestion de la confidentialité > Options de confidentialité.

Description de chaque option de confidentialité

Autoriser Office à se connecter à Internet

S’applique à Office 2013

Lorsque vous activez la case à cocher Autoriser Office à se connecter à Internet, Office peut utiliser les services en ligne et accéder au contenu en ligne le plus récent lorsque vous êtes connecté à Internet.

Se connecter à Office.com pour rechercher du contenu mis à jour lorsque je suis connecté à Internet

S’applique à Office 2010

Lorsque vous activez la case à cocher Se connecter à Office.com pour rechercher du contenu mis à jour lorsque je suis connecté à Internet, vous obtenez le contenu d’aide téléchargeable le plus à jour pour votre ordinateur à partir du site web Office.com. Vous devez être connecté à Internet pour recevoir les téléchargements. Le système d’aide n’est pas téléchargé dans son intégralité, uniquement l’article d’aide sur lequel vous avez cliqué dans la zone Résultats de la recherche.

Télécharger régulièrement un fichier permettant de détecter les problèmes système

Lorsque vous activez la case à cocher Télécharger régulièrement un fichier permettant de détecter les problèmes système :

  • Vous autorisez le téléchargement d’un fichier sur votre ordinateur à partir de Office.com, si bien que si votre ordinateur devient instable ou défaillant, l’outil Microsoft Office Diagnostics s’exécute automatiquement pour diagnostiquer et réparer le problème à votre place.

  • Vous autorisez Microsoft à vous demander d’envoyer des rapports pour certains types de messages d’erreur que vous pourriez recevoir. Lorsque vous envoyez un rapport, les données peuvent permettre à Microsoft de comprendre et de résoudre le problème.

  • Vous autorisez Microsoft à vous fournir du contenu d’aide à jour qui vous permette de résoudre le problème sur votre ordinateur.

Pour plus d’informations, voir Modifier les paramètres des Diagnostics Office.

S’inscrire au Programme d’amélioration du produit

Lorsque vous activez la case à cocher S’inscrire au Programme d’amélioration du produit, vous participez à l’amélioration de la qualité, de la fiabilité et des performances de Microsoft Office.

  • Pour participer, il n’y a rien à faire : aucun formulaire à remplir, aucune étude ni appel téléphonique à effectuer.

  • Microsoft collecte automatiquement certaines informations de votre ordinateur, notamment les messages d’erreur que vous recevez, le moment où ils apparaissent et le type d’équipement informatique que vous employez. Microsoft collecte également des informations sur les performances et les temps de réponse de votre installation matérielle et logicielle et sur les problèmes que votre ordinateur rencontre éventuellement dans le cadre de l’exécution des logiciels Microsoft. En général, ces informations sont collectées une fois par jour.

  • Toutes les informations envoyées à Microsoft sont couvertes par l’anonymat. En aucune manière ces informations ne sont exploitées pour des besoins publicitaires ou commerciaux.

Pour des informations plus complètes sur ce programme, visitez le site web du Programme d’amélioration du produit.

Détecter automatiquement les applications Office installées pour améliorer les résultats de la recherche sur Office.com

S’applique à Office 2010

Lorsque vous activez la case à cocher Détecter automatiquement les applications Office installées pour améliorer les résultats de la recherche sur Office.com, les résultats des recherches effectuées sur Office.com visent principalement les programmes Office que vous avez installés.

Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux

S’applique aux programmes Office 2010 suivants : Access, Excel, InfoPath, OneNote, PowerPoint, Project, Publisher, Visio, Word, Excel Starter et Word Starter.

Lorsque vous activez la case à cocher Vérifier que les documents Microsoft Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux, vous activez la détection d’usurpation d’identité de site web pour vous prémunir contre les techniques de phishing. Quand Office détecte un lien vers un site web dont l’identité du nom de domaine est usurpée, une alerte de sécurité vous le signale. Le contrôle de détection d’usurpation d’identité de site web est effectué localement sur votre ordinateur. Cette fonctionnalité n’envoie aucune information à Microsoft. Pour plus d’informations, voir Activer ou désactiver les alertes de sécurité relatives aux liens menant à des sites web suspects et aux fichiers provenant de sites web suspects.

Autoriser le volet Office Recherche à rechercher et installer de nouveaux services

Lorsque vous activez la case à cocher Autoriser le volet Office Recherche à rechercher et installer de nouveaux services, vous autorisez le programme Office à rechercher et installer automatiquement un nouveau service de recherche.

Autoriser l’envoi de fichiers pour améliorer la validation de fichiers

S’applique à Word et à Word Starter uniquement.

Lorsque vous activez la case à cocher Autoriser l’envoi de fichiers pour améliorer la validation de fichiers, vous autorisez Microsoft à recueillir des informations sur les fichiers qui ont échoué à la validation de fichiers. Par défaut, une boîte de dialogue vous demande régulièrement d’envoyer vos fichiers à Microsoft.

Autoriser la personnalisation de publicité dans Microsoft Office Starter

S’applique à Excel Starter et à Word Starter uniquement.

Lorsque vous activez la case à cocher Autoriser la personnalisation de publicité dans Microsoft Office Starter, vous autorisez Microsoft à recueillir des informations sur votre utilisation des services en ligne et des sites fournis par Microsoft et ses partenaires. Ces informations servent à déterminer quelles publicités pourraient vous intéresser.

Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires

S’applique à Word et à Word Starter uniquement.

Lorsque vous activez la case à cocher Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires, vous recevez un message d’avertissement si vous tentez d’imprimer, d’enregistrer ou d’envoyer un document contenant des marques de révision.

Stocker des nombres aléatoires pour améliorer l’exactitude de la combinaison

S’applique à Word uniquement.

Lorsque vous activez la case à cocher Stocker des nombres aléatoires pour améliorer l’exactitude de la combinaison, vous augmentez vos chances d’obtenir les meilleurs résultats quand vous combinez les marques de révision de plusieurs relecteurs.

Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement

S’applique à Word et à Word Starter uniquement.

Lorsque vous activez la case à cocher Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement, toutes les marques de révision restantes d’un document apparaissent quand vous ouvrez ou enregistrez le document. Cela vous permet de supprimer les marques de révision indésirables avant d’envoyer le document en relecture.

Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement

S’applique aux programmes Office suivants : Excel, PowerPoint, Publisher, SharePoint Designer, Word, Excel Starter et Word Starter.

L’option Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement est désactivée dans Excel, PowerPoint et Word et activée pour Publisher et SharePoint Designer.

Pour les programmes dont l’option est désactivée, celle-ci est disponible uniquement si vous travaillez sur un document créé dans une version antérieure d’Office dans laquelle vous avez utilisé l’option pour supprimer des informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le document.

Inspecteur de document

Pour supprimer des informations personnelles et d’autres données masquées de fichiers créés dans Excel, PowerPoint et Word, cliquez sur Inspecter le document. Pour plus d’informations sur l’Inspecteur de document, voir les articles suivants :

La méthode d’accès aux options de confidentialité varie légèrement selon le produit utilisé. Sélectionnez le produit sur lequel vous souhaitez des informations dans le menu déroulant, puis faites défiler vers le bas pour lire les description des options de confidentialité spécifiques.

Access, Excel, PowerPoint ou Word

  1. Cliquez sur le bouton Microsoft Office Image du bouton Office , puis sélectionnez Options pour votre programme (ex : Options Word

  2. Cliquez sur Centre de gestion de la confidentialité, sur Paramètres du Centre de gestion de la confidentialité, puis sur Options de confidentialité.

Bibliothèque multimédia, OneNote, SharePoint Designer ou Project

Dans le menu Aide, cliquez sur Options de confidentialité.

InfoPath, Outlook, Publisher ou Visio

Dans le menu Outils, cliquez sur Centre de gestion de la confidentialité, puis sur Options de confidentialité.

Lire une description de chaque option de confidentialité

Rechercher du contenu d’aide dans Microsoft Office Online lorsque je suis connecté à Internet

S’applique à tous les programmes Office version 2007.

Lorsque vous activez la case à cocher Rechercher du contenu d’aide dans Microsoft Office Online lorsque je suis connecté à Internet, vous obtenez le contenu d’aide téléchargeable le plus à jour pour votre ordinateur à partir du site Web Microsoft Office Online. Vous devez être connecté à Internet pour recevoir les téléchargements. Le système d’aide n’est pas téléchargé dans son intégralité, uniquement l’article d’aide sur lequel vous avez cliqué dans la zone Résultats de la recherche.

Afficher les liens de Microsoft Office Online

S’applique aux programmes Office version 2007 suivants : Access, Excel, PowerPoint, Word et Visio.

Lorsque vous activez la case à cocher Afficher les liens de Microsoft Office Online, vous téléchargez sur votre ordinateur les titres et les modèles du site Web Microsoft Office Online. Pour cela, vous devez être connecté à Internet.

Télécharger régulièrement un fichier permettant de détecter les problèmes système

S’applique à tous les programmes Office version 2007.

Lorsque vous activez l’option Télécharger régulièrement un fichier permettant de détecter les problèmes système :

  • Vous autorisez le téléchargement d’un fichier sur votre ordinateur à partir de Office Online, si bien que si votre ordinateur devient instable ou défaillant, l’outil Microsoft Office Diagnostics s’exécute automatiquement pour diagnostiquer et réparer le problème à votre place.

  • Vous autorisez Microsoft à vous demander d’envoyer des rapports pour certains types de messages d’erreur que vous pourriez recevoir. Lorsque vous envoyez un rapport, les données peuvent permettre à Microsoft de comprendre et de résoudre le problème.

  • Vous autorisez Microsoft à vous fournir du contenu d’aide à jour qui vous permette de résoudre le problème sur votre ordinateur.

Pour plus d’informations sur cette fonctionnalité, voir Diagnostiquer et réparer les programmes Office à l’aide de Microsoft Office Diagnostics.

S’inscrire au Programme d’amélioration du produit

S’applique à tous les programmes Office version 2007.

Lorsque vous activez l’option S’inscrire au Programme d’amélioration du produit, vous participez à l’amélioration de la qualité, de la fiabilité et des performances de Microsoft Office.

  • Pour participer, il n’y a rien à faire : aucun formulaire à remplir, aucune étude ni appel téléphonique à effectuer.

  • Microsoft collecte automatiquement certaines informations de votre ordinateur, notamment les messages d’erreur générés par les logiciels, le moment où ces messages sont générés et le type d’équipement informatique que vous employez. Microsoft collecte également des informations sur les performances et les temps de réponse de votre installation matérielle et logicielle et sur les problèmes que votre ordinateur rencontre éventuellement dans le cadre de l’exécution des logiciels Microsoft. En général, ces informations sont collectées une fois par jour.

  • Toutes les informations envoyées à Microsoft sont couvertes par l’anonymat. En aucune manière ces informations ne sont exploitées pour des besoins publicitaires ou commerciaux.

Pour des informations plus complètes sur ce programme, consultez le site Web du Programme d’amélioration du produit.

Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires

S’applique à Office Word 2007 uniquement.

Lorsque vous sélectionnez l’option Avertir avant l’impression, l’enregistrement ou l’envoi d’un fichier contenant des marques de révision ou des commentaires, un message d’avertissement vous est envoyé si vous tentez d’imprimer, d’enregistrer ou d’envoyer un document contenant des marques de révision. Pour plus d’informations sur les marques de révision, voir Supprimer les marques de révision.

Stocker un nombre aléatoire pour améliorer l’exactitude de la fusion.

S’applique à Office Word 2007 uniquement.

En sélectionnant l’option Stocker un nombre aléatoire pour améliorer l’exactitude de la fusion, vous augmentez vos chances d’obtenir de meilleurs résultats lors de la fusion des modifications de plusieurs réviseurs. Pour plus d’informations, reportez-vous à la rubrique Fusionner en un seul document des commentaires et des modifications émanant de plusieurs documents.

Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement

S’applique à Office Word 2007 uniquement.

Lorsque vous sélectionnez l’option Afficher les marques de révision masquées lors de l’ouverture ou de l’enregistrement, vous garantissez l’affichage de toutes les marques de révision restantes d’un document quand vous ouvrez ou enregistrez le document. Cela vous permet de supprimer les marques de révision indésirables avant d’envoyer le document en relecture. Pour plus d’informations sur les marques de révision, voir Supprimer les marques de révision.

Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement (désactivé)

S’applique à Office Word 2007 uniquement.

L’option Supprimer les informations personnelles des propriétés de ce fichier lors de l’enregistrement (désactivé) est disponible uniquement si vous travaillez sur un document créé dans une version antérieure d’Office dans laquelle vous avez utilisé l’option pour supprimer des informations personnelles. Pour supprimer les informations personnelles de ce document, cliquez sur Inspecter le document.

Inspecteur de document

S’applique à Office Word 2007 uniquement.

Pour supprimer les informations personnelles et toute autre donnée masquée de documents créés dans Office Word 2007 et les versions antérieures, cliquez sur Inspecter le document. Pour plus d’informations sur l’Inspecteur de document, voir Supprimer des données masquées et informations personnelles dans des documents Office.

Vérifier que les documents Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux

S’applique aux programmes Office version 2007 suivants : Access, Excel, InfoPath, PowerPoint, Visio et Word.

Lorsque vous activez la case à cocher Vérifier que les documents Office n’ont pas subi de tentatives d’usurpation d’identité au niveau des noms de domaines internationaux, vous activez la détection d’usurpation d’identité de site web pour vous prémunir contre les techniques de phishing. Quand Office version 2007 détecte un lien vers un site web dont l’identité du nom de domaine est usurpée, une alerte de sécurité vous le signale. Le contrôle de détection d’usurpation d’identité de site web est effectué localement sur votre ordinateur. Cette fonctionnalité n’envoie aucune information à Microsoft. Pour plus d’informations, voir Activer ou désactiver les avertissements relatifs aux liens menant à des sites Web suspects et aux fichiers provenant de sites web suspects.

La déclaration de confidentialité de Microsoft

Pour lire notre déclaration de confidentialité, consultez Déclaration de confidentialité de Microsoft

Nous sommes à votre écoute

Cet article a été mis à jour par Ben le 20 juin 2017 suite à vos commentaires. Si vous avez trouvé les informations utiles, ou au contraire si ce n’est pas le cas, utilisez les contrôles de commentaires ci-dessous pour nous indiquer comment nous pouvons l’améliorer.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×