Afficher les outils de traduction de texte

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Quel programme Office utilisez-vous ?

Word

Excel

PowerPoint

Outlook

Word

Vous pouvez utiliser les outils de référence dans Office pour Mac pour traduire du contenu en une autre langue ou pour rechercher un mot dans un dictionnaire bilingue.

Important : Office doit se connecter à Internet pour utiliser les outils de référence. Lors de la première utilisation des outils de référence, vous êtes invité à Cliquer ici pour autoriser l’accès aux outils de référence en ligne.

  1. Dans la barre d’outils standard, cliquez sur Afficher ou masquer la boîte à outils  Bouton Boîte à outils .

  2. Cliquez sur l’onglet Outils de référence  Onglet Outils de référence .

  3. Effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Rechercher la traduction d’un mot dans le dictionnaire bilingue

Dans le volet Dictionnaire bilingue, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le mot à traduire, puis appuyez sur Entrée. La traduction du dictionnaire s’affiche dans le volet Dictionnaire bilingue.

Traduire du texte sélectionné

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le texte à traduire, puis appuyez sur Entrée. La traduction s’affiche dans le volet Traduction.

Traduire l’intégralité d’un document

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Cliquez ensuite sur Traduire ce document et, dans le message qui apparaît, cliquez sur Continuer. La traduction s’affiche dans une nouvelle fenêtre du navigateur.

Voir aussi

Traduction de contenu dans une autre langue

À propos des fonctionnalités multilingues d’Office

Excel

Vous pouvez utiliser les outils de référence dans Office pour Mac pour traduire du contenu en une autre langue ou pour rechercher un mot dans un dictionnaire bilingue.

Important : Office doit se connecter à Internet pour utiliser les outils de référence. Lors de la première utilisation des outils de référence, vous êtes invité à Cliquer ici pour autoriser l’accès aux outils de référence en ligne.

  1. Dans la barre d’outils standard, cliquez sur Afficher ou masquer la boîte à outils  Bouton Boîte à outils .

  2. Cliquez sur l’onglet Outils de référence  Onglet Outils de référence .

  3. Effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Rechercher la traduction d’un mot dans le dictionnaire bilingue

Dans le volet Dictionnaire bilingue, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le mot à traduire, puis appuyez sur Entrée. La traduction du dictionnaire s’affiche dans le volet Dictionnaire bilingue.

Traduire du texte sélectionné

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le texte à traduire, puis appuyez sur Entrée. La traduction s’affiche dans le volet Traduction.

Traduire l’intégralité d’un document

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Cliquez ensuite sur Traduire ce document et, dans le message qui apparaît, cliquez sur Continuer. La traduction s’affiche dans une nouvelle fenêtre du navigateur.

Voir aussi

Traduction de contenu dans une autre langue

À propos des fonctionnalités multilingues d’Office

PowerPoint

Vous pouvez utiliser les outils de référence dans Office pour Mac pour traduire du contenu en une autre langue ou pour rechercher un mot dans un dictionnaire bilingue.

Important : Office doit se connecter à Internet pour utiliser les outils de référence. Lors de la première utilisation des outils de référence, vous êtes invité à Cliquer ici pour autoriser l’accès aux outils de référence en ligne.

  1. Dans la barre d’outils standard, cliquez sur Afficher ou masquer la boîte à outils  Bouton Boîte à outils .

  2. Cliquez sur l’onglet Outils de référence  Onglet Outils de référence .

  3. Effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Rechercher la traduction d’un mot dans le dictionnaire bilingue

Dans le volet Dictionnaire bilingue, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le mot à traduire, puis appuyez sur Entrée. La traduction du dictionnaire s’affiche dans le volet Dictionnaire bilingue.

Traduire du texte sélectionné

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le texte à traduire, puis appuyez sur Entrée. La traduction s’affiche dans le volet Traduction.

Traduire l’intégralité d’un document

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Cliquez ensuite sur Traduire ce document et, dans le message qui apparaît, cliquez sur Continuer. La traduction s’affiche dans une nouvelle fenêtre du navigateur.

Voir aussi

Traduction de contenu dans une autre langue

À propos des fonctionnalités multilingues d’Office

Outlook

Vous pouvez utiliser les outils de référence dans Office pour Mac pour traduire du contenu en une autre langue ou pour rechercher un mot dans un dictionnaire bilingue.

Important : Office doit se connecter à Internet pour utiliser les outils de référence. Lors de la première utilisation des outils de référence, vous êtes invité à Cliquer ici pour autoriser l’accès aux outils de référence en ligne.

  1. Dans le menu Affichage, sous Boîte à outils, cliquez sur Outils de référence.

  2. Effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Rechercher la traduction d’un mot dans le dictionnaire bilingue

Dans le volet Dictionnaire bilingue, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le mot à traduire, puis appuyez sur Entrée. La traduction du dictionnaire s’affiche dans le volet Dictionnaire bilingue.

Traduire du texte sélectionné

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Puis, dans la zone Mot ou expression  Zone Mot ou expression , entrez le texte à traduire, puis appuyez sur Entrée. La traduction s’affiche dans le volet Traduction.

Traduire l’intégralité d’un document

Dans le volet Traduction, dans les menus contextuels De et Vers, sélectionnez les langues souhaitées. Cliquez ensuite sur Traduire ce document et, dans le message qui apparaît, cliquez sur Continuer. La traduction s’affiche dans une nouvelle fenêtre du navigateur.

Voir aussi

À propos des fonctionnalités multilingues d’Office

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×