Activer Power View dans Excel 2016 pour Windows

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Dans Excel 2016 pour Windows, le bouton Power View présent dans le groupe Rapports a été supprimé du ruban. L’expérience visuelle interactive offerte par Power View est désormais disponible dans le cadre de Power BI Desktop. Toutes les fonctionnalités de Power View sont disponibles et continueront à être prises en charge dans Excel 2016. Pour activer Power View, procédez comme suit.

Tout d’abord, vous devez personnaliser le ruban, puis activer le complément Power View.

Personnaliser le ruban

  1. Sous l’onglet Fichier, cliquez sur Options > Personnaliser le ruban.

    Fichier > Options > Personnaliser le ruban
  2. Sous Onglets principaux, cliquez sur l’onglet dans lequel vous souhaitez ajouter le nouveau groupe, puis cliquez sur Nouveau groupe.

    Bouton Nouveau groupe dans les options de personnalisation du ruban dans Excel
  3. Sous Choisir les commandes dans les catégories suivantes, cliquez sur Commandes non présentes sur le ruban, puis dans la liste, sélectionnez Insérer un rapport Power View.

    Boîte de dialogue Personnaliser le ruban dans Excel
  4. Sélectionnez Insérer un rapport Power View et Nouveau groupe (Personnalisé), cliquez sur Ajouter, puis déplacez Nouveau groupe (Personnalisé) à l’emplacement où vous souhaitez qu’il s’affiche sur le ruban.

    Bouton Ajouter dans la boîte de dialogue Personnaliser le ruban dans Excel
  5. Cliquez sur Nouveau groupe (Personnalisé) > Renommer. Dans la zone Nom complet, tapez Rapports ou le nom de votre choix.

    Bouton Renommer dans la boîte de dialogue Personnaliser le ruban
  6. Cliquez sur OK à deux reprises.

Activer le complément Power View

La première fois que vous insérez une feuille Power View (cliquez sur le bouton du ruban que vous avez ajouté), Excel vous invite à activer le Power View complément.

Bouton Vue croisée dynamique personnalisée et boîte de dialogue permettant d’activer le complément dans Excel
  • Cliquez sur Activer.

Remarque : La nouvelle option, fichier > Options > Avancé > compléments activer l’analyse des données : Power Pivot, Power View et cartes 3D Active les compléments COM, mais n’ajoute pas la commande Power View à l’onglet Insertion. Pour afficher la commande Power View dans le ruban, vous devez suivre les étapes décrites dans la section Personnaliser le ruban ci-dessus.

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×