À propos des rapports du Gestionnaire de contacts professionnels

Important :  Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Dans Gestionnaire de contacts professionnels pour Outlook, vous pouvez utiliser un des plus de 50 rapports pour vérifier l'état de vos comptes, Contacts professionnels, prospects, opportunités, activités, projets professionnels et campagnes Marketing. Vous pouvez créer des rapports pour vous aider à trier et filtrer des données, organiser et effectuer le suivi des activités et définir les objectifs de votre entreprise. If Gestionnaire de contacts professionnels pour Outlook is integrated with an logiciel de comptabilité, you can also run financial reports.

Que voulez-vous faire ?

Générer un rapport Gestionnaire de contacts professionnels

Personnaliser un rapport du Gestionnaire de contacts professionnels

Exporter un rapport du Gestionnaire de contacts professionnels pour Microsoft Office Excel * ou d'autres applications pour une analyse approfondie

Envoyer un rapport du Gestionnaire de contacts professionnels en tant que pièce jointe de fichier Excel * dans un message électronique

Lancer une campagne marketing depuis un rapport du Gestionnaire de contacts professionnels

Enregistrer, actualiser ou imprimer un rapport du Gestionnaire de contacts professionnels

Exécuter un rapport du Gestionnaire de contacts professionnels

Pour exécuter un rapport, dans le menu Gestionnaire de contacts professionnels, pointez sur Rapports, pointez sur un groupe de rapports, puis sélectionnez un type de rapport, ou cliquez sur Ouvrir un rapport enregistré.

Remarque : Si un champ défini par l’utilisateur d’un rapport est supprimé de la base de données active, un rapport enregistré n’affichera pas les informations personnalisées sachant que les rapports sont réexécutés à chaque réouverture. Les rapports exportés vers Excel* ne sont pas concernés car ils sont enregistrés dans un autre programme.

Pour obtenir une assistance avec la modification d'un rapport, cliquez sur le bouton Icône Aide aide dans la barre d'outils rapports.

Conseil : Les comptes ou les contacts professionnels sont inclus dans les rapports Comptes négligés ou Contacts professionnels négligés si les enregistrements n’ont pas été mis à jour pendant 90 jours ou plus.

Haut de la page

Personnaliser un rapport du Gestionnaire de contacts professionnels

Vous pouvez personnaliser des rapports dans le Gestionnaire de contacts professionnels pour Outlook de plusieurs manières.

  • Avant de lancer un rapport, vous pouvez ajouter des champs définis par l’utilisateur dans les formulaires et modifier les valeurs disponibles dans les listes pour certains champs. Les listes sont également nommées listes déroulantes.

  • Après l’exécution du rapport, vous pouvez utiliser les onglets Filtre simple et Filtre avancé dans le filtre du rapport pour affiner la sélection des enregistrements inclus dans le rapport.

  • Avant d’enregistrer ou d’imprimer le rapport, vous pouvez utiliser les commandes disponibles dans le volet Modifier le rapport pour modifier le format et le contenu de votre rapport et également afficher les champs définis par l’utilisateur ou les colonnes personnalisées que vous avez ajoutées dans les formulaires.

Le tableau suivant répertorie les personnalisations que vous pouvez apporter aux rapports, avec un lien vers la rubrique d'aide pour plus d'informations.

Éventuelles personnalisations des rapports

Personnalisation

Rubrique d'aide

Ajouter des champs définis par l'utilisateur à un formulaire

Personnaliser vos formulaires du Gestionnaire de contacts professionnels avec les champs définis par l'utilisateur

Modifier une liste déroulante dans une formulaire

Personnaliser les listes déroulantes dans les formulaires du Gestionnaire de contacts professionnels

Filtrer les enregistrements dans un rapport

Filtrer les enregistrements dans des rapports Gestionnaire de contacts professionnels

Haut de la page

Exporter un rapport du Gestionnaire de contacts professionnels pour Microsoft Office Excel * ou d'autres applications pour une analyse approfondie

Les rapports stockés dans le Gestionnaire de contacts professionnels pour Outlook sont par défaut enregistrés dans un format de fichier du rapport du Gestionnaire de contacts professionnels, avec l’extension .bcr. Ceci dit, vous pouvez également exporter votre rapport pour une analyse approfondie vers Excel* ou d’autres applications. Pour exporter les données de rapport vers une autre application, exportez le rapport vers Excel*, puis copiez ou enregistrez le rapport au format de fichier souhaité.

  1. Dans le menu Gestionnaire de contacts professionnels, pointez sur Rapports, puis cliquez sur Ouvrir un rapport enregistré.

  2. Cliquez sur le rapport à ouvrir.

  3. Dans le menu fichier, cliquez sur Exporter vers Excel.

  4. Dans Excel *, enregistrez le rapport dans le format de fichier souhaité.

Haut de la page

Envoyer un rapport du Gestionnaire de contacts professionnels en tant que pièce jointe de fichier Excel * dans un message électronique

Vous pouvez envoyer un rapport en tant que pièce jointe Excel * pour révision dans un message électronique.

  1. Ouvrez le rapport à envoyer.

  2. Dans le menu Fichier, cliquez sur Envoyer le message électronique avec une pièce jointe Excel.

    Un nouveau message électronique est ouvert avec le rapport en pièce jointe.

  3. Ajoutez les informations requises pour envoyer le message électronique, puis cliquez sur Envoyer.

Remarque : Pour ouvrir un rapport enregistré, dans le menu Gestionnaire de contacts professionnels , pointez sur rapports, puis cliquez sur Ouvrir un rapport enregistré. Le nom du rapport inclut l'extension de nom de fichier .bcr.

Haut de la page

Lancer une campagne marketing depuis un rapport du Gestionnaire de contacts professionnels

Dans le Gestionnaire de contacts professionnels pour Outlook, vous pouvez créer et lancer une campagne marketing à partir des rapports Comptes, Contacts professionnels ou sur les prospects.

  1. Exécuter un rapport

    Dans le menu Gestionnaire de contacts professionnels, pointez sur Rapports, sur Comptes, Contacts professionnels ou Prospects, puis cliquez sur le rapport que vous souhaitez créer ou sur Ouvrir un rapport enregistré.

  2. Affiner le rapport à l'aide de filtres (facultatifs)

    1. Pour créer une liste spécifique de destinataires destinée à votre campagne marketing, dans le rapport, dans le menu Actions, cliquez sur Filtrer le rapport.

    2. Dans la boîte de dialogue Filtrer, utilisez les onglets Filtre simple et Filtre avancé pour spécifier les informations souhaitées.

    3. Cliquez sur l'onglet Revoir les résultats pour afficher la liste de destinataires filtrée. Si les résultats ne répondent pas à vos attentes, retournez aux onglets Filtre simple ou Filtre avancé, et affinez davantage vos filtres pour obtenir les résultats escomptés.

    Conseil : Pour créer une campagne marketing comportant uniquement les destinataires sélectionnés, commencez par appuyer sur la touche CTRL et sélectionnez les destinataires à inclure dans la liste.

  3. Créer une campagne Marketing à partir du rapport.

    Dans le menu Actions, pointez sur Lancer la campagne marketing, puis effectuez l'une des opérations suivantes :

    1. Cliquez sur Tous les éléments pour créer une campagne marketing qui inclut tous les destinataires du rapport.

    2. Cliquez sur Éléments sélectionnés pour créer une campagne Marketing qui inclut uniquement les destinataires que vous avez sélectionnés dans le rapport.

  4. Lancer la campagne Marketing.

    Remplissez le formulaire Campagne marketing, puis cliquez sur le bouton Lancer.

Haut de la page

Enregistrer, actualiser ou imprimer un rapport du Gestionnaire de contacts professionnels

  • Pour enregistrer un rapport, dans le menu Fichier, cliquez sur Enregistrer le rapport ou Enregistrer le rapport sous.

    Remarque : Si un champ défini par l'utilisateur inclus dans un rapport est supprimé de la base de données active après l'enregistrement du rapport, il n'est pas affichés dans le rapport lorsqu'elle est exécutée à nouveau, car les rapports sont réexécuter chaque fois qu'ils sont rouverts. Rapports qui ont été exportées vers Excel * ne sont pas affectés car ils sont enregistrés dans un autre programme.

  • Pour actualiser un rapport, dans le menu Affichage, cliquez sur Actualiser le rapport.

    Remarque : Vous ne pouvez ouvrir un rapport que s’il est ouvert dans le Gestionnaire de contacts professionnels pour Outlook. Pour actualiser un rapport déjà enregistré sur une autre application, ouvrez le Gestionnaire de contacts professionnels pour Outlook, réexécutez le rapport, puis exportez-le vers une autre application avant de l’enregistrer à nouveau.

  • Pour imprimer un rapport, dans le menu Fichier, cliquez sur Imprimer.

L'édition autonome de Microsoft Office Outlook 2007 avec le Gestionnaire de contacts professionnels peut être utilisé avec Excel 2007 ou Excel 2003.

Haut de la page

Remarque : Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×