Raccourcis clavier du ruban, de l'aide et autres raccourcis clavier Microsoft Office

Vous pouvez utiliser le clavier pour accéder aux commandes du ruban, qui est un élément de l'Interface utilisateur Microsoft Office Fluent, et pour naviguer et vous déplacer dans la fenêtre d'aide. Cette rubrique dresse également la liste des raccourcis clavier pour les fonctions de base de Microsoft Office.

Contenu de cet article

Raccourcis clavier pour accéder au ruban Office Fluent

Raccourcis clavier pour utiliser la fenêtre d'aide

Raccourcis clavier pour utiliser les fonctions de base de Microsoft Office

Raccourcis clavier pour accéder au ruban Office Fluent

  1. Appuyez sur ALT.

    Les info-bulles sont affichées au-dessus de chaque fonction disponible pour la vue active. L'exemple ci-dessous provient de Microsoft Office Word.

    Ruban avec info-bulles affichées

    L'image ci-dessus provient de la Formation sur Microsoft Office Online.

  2. Appuyez sur la touche de la lettre qui s'affiche dans l'info-bulle au-dessus de la fonction à utiliser.

  3. En fonction de la lettre utilisée, d'autres info-bulles peuvent s'afficher. Par exemple, si l'onglet Accueil est actif et que vous appuyez sur I, l'onglet Insérer est affiché, avec les info-bulles pour les groupes présents sur l'onglet.

  4. Continuez à appuyez sur les lettres jusqu'à ce que vous atteigniez la lettre de la commande que vous souhaitez utiliser. Dans certains cas, vous devez d'abord appuyer sur la lettre du groupe qui contient la commande.

    Remarque   Pour annuler l'action commencée et masquer l'info-bulle, appuyez sur ALT.

    Conseil   Si la fenêtre Espion n'obtient pas le focus après que vous l'ayez sélectionnée via l'info-bulle, appuyez sur ALT, puis sur CTRL + TAB.

Haut de la page

Raccourcis clavier pour utiliser la fenêtre d'aide

La fenêtre d'aide permet d'accéder à l'intégralité de l'aide Office. La fenêtre d'aide affiche les rubriques et les autres contenus de l'aide.

Pour

Appuyez sur

Ouvrir la fenêtre d'aide.

F1

Fermer la fenêtre d'aide.

ALT+F4

Basculer entre la fenêtre d'aide et le programme actif.

ALT+TAB

Revenir à la page d'accueil de Nom du programme.

ALT+ACCUEIL

Sélectionner l'élément suivant dans la fenêtre d'aide.

TAB

Sélectionner l'élément précédent dans la fenêtre d'aide.

MAJ+TAB

Effectuer l'action de l'élément sélectionné.

ENTRÉE

Sélectionner l'élément suivant ou précédent dans la section Parcourir l'aide Nom du programme de la fenêtre d'aide.

TAB ou MAJ+TAB

Développez ou réduire l'élément sélectionné dans la section Parcourir l'aide Nom du programme de la fenêtre d'aide.

ENTRÉE

Sélectionner le texte ou le lien hypertexte masqué suivant, en incluant la commande Afficher tout ou Masquer tout en haut de la rubrique d'aide.

TAB

Sélectionner le texte ou le lien hypertexte masqué suivant.

MAJ+TAB

Effectuer l'action pour la commande Afficher tout, Masquer tout, le texte ou le lien hypertexte que vous sélectionnez.

ENTRÉE

Accéder à la rubrique d'aide précédente (bouton Précédent).

ALT+GAUCHE ou RETOUR ARRIÈRE

Accéder à la rubrique d'aide suivante (bouton Suivant).

ALT+DROITE

Faire défiler de petites portions de la rubrique d'aide active.

HAUT, BAS

Faire défiler de grandes portions de la rubrique d'aide active.

PAGE PRÉCÉDENTE, PAGE SUIVANTE

Indiquer si la fenêtre d'aide est liée (empilée) ou séparée (non empilée) du programme actif.

ALT+U

Afficher un menu de commandes pour la fenêtre d'aide. Cette opération implique que la fenêtre d'aide soit active (cliquez dans la fenêtre d'aide).

MAJ+F10

Arrêter la dernière action (bouton Arrêter).

ÉCHAP

Actualiser la fenêtre (bouton Actualiser).

F5

Imprimer la rubrique d'aide.

Remarque   Si le curseur ne se trouve pas dans la rubrique d'aide active, appuyez sur F6, puis sur CTRL+P.

CTRL+P

Modifier l'état de connexion.

F6, puis BAS

Taper le texte dans le champ Tapez les mots à rechercher.

F6, puis BAS

Basculer entre les zones de la fenêtre d'aide. Par exemple, basculer entre la barre d'outils, le champ Tapez les mots à rechercher et la liste Rechercher list.

F6

Sélectionner l'élément précédent ou suivant dans une table des matières sous forme d'arborescence.

HAUT, BAS

Développer ou réduire l'élément sélectionné dans une table des matières sous forme d'arborescence.

GAUCHE, DROITE

Haut de la page

Raccourcis clavier pour utiliser les fonctions de base de Microsoft Office

Afficher et utiliser les fenêtres

Pour

Appuyez sur

Accéder à la fenêtre suivante.

ALT+TAB

Accéder à la fenêtre précédente.

ALT+MAJ+TAB

Fermer la fenêtre active.

CTRL+W ou CTRL+F4

Restaurer la taille de la fenêtre active une fois que vous l'avez agrandie.

CTRL+F5

Accéder à un volet Office à partir d'un autre volet dans la fenêtre du programme (sens horaire). Il peut être nécessaire d'appuyer plusieurs fois sur la touche F6.

Remarque   Si le volet Office souhaité ne s'affiche pas, essayez d'appuyer sur ALT pour activer la barre de menus ou le ruban, puis appuyez sur CTRL+TAB pour accéder au volet Office.

F6

Accéder à un volet à partir d'un autre volet dans la fenêtre du programme (sens anti-horaire).

MAJ+F6

Accéder à la fenêtre suivante lorsque plusieurs fenêtres sont ouvertes.

CTRL+F6

Accéder à la fenêtre précédente.

CTRL+MAJ+F6

Exécuter la commande Déplacer (dans le menu Contrôle de la fenêtre) lorsqu'une fenêtre de document n'est pas agrandie. Utilisez les touches fléchées pour déplacer la fenêtre, et, lorsque vous avez terminé, sur la touche ÉCHAP.

CTRL+F7

Exécuter la commande Taille (dans le menu Contrôle de la fenêtre). Appuyez sur les touches fléchées pour redimensionner la fenêtre, et, lorsque vous avez terminé, appuyez sur ÉCHAP.

CTRL+F8

Réduire une fenêtre à une icône (fonctionne uniquement pour certains programmes Microsoft Office).

CTRL+F9

Réduire ou restaurer une fenêtre sélectionnée.

CTRL+F10

Copier une image de l'écran dans le Presse-papiers.

IMPR.ÉCRAN

Copier une image de la fenêtre sélectionnée dans le Presse-papiers.

ALT+IMPR.ÉCRAN

Modifier ou redimensionner la police.

Pour

Appuyez sur

Modifier la police.

CTRL+MAJ+F

Modifier la taille de la police.

CTRL+MAJ+P

Augmenter la taille de la police du texte sélectionné.

CTRL+MAJ+>

Réduire la taille de la police du texte sélectionné.

CTRL+MAJ+<

Se déplacer dans le texte ou les cellules.

Pour

Appuyez sur

Se déplacer d'un caractère vers la gauche.

GAUCHE

Se déplacer d'un caractère vers la droite.

DROITE

Remonter d'une ligne.

HAUT

Descendre d'une ligne.

BAS

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Se déplacer à la fin d'une ligne.

FIN

Se déplacer au début d'une ligne.

DÉBUT

Remonter d'un paragraphe.

CTRL+HAUT

Descendre d'un paragraphe.

CTRL+BAS

Se déplacer à la fin d'une zone de texte.

CTRL+FIN

Se déplacer au début d'une zone de texte.

CTRL+DÉBUT

Se déplacer jusqu'à l'espace réservé pour un titre ou du texte dans Microsoft Office PowerPoint. S'il s'agit du dernier espace réservé d'une diapositive, une nouvelle diapositive est insérée avec la même disposition que la diapositive originale.

CTRL+ENTRÉE

Répéter la dernière action Rechercher.

MAJ+F4

Se déplacer et travailler dans des tableaux.

Pour

Appuyez sur

Accéder à la cellule suivante.

TAB

Accéder à la cellule précédente.

MAJ+TAB

Accéder à la ligne suivante.

BAS

Accéder à la ligne précédente.

HAUT

Insérer une tabulation dans une cellule.

CTRL+TAB

Commencer un nouveau paragraphe.

ENTRÉE

Ajouter une nouvelle ligne en bas du tableau.

TAB à la fin de la dernière ligne

Accéder aux volets Office et les utiliser

Pour

Appuyez sur

Atteindre un volet Office à partir d'un autre volet dans la fenêtre du programme (il peut être nécessaire d'appuyer plusieurs fois sur F6).

Remarque   Si le volet Office souhaité ne s'affiche pas, essayez d'appuyer sur ALT pour activer la barre de menus, puis sur CTRL+TAB pour accéder au volet Office.

F6

Accéder à un volet Office, lorsqu'un menu ou une barre d'outils est active (il peut être nécessaire d'appuyer plusieurs fois sur CTRL+TAB).

CTRL+TAB

Sélectionner l'option suivante ou précédente dans le volet Office lorsque celui-ci est actif.

TAB ou MAJ+TAB

Afficher toutes les commandes dans le menu du volet Office.

CTRL+BAS

Se déplacer dans les choix d'un sous-menu sélectionné, se déplacer dans certaines options d'un groupe d'options.

HAUT ou BAS

Ouvrir le menu sélectionné ou effectuer l'action affectée au bouton sélectionné.

ESPACE ou ENTRÉE

Ouvrir un menu contextuel ; ouvrir un menu déroulant pour l'élément de galerie ou de bibliothèque sélectionné.

MAJ+F10

Sélectionner la première ou la dernière commande du menu ou sous-menu lorsqu'un menu ou un sous-menu est visible.

DÉBUT ou FIN

Faire défiler la liste de galerie ou de bibliothèque sélectionnée vers le haut ou vers le bas.

PG.PRÉC ou PG.SUIV

Atteindre le début ou la fin de la liste de galerie ou de bibliothèque sélectionnée.

CTRL+DÉBUT ou CTRL+FIN

Ouvrir le volet Office Rechercher.

Remarque   Ce raccourci clavier ne fonctionne pas dans Microsoft Office PowerPoint ni dans Microsoft Office SharePoint Designer.

ALT+Clic

Accéder à des balises actives et les utiliser

Pour

Appuyez sur

Afficher le menu ou le message d'une balise active. Si plusieurs balises actives sont présentes, passer à la balise active suivante et affiche son menu ou son message.

ALT+MAJ+F10

Sélectionner l'élément suivant dans un menu de balise active.

BAS

Sélectionner l'élément précédent dans un menu de balise active.

HAUT

Effectuer l'action associée à l'élément sélectionné dans un menu de balise active.

ENTRÉE

Fermer le menu ou le message d'une balise active.

ÉCHAP

Conseils

  • Vous pouvez demander à être averti par un signal sonore chaque fois qu'une balise active apparaît. Pour bénéficier d'indications audio, vous devez disposer d'une carte audio. Vous devez également avoir installé les sons Microsoft Office sur votre ordinateur.

  • Si vous avez accès au World Wide Web, vous pouvez télécharger les sons Microsoft Office à partir du site Web de Microsoft Office Online. Une fois que vous avez installé les fichiers de son, effcetuez les opérations ci-dessous dans Microsoft Office Access 2007, Microsoft Office Excel 2007, Microsoft Office PowerPoint 2007 et Microsoft Office Word 2007 :

    1. Cliquez sur le bouton Microsoft Office Image du bouton Office, puis cliquez sur Options Programme.

    2. Cliquez sur Avancé.

    3. Dans le menu Général, activez la case à cocher Produire un retour sonore, puis cliquez sur OK.

      Remarque   L'activation ou la désactivation de cette case à cocher affecte tous les programmes Office prenant en charge le son.

Redimensionner et déplacer des barres d'outils, des menus et des volets Office.

  1. Appuyez sur ALT pour sélectionner la barre de menus.

  2. Appuyez sur CTRL+T"AB plusieurs fois pour sélectionner la barre d'outils ou le volet Office qui vous intéresse.

  3. Effectuez l'une des actions suivantes :

    Redimensionner une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options de barres d'outils.

    2. Cliquez sur la commande Taille, puis appuyez sur ENTRÉE.

    3. Utilisez les touches fléchées pour redimensionner la barre d'outils. Utilisez CTRL+ touches fléchées pour redimensionner d'un pixel à la fois.

    Déplacer une barre d'outils

    1. Dans la barre d'outils, appuyez sur CTRL+ESPACE pour afficher le menu Options de barres d'outils.

    2. Cliquez sur la commande Déplacer, puis appuyez sur ENTRÉE.

    3. Utilisez les touches fléchées pour positionner la barre d'outils. Appuyez sur CTRL+ touches fléchées pour déplacer d'un pixel à la fois. Pour déverrouiller la barre d'outils, appuyez sur BAS plusieurs fois. Pour verrouiller la barre d'outils verticalement sur le côté gauche ou droit, appuyez sur GAUCHE ou DROITE lorsque la barre d'outils est complètement à gauche ou à droite.

    Redimensionner un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Utilisez la flèche BAS pour sélectionner la commande Taille, puis appuyez sur ENTRÉE.

    3. Utilisez les touches fléchées pour redimensionner le volet Office. Utilisez CTRL+ touches fléchées pour redimensionner d'un pixel à la fois.

    Déplacer un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Utilisez la touche BAS pour sélectionner la commande Déplacer, puis appuyez sur ENTRÉE.

    3. Utilisez les touches fléchées pour positionner le volet Office. Utilisez CTRL+ touches fléchées pour redimensionner d'un pixel à la fois.

  4. Lorsque l'opération de déplacement ou de redimensionnement est terminée, appuyez sur ÉCHAP.

Utiliser les boîtes de dialogue

Pour

Appuyez sur

Se déplacer vers l'option ou le groupe d'options suivant.

TAB

Se déplacer vers l'option ou le groupe d'options précédent.

MAJ+TAB

Basculer vers l'onglet suivant dans une boîte de dialogue.

CTRL+TAB

Basculer vers l'onglet précédent dans une boîte de dialogue.

CTRL+MAJ+TAB

Passer d'une option à l'autre dans une liste déroulante ouverte ou dans un groupe d'options.

Touches fléchées

Effectuer l'action du bouton sélectionné ou activer/désactiver la case à cocher sélectionnée.

ESPACE

Ouvrir la liste si elle est fermée et passe à cette option dans la liste.

Première lettre d'une option dans une liste déroulante

Sélectionner une option ou activer/désactiver une case à cocher.

ALT+ lettre soulignée dans l'option

Ouvrir une liste déroulante sélectionnée.

ALT+BAS

Fermer une liste déroulant sélectionnée, annuler une commande et fermer une boîte de dialogue.

ÉCHAP

Effectuer l'action affectée à un bouton par défaut dans une boîte de dialogue.

ENTRÉE

Utiliser les zones d'édition dans des boîtes de dialogue

Une zone d'édition est un espace dans lequel vous pouvez taper ou coller une entrée, par exemple, votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour

Appuyez sur

Atteindre le début d'une entrée.

DÉBUT

Atteindre la fin d'une entrée.

FIN

Se déplacer d'un caractère vers la gauche ou vers la droite.

GAUCHE ou DROITE

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Sélectionner ou désélectionner un caractère vers la gauche.

MAJ+GAUCHE

Sélectionner ou désélectionner un caractère vers la droite.

MAJ+DROITE

Sélectionner ou désélectionner un mot vers la gauche.

CTRL+MAJ+GAUCHE

Sélectionner ou désélectionner un mot vers la droite.

CTRL+MAJ+DROITE

Effectuer une sélection entre le point d'insertion et le début d'une entrée.

MAJ+DÉBUT

Effectuer une sélection entre le point d'insertion et la fin d'une entrée.

MAJ+FIN

Utiliser les boîtes de dialogue Ouvrir et Enregistrer sous

Pour

Appuyez sur

Atteindre le dossier précédent Image du bouton

ALT+MAJ+1

Bouton Dossier parent Image du bouton  : ouvre le dossier du niveau immédiatement supérieur au dossier ouvert.

ALT+MAJ+2

Bouton Rechercher sur le Web Image du bouton  : ferme la boîte de dialogue et ouvre votre page de recherche sur le Web.

ALT+MAJ+3

Bouton Supprimer Image du bouton  : supprime le dossier ou le fichier sélectionné.

ALT+MAJ+3

Bouton Créer un dossier Image du bouton  : crée un dossier.

ALT+MAJ+4

Bouton Affichages Image du bouton  : bascule entre les divers modes d'affichage de dossiers disponibles.

ALT+MAJ+5

Bouton Outils : affiche le menu Outils

ALT+L

Afficher un menu contextuel pour un élément sélectionné, dossier ou fichier, par exemple.

MAJ+F10

Se déplacer entre les options ou les zones de la boîte de dialogue. 

TAB

Ouvrir la liste Regarder dans.

F4 ou ALT+D

Actualiser la liste de fichiers.

F5

Haut de la page

S’applique à : Excel 2007



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue