Tâches de base dans OneNote 2010

Important    Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Prise en main d’Office 2010 Voici certaines tâches de base que vous pouvez faire pour vous aider à apprendre comment utiliser Microsoft OneNote 2010.

 

Contenu de cet article

Nouveautés de OneNote ?

Trouver et appliquer un modèle

Créer un bloc-notes

Enregistrer un ordinateur portable

Insérer une nouvelle page

Taper ou écrire des notes dans une page

Impression d'une page

Nouveautés de OneNote ?

Microsoft OneNote 2010 est un bloc-notes numérique qui fournit un emplacement unique où vous pouvez rassembler toutes vos notes et informations, avec les avantages cumulés de puissantes fonctionnalités de recherche pour trouver ce que vous recherchez rapidement, plus faciles à utiliser des blocs-notes partagés afin de gérer la surcharge d'informations et de travailler plus efficacement avec d'autres personnes.

Contrairement aux systèmes basés sur le papier, les programmes de traitement de texte, les systèmes de messagerie ou autres programmes de productivité, OneNote offre la flexibilité nécessaire pour rassembler et organiser le texte, images, l'écriture manuscrite numérique, les enregistrements audio et vidéo et bien plus encore : tous dans un seul bloc-notes numérique sur votre ordinateur. OneNote peut vous aider à devenir plus productif en masquant les informations dont vous avez besoin à portée de main et réduisant le temps consacré à la recherche d'informations sur les messages électroniques, bloc-notes papier, des dossiers de fichiers et les documents imprimés.

OneNote 2010 est une partie intégrante de Microsoft Office 2010, ce qui le rend facile à collecter, organiser, rechercher et partager vos notes et informations plus efficacement et concrètement. Puissantes fonctions de recherche peuvent vous aider à trouver des informations à partir de texte au sein d'images ou de mots parlés dans les enregistrements audio et vidéo. Et facile à utiliser des outils de collaboration aident les équipes à travailler avec la totalité de ces informations dans les blocs-notes partagés, en ligne ou hors connexion.

Avec toutes vos informations à portée de main, OneNote vous offre une solution de surcharge d'informations vous permet de travailler plus efficacement avec d'autres utilisateurs et vous aide à maîtriser les tâches, les calendriers et les informations de l'équipe. L'aspect et les fonctions du système Microsoft Office facilite le démarrer en utilisant le programme immédiatement, en réduisant le temps perdu et les coûts de formation.

Haut de la page

Trouver et appliquer un modèle

OneNote 2010 vous permet d'appliquer des modèles intégrés, pour appliquer vos propres modèles personnalisés et de rechercher une variété de modèles OneNote sur Office.com (y compris les ordinateurs portables, des pages et des modèles de sections).

Pour rechercher et appliquer un modèle à une nouvelle page dans OneNote 2010, effectuez les opérations suivantes :

  1. Ouvrez le bloc-notes ou la section où vous souhaitez ajouter une page.

  2. Dans la liste d'onglets de page, cliquez sur la flèche à côté du bouton Nouvelle Page.

  3. Dans le volet modèles, effectuez l'une des opérations suivantes :

    • Pour utiliser un des modèles de page intégrée, développez le type de modèle que vous souhaitez, puis cliquez sur le modèle qui vous intéresse.

    • Pour réutiliser un modèle que vous avez créé, développez Mes modèles, puis cliquez sur le modèle qui vous intéresse.

    • Pour rechercher un modèle sur Office.com, cliquez sur modèles sur Office.com. Sur Office.com, cliquez sur une catégorie de modèle, sélectionnez le modèle que vous souhaitez, puis cliquez sur Télécharger pour télécharger le modèle sur votre ordinateur.

Haut de la page

Créer un bloc-notes

  1. Click the File tab, and then click New.

  2. Sous Magasin de bloc-notes sur, sélectionnez un emplacement de stockage de votre ordinateur portable.

  3. Dans la zone nom, entrez un nom pour votre nouveau bloc-notes.

  4. Dans la zone emplacement, tapez ou recherchez un emplacement pour votre ordinateur portable doit être enregistré.

  5. Cliquez sur créer un bloc-notes.

Haut de la page

Enregistrer un ordinateur portable

OneNote automatiquement et continuellement enregistre votre travail pendant que vous prenez des notes, à chaque fois que vous basculez vers une autre page ou une section, et chaque fois que vous fermez des sections ou des blocs-notes. Il est inutile d'enregistrer nos notes manuellement, même lorsque vous avez terminé les.

Pour enregistrer une copie d'une section de vos notes dans un autre emplacement, effectuez les opérations suivantes :

  1. Sous l’onglet Fichier, cliquez sur Enregistrer sous.

  2. Sous Enregistrer en cours, effectuez l'une des opérations suivantes :

    • Pour enregistrer uniquement la page active, ouverte dans votre bloc-notes, cliquez sur Page.

    • Pour enregistrer la section active, ouverte dans votre bloc-notes, cliquez sur Section.

    • Pour enregistrer le bloc-notes actuel, ouvrez, cliquez sur bloc-notes.

  3. Sous Sélectionner le Format, cliquez sur le format de fichier que vous souhaitez enregistrer en tant que.

  4. Cliquez sur Enregistrer sous.

  5. Dans la boîte de dialogue Enregistrer sous, accédez à l'emplacement où vous souhaitez enregistrer le fichier.

  6. Dans la zone nom de fichier, entrez un nom pour votre ordinateur portable.

  7. Cliquez sur Enregistrer.

Haut de la page

Insérer une nouvelle page

  1. Ouvrez le bloc-notes ou la section où vous souhaitez insérer une page.

  2. Dans la liste d'onglets de page, cliquez sur Nouvelle Page.

Haut de la page

Taper ou écrire des notes dans une page

Pour rendre les notes dactylographiées, cliquez là où sur la page, vous souhaitez que les notes s'affiche, puis tapez. OneNote crée un conteneur de notes pour chaque bloc de texte que vous tapez ou écrivez.

Haut de la page

Impression d'une page

  1. Cliquez sur l’onglet Fichier, puis sur Options.

  2. Effectuez l’une des opérations suivantes :

    • Pour afficher un aperçu de votre fichier, cliquez sur Aperçu avant impression.

      Conseil   Pour revenir à votre fichier et apporter des modifications avant de l'imprimer, cliquez sur l'onglet fichier.

    • Pour imprimer votre fichier et vérifier ou modifier les propriétés de votre imprimante, cliquez sur Imprimer.

Haut de la page

Remarque   Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

S’applique à : OneNote 2010



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue