Combiner des formes pour créer une forme personnalisée

Important    Cet article a été traduit automatiquement, voir l’avertissement. Vous pouvez consulter la version en anglais de cet article ici.

Il peut arriver que la forme qui vous intéresse ne figure pas dans les formes prédéfinies ou par défaut. Vous pouvez dans ce cas combiner des formes pour obtenir une nouvelle forme. Vous pouvez également utiliser Modifier les points pour modifier une forme selon vos préférences.

Combiner les formes

Combiner les formes

  1. Sélectionnez les formes à combiner.

  2. Sous l’onglet Outils de dessin - Format, cliquez sur Combiner les formes, puis choisissez l’option souhaitée.

    Options Combiner les formes présentes sous l’onglet Outils de dessin - Format

Utiliser Modifier les points pour modifier la forme

  1. Double-cliquez sur la forme que vous voulez modifier.

  2. Sous Outils de dessin, sous l’onglet Format, cliquez sur Insérer des formes > Modifier la forme > Modifier les points.

Commande Modifier les points accessible depuis Modifier la forme sous l’onglet Outils de dessin - Format

  1. Faites glisser les points de modification noirs pour modifier la forme. Utilisez les points de modification blancs pour modifier la courbure du trait entre deux points de modification noirs.

Modifier les points d’une forme

Il est plus facile d’utiliser la commande Modifier les points si aucun remplissage ou style n’est appliqué à la forme. Ajoutez des couleurs ou des effets une fois que vous avez terminé.

Conseil   Vous pouvez regarder une vidéo montrant les différentes façons d'utiliser des points d'édition. Bien qu'il a été créé avec une version antérieure de PowerPoint, il est assez détaillé et le processus est le même.

Réutiliser votre forme personnalisée dans un autre programme Office

Si vous souhaitez utiliser la forme ultérieurement, cliquez dessus avec le bouton droit de la souris, puis choisissez Enregistrer sous la forme d’une image.

Pour insérer l’image dans un autre programme, cliquez sur Insertion > Images, localisez l’image et cliquez sur Insérer.

Haut de la page

Remarque   Avertissement traduction automatique : cet article a été traduit par un ordinateur, sans intervention humaine. Microsoft propose cette traduction automatique pour offrir aux personnes ne maîtrisant pas l’anglais l’accès au contenu relatif aux produits, services et technologies Microsoft. Comme cet article a été traduit automatiquement, il risque de contenir des erreurs de grammaire, de syntaxe ou de terminologie.

S’applique à : PowerPoint 2013



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue