Raccourcis clavier pour Microsoft Office OneNote 2007

Cette rubrique d'aide décrit les raccourcis clavier permettant d'effectuer les tâches courantes dans Microsoft Office OneNote 2007. Les raccourcis font référence à un clavier anglais (États-Unis). Les touches des autres dispositions ne correspondent peut-être pas exactement aux touches d'un clavier anglais.

Pour les raccourcis clavier qui nécessitent l'appui simultané sur deux touches ou plus, les touches sont séparées par un signe plus (+). Pour ceux qui nécessitent d'appuyer sur une seule touche puis tout de suite après sur une autre, les touches sont séparées par une virgule ( , ).

Conseil   Pour trouver un mot ou une expression dans cette rubrique, cliquez sur Afficher tout, appuyez sur CTRL+F, tapez ce mot ou cette expression et appuyez sur Entrée.

Aide en ligne

Raccourcis clavier pour utiliser la fenêtre d'aide

La fenêtre d'aide donne accès à l'ensemble du contenu de l'aide Office. Elle affiche les rubriques d'aide et le sommaire de l'aide.

Dans la fenêtre d'aide

Pour

Appuyez sur

Ouvrir la fenêtre d'aide.

F1

Fermer la fenêtre d'aide.

ALT+F4

Passer de la fenêtre d'aide au programme actif et vice-versa.

ALT+TAB

Revenir à la page d'accueil de l'aide OneNote.

ALT+DÉBUT

Sélectionner l'élément suivant dans la fenêtre d'aide.

TAB

Sélectionner l'élément précédent dans la fenêtre d'aide.

MAJ+TAB

Exécuter l'action de l'élément sélectionné.

ENTRÉE

Sélectionner l'élément suivant ou précédent dans la section Parcourir l'aide de OneNote de la fenêtre d'aide.

TAB ou MAJ+TAB

Développer ou réduire l'élément sélectionné dans la section Parcourir l'aide de OneNote de la fenêtre d'aide.

ENTRÉE

Sélectionner le texte caché ou le lien hypertexte suivant, y compris Afficher tout ou Masquer tout en haut de la rubrique.

TAB

Sélectionner le texte caché ou le lien hypertexte précédent.

MAJ+TAB

Exécuter l'action de l'élément Afficher tout, Masquer tout, du texte caché ou du lien hypertexte sélectionné.

ENTRÉE

Revenir à la rubrique d'aide précédente (bouton Précédent).

ALT+GAUCHE ou RETOUR ARRIÈRE

Passer à la rubrique d'aide suivante (bouton Suivant).

ALT+DROITE

Faire défiler de petites parties de texte vers le haut ou le bas dans la rubrique d'aide affichée.

HAUT ou BAS

Faire défiler de grandes parties de texte vers le haut ou le bas dans la rubrique d'aide affichée.

PG.PRÉC ou PG.SUIV

Indiquer si la fenêtre d'aide doit apparaître connectée au programme actif (mosaïque) ou distincte de celui-ci (non-mosaïque).

ALT+U

Afficher un menu de commandes pour la fenêtre d'aide. Pour cela, la fenêtre d'aide doit avoir le focus actif (cliquez dans la fenêtre d'aide).

MAJ+F10

Arrêter la dernière action (bouton Stop).

ÉCHAP

Actualiser la fenêtre (bouton Actualiser).

F5

Imprimer la rubrique d'aide actuelle.

Remarque   Si le curseur ne se trouve pas dans la rubrique d'aide en cours, appuyez sur F6 puis sur CTRL+P.

CTRL+P

Changer l'état de la connexion.

F6, puis BAS

Taper le texte dans la zone Entrez les mots à rechercher.

F6, puis BAS

Passer d'une zone de la fenêtre d'aide à une autre, par exemple de la barre d'outils à la zone Entrez les mots à rechercher et à la liste Rechercher.

F6

Sélectionner l'élément suivant ou précédent dans un sommaire de l'arborescence.

HAUT ou BAS

Développer ou réduire l'élément sélectionné dans un sommaire de l'arborescence.

GAUCHE ou DROITE

Concepts de base de Microsoft Office

Affichage et utilisation des fenêtres

Pour

Appuyez sur

Accéder à la fenêtre suivante.

ALT+TAB

Accéder à la fenêtre précédente.

ALT+MAJ+TAB

Fermer la fenêtre active.

CTRL+W or CTRL+F4

Atteindre un volet Office à partir d'un autre volet de la fenêtre du programme (sens des aiguilles d'une montre). Vous devrez peut-être appuyer plusieurs fois sur F6.

Remarque   Si vous appuyez sur F6 et que le volet Office voulu ne s'affiche pas, essayez d'appuyer sur ALT pour placer le focus sur la barre de menus, puis appuyez sur CTRL+TAB pour passer au volet Office.

F6

Passer d'un volet à un autre dans la fenêtre du programme (sens inverse des aiguilles d'une montre).

MAJ+F6

Lorsque plusieurs fenêtres sont ouvertes, accéder à la fenêtre suivante.

CTRL+F6

Accéder à la fenêtre précédente.

CTRL+MAJ+F6

Lorsqu'un document n'est pas agrandi, exécuter la commande Taille (dans le menu Contrôle de la fenêtre). Appuyez sur les touches de direction pour redimensionner la fenêtre et, lorsque vous avez terminé, appuyez sur ÉCHAP.

CTRL+F8

Réduire une fenêtre en icône (fonctionne uniquement pour certains programmes Microsoft Office).

CTRL+F9

Agrandir ou restaurer une fenêtre sélectionnée.

CTRL+F10

Copier une image de l'écran dans le Presse-papiers.

IMPR. ÉCRAN

Copier une image de la fenêtre sélectionnée dans le Presse-papiers.

ALT+IMPR. ÉCRAN

Modifier ou redimensionner la police

Pour

Appuyez sur

Modifier la police

CTRL+MAJ+F

Modifier la taille de la police

CTRL+MAJ+P

Augmenter la taille de la police du texte sélectionné

CTRL+MAJ+>

Réduire la taille de la police du texte sélectionné

CTRL+MAJ+<

Se déplacer dans le texte ou les cellules

Pour

Appuyez sur

Se déplacer d'un caractère vers la gauche.

GAUCHE

Se déplacer d'un caractère vers la droite.

DROITE

Se déplacer d'une ligne vers le haut.

HAUT

Se déplacer d'une ligne vers le bas.

BAS

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Atteindre la fin d'une ligne.

FIN

Atteindre le début d'une ligne.

DÉBUT

Se déplacer d'un paragraphe vers le haut.

CTRL+HAUT

Se déplacer d'un paragraphe vers le bas.

CTRL+BAS

Se déplacer vers la fin d'une zone de texte.

CTRL+FIN

Se déplacer vers le début d'une zone de texte.

CTRL+DÉBUT

Répéter la dernière action Rechercher.

MAJ+F4

Se déplacer et travailler dans des tables

Pour

Appuyez sur

Accéder à la cellule suivante.

TAB

Accéder à la cellule précédente.

MAJ+TAB

Accéder à la ligne suivante.

BAS

Accéder à la ligne précédente.

HAUT

Commencer un nouveau paragraphe.

ENTRÉE

Ajouter une nouvelle ligne au bas de la table.

Accéder à la fin de la dernière ligne au moyen de la touche TAB

Accéder aux volets Office et utiliser ces derniers

Pour

Appuyez sur

Atteindre un volet Office à partir d'un autre volet de la fenêtre du programme. (Vous devrez peut-être appuyer plusieurs fois sur F6.)

Remarque   Si vous appuyez sur F6 et que le volet Office voulu ne s'affiche pas, essayez d'appuyer sur ALT pour placer le focus sur la barre de menus ou le ruban, puis appuyez sur CTRL+TAB pour passer au volet Office.

F6

Lorsqu'un menu ou une barre d'outils est active, accéder à un volet Office. (Vous devrez peut-être appuyer plusieurs fois sur CTRL+TAB.)

CTRL+TAB.

Lorsqu'un volet Office est actif, sélectionner l'option suivante ou précédente dans ce volet.

TAB ou MAJ+TAB

Afficher l'intégralité des commandes d'un menu du volet Office.

CTRL+BAS

Passer d'un choix à un autre dans un sous-menu sélectionné ; passer d'une option à une autre dans un groupe d'options d'une boîte de dialogue.

GAUCHE ou DROITE

Ouvrir le menu sélectionné ou exécuter l'action du bouton sélectionné.

ESPACE ou ENTRÉE

Ouvrir un menu contextuel ; ouvrir un menu déroulant pour l'élément de galerie sélectionné.

MAJ+F10

Lorsqu'un menu ou un sous-menu est visible, sélectionner respectivement la première ou dernière commande.

ORIGINE ou FIN

Faire défiler vers le haut ou le bas la liste de galeries sélectionnée.

PG.PRÉC ou PG.SUIV

Atteindre le début ou la fin de la liste de galeries sélectionnée.

CTRL+ORIGINE ou CTRL+FIN

Ouvrir le volet Office Recherche.

ALT+clic

Redimensionner et déplacer des barres d'outils, des menus et des volets Office

  1. Appuyez sur ALT pour sélectionner la barre de menus.

  2. Appuyez plusieurs fois sur Ctrl+Tab pour sélectionner la barre d'outils ou le volet Office voulu.

  3. Effectuez l'une des actions suivantes :

    Redimensionner une barre d'outils

    1. Dans la barre d'outils, appuyez sur Ctrl+Espace pour afficher le menu Options de la barre d'outils.

    2. Cliquez sur la commande Taille et appuyez sur ENTRÉE.

    3. Appuyez sur les touches de direction pour redimensionner la barre d'outils. Appuyez sur CTRL + les touches de direction pour redimensionner 1 pixel à la fois.

    Déplacer une barre d'outils

    1. Dans la barre d'outils, appuyez sur Ctrl+Espace pour afficher le menu Options de la barre d'outils.

    2. Cliquez sur la commande Déplacer et appuyez sur ENTRÉE.

    3. Appuyez sur les touches de direction pour positionner la barre d'outils. Appuyez sur CTRL + les touches de direction pour déplacer 1 pixel à la fois. Pour détacher la barre d'outils, appuyez fois plusieurs sur BAS. Pour ancrer verticalement la barre d'outils sur le côté gauche ou droit, appuyez respectivement sur GAUCHE ou DROITE quand la barre d'outils se trouve à l'extrême gauche ou à l'extrême droite.

    Redimensionner un volet Office

    1. Dans le volet Office, appuyez sur Ctrl + Espace pour afficher un menu de commandes supplémentaires.

    2. Appuyez sur la touche BAS pour sélectionner la commande Taille, puis sur ENTRÉE.

    3. Appuyez sur les touches de direction pour redimensionner le volet Office. Utilisez CTRL + les touches de direction pour redimensionner 1 pixel à la fois.

    Déplacer un volet Office

    1. Dans le volet Office, appuyez sur CTRL+ESPACE pour afficher un menu de commandes supplémentaires.

    2. Appuyez sur la touche BAS pour sélectionner la commande Déplacer, puis sur ENTRÉE.

    3. Appuyez sur les touches de direction pour positionner le volet Office. Utilisez CTRL + les touches de direction pour déplacer 1 pixel à la fois.

  4. Une fois le déplacement ou le redimensionnement terminé, appuyez sur ÉCHAP.

Utiliser les boîtes de dialogue

Pour

Appuyez sur

Accéder à l'option ou au groupe d'options suivant.

TAB

Accéder à l'option ou au groupe d'options précédent.

MAJ+TAB

Accéder à l'onglet suivant d'une boîte de dialogue.

CTRL+TAB

Accéder à l'onglet précédent d'une boîte de dialogue.

CTRL+MAJ+TAB

Se déplacer entre des options d'une liste déroulante ouverte ou des options d'un groupe d'options.

Touches de direction

Exécuter l'action affectée au bouton sélectionné ; activer ou désactiver la case à cocher sélectionnée.

ESPACE

Ouvrir la liste si elle est fermée et accéder à l'option de la liste.

Première lettre d'une option dans une zone de liste déroulante

Sélectionner une option ; activer ou désactiver une case à cocher.

ALT+ la lettre soulignée dans l'option

Ouvrir une liste déroulante sélectionnée.

ALT+BAS

Fermer une liste déroulante sélectionnée ; annuler une commande et fermer une boîte de dialogue.

ÉCHAP

Exécuter l'action affectée à un bouton par défaut d'une boîte de dialogue.

ENTRÉE

Utiliser les zones d'édition dans les boîtes de dialogue

Une zone d'édition est un champ dans lequel vous pouvez taper ou coller une entrée, par exemple votre nom d'utilisateur ou le chemin d'accès à un dossier.

Pour

Appuyez sur

Atteindre le début d'une entrée.

DÉBUT

Atteindre la fin d'une entrée.

FIN

Se déplacer d'un caractère vers la gauche ou la droite.

GAUCHE ou DROITE

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Sélectionner ou annuler la sélection d'un caractère vers la gauche.

MAJ+GAUCHE

Sélectionner ou annuler la sélection d'un caractère vers la droite.

MAJ+DROITE

Sélectionner ou annuler la sélection d'un mot vers la gauche.

CTRL+MAJ+GAUCHE

Sélectionner ou annuler la sélection d'un mot vers la droite.

CTRL+MAJ+DROITE

Effectuer une sélection entre le point d'insertion et le début d'une entrée.

MAJ+DÉBUT

Effectuer une sélection entre le point d'insertion et la fin d'une entrée.

MAJ+FIN

Utiliser les boîtes de dialogue Ouvrir et Enregistrer sous

Pour

Appuyez sur

Accéder au dossier précédent. Image du bouton

ALT+1

Dossier parent Bouton Image du bouton  : ouvre le dossier se trouvant un niveau au-dessus du dossier ouvert.

ALT+2

Rechercher sur le Web Bouton Image du bouton  : ferme la boîte de dialogue et ouvre votre page de recherche Web.

ALT+3

Supprimer Bouton Image du bouton  : supprime le dossier ou le fichier sélectionné.

ALT+3

Créer un nouveau dossier Bouton Image du bouton  : crée un dossier.

ALT+4

Vues Bouton Image du bouton  : permet de passer d'une vue de dossier disponible à une autre.

ALT+5

Bouton Outils : affiche le menu Outils.

ALT+L

Afficher un menu contextuel pour un élément sélectionné tel qu'un dossier ou un fichier.

MAJ+F10

Se déplacer parmi les options ou les zones de la boîte de dialogue.

TAB

Ouvrir la liste Regarder dans.

F4 ou ALT+I

Actualiser la liste de fichiers.

F5

Prise de notes et mise en forme

Saisie et modification des notes

Pour

Appuyez sur

Ouvrir une nouvelle fenêtre OneNote.

CTRL+M

Ouvrir une petite fenêtre OneNote pour créer une note rapide.

CTRL+MAJ+M

Annuler la dernière action.

CTRL+Z

Répéter la dernière action.

CTRL+Y

Selectionner tous les éléments de la page en cours.

Remarque   Appuyez plusieurs fois sur CTRL+A pour étendre la sélection.

CTRL+A

Couper le texte ou l'élément sélectionné.

CTRL+X

Copier le texte ou l'élément sélectionné dans le Presse-papiers.

CTRL+C

Coller le contenu du Presse-papiers.

CTRL+V

Atteindre le début de la ligne.

DÉBUT

Atteindre la fin de la ligne.

FIN

Se déplacer d'un caractère vers la gauche.

GAUCHE

Se déplacer d'un caractère vers la droite.

DROITE

Se déplacer d'un mot vers la gauche.

CTRL+GAUCHE

Se déplacer d'un mot vers la droite.

CTRL+DROITE

Supprimer un caractère vers la gauche.

RETOUR ARRIÈRE

Supprimer un caractère vers la droite.

SUPPRESSION

Supprimer un mot vers la gauche.

CTRL+RETOUR ARRIÈRE

Supprimer un mot vers la droite.

CTRL+SUPPRESSION

Insérer un saut de ligne.

MAJ+ENTRÉE

Vérifier l'orthographe.

F7

Mise en forme des notes

Pour

Appuyez sur

Mettre en surbrillance le texte sélectionné.

CTRL+MAJ+H

Insérer un lien hypertexte.

CTRL+K

Ouvrir un lien hypertexte.

Remarque   Le curseur doit être positionné n'importe où dans le texte du lien hypertexte formaté.

ENTRÉE

Appliquer ou supprimer la mise en gras sur le texte sélectionné.

CTRL+G

Appliquer ou supprimer la mise en italiques sur le texte sélectionné.

CTRL+I

Appliquer ou supprimer le soulignement sur le texte sélectionné.

CTRL+U

Appliquer ou supprimer l'attribut barré sur le texte sélectionné.

CTRL+TIRET

Appliquer ou supprimer la mise en exposant sur le texte sélectionné.

CTRL+MAJ+=

Appliquer ou supprimer la mise en indice sur le texte sélectionné.

CTRL+=

Appliquer ou supprimer le format de liste à puces sur le paragraphe sélectionné.

CTRL+POINT

Appliquer ou supprimer le format de liste numérotée sur le paragraphe sélectionné.

CTRL+BARRE OBLIQUE

Mettre un paragraphe en retrait à gauche.

ALT+MAJ+DROITE

Supprimer le retrait de paragraphe à gauche.

ALT+MAJ+GAUCHE

Aligner à droite le paragraphe sélectionné.

CTRL+MAJ+D

Centrer le paragraphe sélectionné.

CTRL+E

Aligner à gauche le paragraphe sélectionné.

CTRL+L

Appliquer une police au texte sélectionné.

CTRL+MAJ+F, HAUT ou BAS

Appliquer une taille de caractères au texte sélectionné.

CTRL+MAJ+P, HAUT ou BAS

Ouvrir le volet Office Police.

CTRL+D

Ajout d'éléments sur une page

Pour

Appuyez sur

Insérer un document ou un fichier dans la page en cours.

ALT+I, F

Insérer un document ou un fichier en tant qu'impression dans la page en cours.

ALT+I, O

Afficher ou masquer des impressions de document sur la page active (lors de l'exécution de OneNote en mode Contraste élevé)

ALT+MAJ+P

Insérer une image à partir d'un fichier.

ALT+I, P, F

Insérer une image à partir d'un scanneur ou d'un appareil photo.

ALT+I, P, S

Insérer un détourage d'écran.

Remarque   L'icône OneNote doit être active dans la zone de notification, située complètement à droite sur la barre des tâches Windows.

Touche du logo Windows+S

Insérer la date actuelle.

ALT+MAJ+D

Insérer la date et l'heure.

ALT+MAJ+F

Insérer l'heure actuelle.

ALT+MAJ+T

Insérer un saut de ligne.

MAJ+ENTRÉE

Sélection de notes et d'objets

Pour

Appuyez sur

Sélectionner tous les éléments de la page en cours.

Remarque   Appuyez plusieurs fois sur CTRL+A pour étendre la sélection.

CTRL+A

Annuler le plan ou la page sélectionnée.

ÉCHAP

Déplacer vers le haut la note ou l'objet sélectionné.

ALT+MAJ+HAUT

Déplacer vers le bas la note ou l'objet sélectionné.

ALT+MAJ+BAS

Déplacer vers la gauche la note ou l'objet sélectionné.

ALT+MAJ+GAUCHE

Déplacer vers la droite la note ou l'objet sélectionné.

ALT+MAJ+DROITE

Sélectionner le paragraphe actuel et ses paragraphes subordonnés.

CTRL+MAJ+TIRET

Ajouter ou supprimer de l'espace sur la page.

Appuyez sur ALT+I, N, puis sur HAUT ou BAS et enfin sur ENTRÉE

Supprimer la note ou l'objet sélectionné.

SUPPRESSION

Atteindre le début de la ligne.

DÉBUT

Atteindre la fin de la ligne.

FIN

Se déplacer d'un caractère vers la gauche.

GAUCHE

Se déplacer d'un caractère vers la droite.

DROITE

Revenir à la dernière page visitée.

ALT+GAUCHE

Avancer à la page visitée suivante.

ALT+DROITE

Marquage de notes

Pour

Appuyez sur

Appliquer, marquer ou désactiver la balise À faire.

CTRL+1

Appliquer ou désactiver la balise Important.

CTRL+2

Appliquer ou désactiver la balise Question.

CTRL+3

Appliquer ou désactiver la balise Pour rappel ultérieur.

CTRL+4

Appliquer ou désactiver la balise Définition.

CTRL+5

Appliquer ou désactiver une balise personnalisée.

CTRL+6

Appliquer ou désactiver une balise personnalisée.

CTRL+7

Appliquer ou désactiver une balise personnalisée.

CTRL+8

Appliquer ou désactiver une balise personnalisée.

CTRL+9

Supprimer toutes les balises des notes sélectionnées.

CTRL+0

Utilisation des plans

Pour

Appuyez sur

Afficher jusqu'au Niveau 1.

ALT+MAJ+1

Développer jusqu'au Niveau 2.

ALT+MAJ+2

Développer jusqu'au Niveau 3.

ALT+MAJ+3

Développer jusqu'au Niveau 4.

ALT+MAJ+4

Développer jusqu'au Niveau 5.

ALT+MAJ+5

Développer jusqu'au Niveau 6.

ALT+MAJ+6

Développer jusqu'au Niveau 7.

ALT+MAJ+7

Développer jusqu'au Niveau 8.

ALT+MAJ+8

Développer jusqu'au Niveau 9.

ALT+MAJ+9

Développer tous les niveaux.

ALT+MAJ+0

Afficher le corps du texte pour le titre sélectionné.

ALT+MAJ+=

Masquer le corps du texte pour le titre sélectionné.

ALT+MAJ+TIRET

Augmenter le retrait d'un niveau.

TAB

Diminuer le retrait d'un niveau.

MAJ+TAB

Spécification des paramètres linguistiques

Remarque   Pour changer le sens de l'écriture de vos notes, vous devez d'abord activer les langues écrites de droite à gauche dans la boîte de dialogue Paramètres linguistiques de Microsoft Office 2007.

Pour

Appuyez sur

Définir la direction de l'écriture de la gauche vers la droite.

CTRL+MAJ GAUCHE

Définir la direction de l'écriture de la droite vers la gauche.

CTRL+MAJ DROITE

Augmenter le retrait d'un niveau dans un texte de droite à gauche.

TAB

Diminuer le retrait d'un niveau dans un texte de droite à gauche.

MAJ+TAB

Organisation et gestion de votre bloc-notes

Utilisation des pages et des notes rapides

Pour

Appuyez sur

Activer ou désactiver le mode Page complet.

F11

Ouvrir une nouvelle fenêtre OneNote.

CTRL+M

Ouvrir une petite fenêtre OneNote pour créer une note rapide.

CTRL+MAJ+M

Imprimer la page active.

CTRL+P

Ajouter une nouvelle page à la fin de la section sélectionnée.

CTRL+N

Ajouter une nouvelle page secondaire au groupe actuel de pages.

CTRL+MAJ+N

Sélectionner tous les éléments.

Remarque   Appuyez plusieurs fois sur CTRL+A pour étendre la sélection.

CTRL+A

Sélectionner la page active.

CTRL+MAJ+A
Si la page sélectionnée fait partie d'un groupe, appuyez sur CTRL+A pour sélectionner toutes les pages du groupe.

Augmenter la taille d'onglet de la page.

CTRL+MAJ+CROCHET GAUCHE

Réduire la taille d'onglet de la page.

CTRL+MAJ+CROCHET DROIT

Déplacer l'onglet de page sélectionné vers le haut.

ALT+MAJ+HAUT

Déplacer l'onglet de page sélectionné vers le bas.

ALT+MAJ+BAS

Déplacer le point d'insertion vers l'en-tête de la page.

CTRL+T

Atteindre la première page de l'ensemble d'onglets de pages actuellement visibles.

ALT+PG.PRÉC

Atteindre la dernière page de l'ensemble d'onglets de pages actuellement visibles.

ALT+PG.SUIV

Faire défiler la page active vers le haut.

PG.PRÉC

Faire défiler la page active vers le bas.

PG.SUIV

Accéder au début de la page active.

CTRL+DÉBUT

Accéder à la fin de la page active.

CTRL+FIN

Atteindre le paragraphe suivant.

CTRL+BAS

Atteindre le paragraphe précédent.

CTRL+HAUT

Déplacer le point d'insertion vers le haut de la page active ou développer la page vers le haut.

CTRL+ALT+HAUT

Déplacer le point d'insertion vers le bas de la page active ou développer la page vers le bas.

CTRL+ALT+BAS

Déplacer le point d'insertion vers la gauche dans la page active ou développer la page vers la gauche.

CTRL+ALT+GAUCHE

Déplacer le point d'insertion vers la droite dans la page active ou développer la page vers la droite.

CTRL+ALT+DROITE

Atteindre le conteneur de notes suivant.

ALT+BAS

Atteindre le début de la ligne.

DÉBUT

Atteindre la fin de la ligne.

FIN

Se déplacer d'un caractère vers la gauche.

GAUCHE

Se déplacer d'un caractère vers la droite.

DROITE

Revenir à la dernière page visitée.

ALT+GAUCHE

Avancer à la page visitée suivante.

ALT+DROITE

Effectuer un zoom vers l'avant.

ALT+CTRL+SIGNE PLUS (sur le pavé numérique)
–OU–
ALT+CTRL+MAJ+SIGNE PLUS

Effectuer un zoom vers l'arrière.

ALT+CTRL+SIGNE MOINS (sur le pavé numérique)
–OU–
ALT+CTRL+MAJ+TIRET

Enregistrer les modifications.

Remarque   Pendant l'exécution de OneNote, vos notes sont enregistrées automatiquement chaque fois que vous les modifiez. Il n'est pas nécessaire d'enregistrer manuellement des notes.

CTRL+S

Utilisation des blocs-notes et des sections

Pour

Appuyez sur

Créer un nouveau bloc-notes.

ALT+N, N

Créer une nouvelle section.

ALT+N, S

Ouvrir une section.

CTRL+O

Passer à la section suivante

CTRL+TAB

Retourner à la section précédente

CTRL+MAJ+TAB

Passer à la page suivante de la section.

CTRL+PG.SUIV

Passer à la page précédente de la section.

CTRL+PG.PRÉC

Atteindre la première page de la section.

ALT+DÉBUT

Atteindre la dernière page de la section.

ALT+FIN

Atteindre la première page de l'ensemble d'onglets de pages actuellement visibles.

ALT+PG.PRÉC

Atteindre la dernière page de l'ensemble d'onglets de pages actuellement visibles.

ALT+PG.SUIV

Déplacer la section active.

ALT+F, R, V

Recherche de notes

Pour

Appuyez sur

Déplacer le point d'insertion dans la zone Rechercher.

CTRL+F

Modifier la zone de recherche.

CTRL+F, TAB, BAS

Pendant la recherche, passer au résultat suivant.

ENTRÉE

Partage de notes

Partage de notes avec d'autres personnes

Pour

Appuyez sur

Envoyer les pages sélectionnées dans un message électronique.

CTRL+MAJ+E

Lancer une session de partage en direct.

ALT+S, L, S

Rejoindre une session partagée.

ALT+S, L, J

Quitter une session partagée.

ALT+S, L, L

Partager des notes avec d'autres programmes

Pour

Appuyez sur

Envoyer les pages sélectionnées dans un message électronique.

CTRL+MAJ+E

Envoyer la page sélectionnée à Microsoft Office Word 2007.

ALT+F, D, W

Créer un rendez-vous dans Microsoft Office Outlook 2007.

ALT+MAJ+A

Créer un contact dans Microsoft Office Outlook 2007.

CTRL+MAJ+C

Créer une tâche Outlook Aujourd'hui à partir de la note sélectionnée.

CTRL+MAJ+1

Créer une tâche Outlook Demain à partir de la note sélectionnée.

CTRL+MAJ+2

Créer une tâche Outlook Cette semaine à partir de la note sélectionnée.

CTRL+MAJ+3

Créer une tâche Outlook Semaine suivante à partir de la note sélectionnée.

CTRL+MAJ+4

Créer une tâche Outlook Sans Date à partir de la note sélectionnée.

CTRL+MAJ+5

Ouvrir le menu Tâches Outlook.

ALT+K

Ouvrir la tâche Outlook sélectionnée.

CTRL+MAJ+K

Marquer la tâche sélectionnée Outlook comme terminée.

CTRL+MAJ+9

Supprimer la tâche Outlook sélectionnée.

CTRL+MAJ+0

Synchroniser les modifications dans le bloc-notes partagé actuel.

MAJ+F9

Synchroniser les modifications dans tous les blocs-notes partagés.

F9

Protection des notes

Sections protégées par mot de passe

Pour

Appuyez sur

Spécifier les options de protection par mot de passe.

ALT+F, S

Verrouiller toutes les sections protégées par mot de passe.

CTRL+ALT+L

Sélectionner la zone Entrer le mot de passe de la boîte de dialogue Protéger par mot de passe.

ALT+P

Sélectionner la zone Confirmer le mot de passe de la boîte de dialogue Protéger par mot de passe.

ALT+C

S’applique à : OneNote 2007



Ces informations vous ont-elles été utiles ?

Oui Non

Comment pouvons-nous nous améliorer ?

255 caractères restants

Afin de protéger votre vie privée, n’indiquez aucune information de contact dans vos commentaires. Lisez notre déclaration de confidentialité.

Nous vous remercions pour vos commentaires.

Ressources de support

Changer la langue