Word 2013:n perustoiminnot

Huomautus: Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon.

Microsoft Word 2013 on tekstinkäsittelyohjelma, jolla voit luoda laadukkaita asiakirjoja. Wordin avulla asiakirjojen hallinta ja kirjoittaminen on tehokasta.

Kun luot asiakirjaa Word 2013:ssa, sinun on ensin valittava, haluatko avata tyhjän asiakirjan vai käyttää jotakin työtäsi helpottavaa mallia. Tämän jälkeen asiakirjojen luominen ja jakaminen tapahtuu samalla tavalla. Tehokkaat muokkaus- ja tarkastustyökalut ovat käteviä, kun työskentelet yhdessä muiden käyttäjien kanssa. Niiden avulla saat asiakirjastasi täydellisen.

Vihje: Harjoituskurssi ensimmäisen asiakirjan luomisesta löytyy artikkelista Ensimmäisen Word 2013 -asiakirjan luominen. Lisätietoja Word 2013:n uusista ominaisuuksista on artikkelissa Word 2013:n uudet ominaisuudet.

Mallin valitseminen

Usein on helpompaa luoda uusi asiakirja käyttämällä mallia kuin aloittaa tyhjältä sivulta. Word-mallit sekä niiden teemat ja tyylit ovat heti käytettävissä. Sinun tarvitsee vain lisätä niihin haluamasi sisältö.

Aina kun käynnistät Word 2013:n, voit valita mallin valikoimasta. Valitse jokin luokka, niin saat näkyviin sen sisältämät mallit, tai etsi malli verkosta.Word 2013 (Jos et halua käyttää mallia, valitse Tyhjä asiakirja.)

Wordin aloitusnäyttö

Jos haluat tarkastella jotakin mallia tarkemmin, avaa se suuremmassa esikatselussa napsauttamalla sitä.

Sivun alkuun

Asiakirjan avaaminen

Aina kun käynnistät Wordin, vasemmassa sarakkeessa näkyy luettelo viimeksi käyttämistäsi asiakirjoista. Jos etsimääsi asiakirjaa ei näy luettelossa, valitse Avaa muita asiakirjoja.

Avaa muita asiakirjoja

Jos olet jo käynnistänyt Wordin, valitse Tiedosto > Avaa ja selaa sitten tiedoston sijaintiin.

Kun avaat Wordin aiemmassa versiossa luodun asiakirjan, asiakirjaikkunan otsikkorivillä näkyy teksti Yhteensopivuustila. Voit käsitellä asiakirjaa yhteensopivuustilassa tai päivittää käyttöön Word 2013:n uudet ja parannetut ominaisuudet. Lisätietoa on artikkelissa Asiakirjan avaaminen aiemmassa Word-versiossa.

Sivun alkuun

Asiakirjan tallentaminen

Kun haluat tallentaa asiakirjan ensimmäistä kertaa, toimi seuraavasti:

  1. Valitse Tiedosto-välilehti.

  2. Valitse Tallenna nimellä.

  3. Siirry sijaintiin, johon haluat tallentaa asiakirjan.

    Huomautus: Jos haluat tallentaa asiakirjan tietokoneeseesi, valitse kansio Tietokone-kohdasta ja valitse sitten Selaa. Jos haluat tallentaa asiakirjan verkkoon, valitse sijainti Sijainnit- tai Lisää sijainti -kohdasta. Kun tiedostot on tallennettu verkkoon, voit jakaa niitä, antaa palautetta ja muokata niitä yhdessä muiden käyttäjien kanssa reaaliajassa.

  4. Valitse Tallenna.

    Huomautus: Word tallentaa tiedostot automaattisesti .docx-tiedostomuodossa. Jos haluat tallentaa tiedoston jossakin toisessa muodossa, valitse Tallennusmuoto-luettelo ja valitse sitten haluamasi tiedostomuoto.

Jos haluat tallentaa tiedoston, mutta jatkaa edelleen sen muokkaamista, valitse Pikatyökaluriviltä Tallenna.

Pikatyökalurivin Tallenna-painike

Sivun alkuun

Asiakirjojen lukeminen

Kun avaat asiakirjan Lukutilassa, suurin osa painikkeista ja työkaluista ei ole näkyvissä. Näin voit keskittyä lukemiseen ilman häiriötekijöitä.

Lukutila

  1. Avaa asiakirja, jota haluat lukea.

    Huomautus: Jotkut asiakirjat, kuten suojatut asiakirjat ja liitteet, avautuvat automaattisesti Lukutilassa.

  2. Valitse Näkymä > Lukutila.

  3. Voit siirtyä asiakirjan sivusta toiseen seuraavasti:

    • Napsauta sivujen vasemmassa ja oikeassa reunassa olevia nuolia.

    • Käytä näppäimistön Page down- tai Page up -näppäintä, askelpalautinta tai välinäppäintä. Voi käyttää myös nuolinäppäimiä tai hiiren vierityspainiketta.

    • Jos käytät kosketusnäytöllistä laitetta, sipaise sormellasi vasemmalle tai oikealle.

      Vihje: Valitse Näytä> Muokkaa asiakirjaa muokataksesi asiakirjaa uudelleen.

Sivun alkuun

Muutosten jäljittäminen

Kun työstät samaa asiakirjaan muiden käyttäjien kanssa tai muokkaat jotakin asiakirjaa, ota Jäljitä muutokset käyttöön, niin saat kaikki muutokset näkyviin. Word merkitsee kaikki lisäykset, poistot, siirrot ja muotoilumuutokset.

  1. Avaa tarkistettava asiakirja.

  2. Valitse Tarkista ja valitse sitten Jäljitä muutokset -painikkeesta Jäljitä muutokset.

Muutosten jäljittäminen

Lue lisätietoja Jäljitä muutokset .

Sivun alkuun

Asiakirjan tulostaminen

Voit katsoa, miltä asiakirja näyttää tulostettuna, muuttaa tulostusasetuksia ja tulostaa tiedoston.

Tulosta Backstage-näkymässä

  1. Napsauta Tiedosto-välilehteä ja valitse Tulosta.

  2. Toimi seuraavasti:

    • Kirjoita Tulosta-valintaikkunan Kopiot-ruutuun tulostettavien kopioiden määrä.

    • Tarkista Tulostin-kohdasta, että haluamasi tulostin on valittuna.

    • Asetukset-kohdassa tulostimen oletusasetukset on valittu valmiiksi. Jos haluat muuttaa jotakin asetusta, napsauta sitä ja valitse sitten uusi asetus.

  3. Kun olet tehnyt asetuksiin haluamasi muutokset, valitse Tulosta.

Lisätietoa on artikkelissa Asiakirjojen tulostaminen ja esikatseleminen.

Perusasioiden lisäksi

Perusasioiden lisäksi voit luoda asiakirjaasi sisällysluettelon, tallentaa asiakirjan mallina tai tulostaa asiakirjasta useita kopioita.

Sivun alkuun

Seuraavassa on joitain perustehtäviä, jotka voit tehdä avulla opit käyttämään Microsoft Word 2010.

Artikkelin sisältö

Mikä Word on?

Mallin etsiminen ja ottaminen käyttöön

Uuden tiedoston luominen

Tiedoston avaaminen

Asiakirjan tallentaminen

Asiakirjojen lukeminen

Muutosmerkinnät sekä kommenttien

Asiakirjan tulostaminen

Mikä Word on?

Microsoft Word 2010 on tekstinkäsittelyohjelmalla tehdystä ohjelma, jonka avulla voit luoda ammattimaisia asiakirjoja. Tarkimmat asiakirjan muotoilun työkaluilla Word avulla voit järjestää ja kirjoittaa tiedostojen entistä tehokkaammin. Wordin myös tehokas muokkaaminen ja korjaaminen Työkalut, jotta voit tehdä yhteistyötä muiden kanssa helposti.

Sivun alkuun

Mallin etsiminen ja ottaminen käyttöön

Word 2010 avulla voit käyttää valmiita malleja, voit lisätä omia mukautettuja malleja ja etsiä erilaisia malleja on saatavilla verkossa.

Jos haluat etsiä ja käyttää mallia Wordissa, toimi seuraavasti:

  1. Valitse <ui>Tiedosto</ui>-välilehdestä <ui>Uusi</ui>.

  2. Käytettävissä olevat mallit-kohdassa jokin seuraavista toimista:

    • Voit käyttää valmiita malleja, Esimerkkimallit, valitse haluamasi malli ja valitse sitten Luo.

    • Uudelleen viimeksi käyttämäsi mallin, Viimeisimmät mallins, valitse haluamasi malli ja valitse sitten Luo.

    • Käyttämään oman mallin aiemmin luomasi Omat mallit, valitse haluamasi malli ja valitse sitten OK.

    • Voit etsiä Office.com, valitse Office.com-sivuston mallit-malli napsauttamalla haluamasi malli ja valitse Lataa malli ladataan Office.comista tietokoneeseen haluamasi malliluokka.

Huomautus: Voit hakea malleja Office.com Wordissa. Haku Office.com-sivuston malleja -ruutuun kirjoita vähintään yksi hakusanat ja valitse sitten Etsi nuolipainiketta.

Sivun alkuun

Uuden tiedoston luominen

  1. Valitse Tiedosto -välilehti ja valitse sitten Uusi.

  2. Valitse Käytettävissä olevat mallit-kohdassa Tyhjä asiakirja.

  3. Valitse Luo.

Katso lisätietoja siitä, miten voit luoda uuden tiedoston, Luo tiedostosta.

Sivun alkuun

Asiakirjan avaaminen

  1. Napsauta Tiedosto-välilehteä ja valitse Avaa.

  2. Valitse Avaa -valintaikkunan vasemmanpuoleisessa ruudussa asema tai kansio, jossa tiedosto sijaitsee.

  3. Avaa Avaa -valintaikkunan oikeanpuoleisen ruudun, johon haluat piirustuksen sisältävä kansio.

  4. Valitse tiedosto ja valitse sitten Avaa.

Sivun alkuun

Asiakirjan tallentaminen

Jos haluat tallentaa asiakirjan Word 2010: n ja Word 2007-muodossa, toimi seuraavasti:

  1. Valitse Tiedosto-välilehti.

  2. Valitse Tallenna nimellä.

  3. Kirjoita Tiedostonimi -ruutuun tiedoston nimi.

  4. Valitse Save (Tallenna).

Jos haluat tallentaa asiakirjan, niin, että se on yhteensopiva Word 2003 tai aiempi, toimi seuraavasti:

  1. Avaa asiakirja, jota haluat käyttää, Word 2003 tai aiempi.

  2. Valitse Tiedosto-välilehti.

  3. Valitse Tallenna nimellä.

  4. Valitse Tallennusmuoto-luettelosta Word 97 - 2003 -tiedosto. Tiedostomuodoksi muuttuu .doc.

  5. Kirjoita Tiedoston nimi -ruutuun asiakirjan nimi.

  6. Valitse Tallenna.

Lisätietoja asiakirjan, joka on yhteensopiva Word 2003: ssa tai sitä aiemmissa versioissa luomisesta on artikkelissa Wordin aiemmassa versiossa käytettävän asiakirjan luominen.

Sivun alkuun

Asiakirjojen lukeminen

  1. Avaa asiakirja , jota haluat lukea.

  2. Valitse Näytä -välilehden -ryhmässäKoko näytön lukutilassa

    Office 14:n valintanauha

  3. Voit siirtyä asiakirjan sivusta toiseen seuraavasti:

    • Valitse sivut alemman kulmissa olevia nuolia.

    • Paina näppäimistön PAGE DOWN ja PAGE UP tai VÄLINÄPPÄIN tai ASKELPALAUTINTA.

    • Valitse näytön yläreunan keskiosassa olevia siirtymisnuolia.

      Vihje: Valitse Asetuksetja valitse sitten Näytä kaksi sivua Painikkeen kuva voit tarkastella kahta sivua tai näkymää kerrallaan.

Katso lisätietoja siitä, miten voit tarkastella asiakirjoja, luku-tiedostot Wordissa.

Sivun alkuun

Muutosmerkinnät sekä kommenttien

  • Voit poistaa muutosten jäljityksen Tarkista -välilehden Seuranta -ryhmästä valitsemalla Jäljitä muutokset.

    Seuranta-ryhmä

  • Jos haluat lisätä kommentin, valitse Tarkista -välilehden Kommentit -ryhmästä, valitse Uusi kommentti.

Saat lisätietoja korjaaminen tehtyjen muutosten jäljittäminen muutosten jäljittäminen ja lisätä kommentteja.

Sivun alkuun

Asiakirjan tulostaminen

  1. Napsauta Tiedosto-välilehteä ja valitse Tulosta.

  2. Toimi seuraavasti:

    • Anna tulostettavien kopioiden määrä Tulosta-kohdan Kopiot-ruutuun.

    • Valitse tulostin-Varmista, että haluamasi tulostin on valittuna.

    • Asetukset-kohdassa tulostimen tulostuksen oletusasetusten valitaan puolestasi. Jos haluat muuttaa asetusta, valitse haluamasi asetus ja valitse sitten haluamasi asetus.

  3. Kun olet tehnyt asetuksiin haluamasi muutokset, valitse Tulosta.

Saat lisätietoja siitä, miten voit tulostaa tiedoston Esikatselu ja tulostaminen tiedostoon.

Sivun alkuun

Word 2016:ssa voit luoda laadukkaita asiakirjoja sekä hallita ja laatia niitä entistä tehokkaammin.

Kun ryhdyt luomaan tiedostoa Wordissa, voit valita, aloitatko tyhjästä asiakirjasta vai käytätkö mallipohjaa, jossa monet asiat ovat jo valmiina. Tämän jälkeen asiakirjan luominen ja jakaminen etenee samalla tavalla. Jos työstät asiakirjaa yhteistyössä muiden kanssa, Wordin tehokkaat muokkaus- ja tarkastustyökalut varmistavat laadukkaan lopputuloksen.

Vihje:  Lisätietoja uusista ominaisuuksista on artikkelissa Word 2016:n uudet ominaisuudet.

Uuden asiakirjan aloittaminen

Usein on helpompaa luoda uusi asiakirja käyttämällä mallia kuin aloittaa tyhjältä sivulta. Wordin malleissa on valmiiksi määritetyt teemat ja tyylit. Riittää, että lisäät haluamasi sisällön.

Aina kun käynnistät Wordin, voit valita mallin valikoimasta. Saat näkyviin lisää malleja napsauttamalla haluamaasi luokkaa. Voit etsiä malleja myös verkosta.

Jos haluat tarkastella jotakin mallia tarkemmin, avaa se suuremmassa esikatselussa napsauttamalla sitä.

Jos et halua käyttää mallia, valitse Tyhjä asiakirja.

Wordin aloitusnäyttö

Asiakirjan avaaminen

Aina kun käynnistät Wordin, vasemmassa sarakkeessa näkyy luettelo viimeksi käyttämistäsi asiakirjoista. Jos etsimääsi asiakirjaa ei näy luettelossa, valitse Avaa muita asiakirjoja.

Viimeksi käytettyjen tiedostojen luettelo on näkyvissä.

Jos olet jo käynnistänyt Wordin, valitse Tiedosto > Avaa ja selaa sitten tiedoston sijaintiin.

Kun avaat Wordin aiemmassa versiossa luodun asiakirjan, asiakirjaikkunan otsikkorivillä näkyy teksti Yhteensopivuustila. Voit käsitellä asiakirjaa yhteensopivuustilassa tai päivittää asiakirjan käyttämään Word 2016:ta. Lisätietoja on artikkelissa Asiakirjan avaaminen aiemmassa Word-versiossa.

Asiakirjan tallentaminen

Kun haluat tallentaa asiakirjan ensimmäistä kertaa, toimi seuraavasti:

  1. Valitse Tiedosto-välilehdessä Tallenna nimellä.

  2. Siirry sijaintiin, johon haluat tallentaa asiakirjan.

    Huomautus:  Jos haluat tallentaa asiakirjan tietokoneeseesi, valitse kansio Tämä tietokone -kohdasta tai valitse Selaa. Jos haluat tallentaa asiakirjan verkkoon, valitse verkkosijainti Tallenna nimellä -kohdassa tai valitse Lisää sijainti. Kun tiedostot on tallennettu verkkoon, voit jakaa niitä, antaa palautetta ja muokata niitä yhdessä muiden käyttäjien kanssa reaaliajassa.

  3. Valitse Tallenna.

    Huomautus: Word tallentaa tiedostot automaattisesti .docx-tiedostomuodossa. Jos haluat tallentaa tiedoston jossakin toisessa muodossa, valitse Tallennusmuoto-luettelo ja valitse sitten haluamasi tiedostomuoto.

Jos haluat tallentaa tiedoston, mutta jatkaa edelleen sen muokkaamista, valitse Pikatyökaluriviltä Tallenna.

Tallenna-kuvake näkyy pikatyökalurivillä

Asiakirjojen lukeminen

Kun avaat asiakirjan lukutilassa, suurin osa painikkeista ja työkaluista on piilotettu näkyvistä, joten voit keskittyä lukemiseen ilman häiriötekijöitä.

Lukutila

  1. Avaa asiakirja, jota haluat lukea.

    Huomautus: Jotkut asiakirjat, kuten suojatut asiakirjat ja liitteet, avautuvat automaattisesti Lukutilassa.

  2. Valitse Näkymä > Lukutila.

  3. Voit siirtyä asiakirjan sivusta toiseen seuraavasti:

    • Napsauta sivujen vasemmassa ja oikeassa reunassa olevia nuolia.

    • Käytä näppäimistön Page down- tai Page up -näppäintä, askelpalautinta tai välinäppäintä. Voi käyttää myös nuolinäppäimiä tai hiiren vierityspainiketta.

    • Jos käytät kosketusnäytöllistä laitetta, sipaise sormellasi vasemmalle tai oikealle.

      Vihje: Valitse Näytä> Muokkaa asiakirjaa muokataksesi asiakirjaa uudelleen.

Muutosten jäljittäminen

Kun työstät samaa asiakirjaan muiden käyttäjien kanssa tai muokkaat jotakin asiakirjaa, ota Jäljitä muutokset käyttöön, niin saat kaikki muutokset näkyviin. Word merkitsee kaikki lisäykset, poistot, siirrot ja muotoilumuutokset.

  1. Avaa tarkistettava asiakirja.

  2. Valitse Tarkista ja valitse sitten Jäljitä muutokset -painikkeesta Jäljitä muutokset.

    Kun napsautat Jäljitä muutokset -painiketta, käytettävissä olevat asetukset näkyvät korostettuina

Lue lisätietoja Jäljitä muutokset .

Asiakirjan tulostaminen

Voit katsoa, miltä asiakirja näyttää tulostettuna, muuttaa tulostusasetuksia ja tulostaa tiedoston.

  1. Valitse Tiedosto-välilehdessä Tulosta.

    Tulosta Backstage-näkymässä

  2. Toimi seuraavasti:

    • Kirjoita Tulosta-valintaikkunan Kopiot-ruutuun tulostettavien kopioiden määrä.

    • Tarkista Tulostin-kohdasta, että haluamasi tulostin on valittuna.

    • Asetukset-kohdassa tulostimen oletusasetukset on valittu valmiiksi. Jos haluat muuttaa jotakin asetusta, napsauta sitä ja valitse sitten uusi asetus.

  3. Kun olet tehnyt asetuksiin haluamasi muutokset, valitse Tulosta.

Lisätietoja on artikkelissa Asiakirjan tulostaminen.

Perusasioiden lisäksi

Jos haluat lisätietoja Wordin peruskäytöstä, lue artikkeli Word 2016:n uudet ominaisuudet.

Sivun alkuun

Word Onlinen avulla voit käyttääselainta OneDrive-palveluun tallennettavien henkilökohtaisten tiedostojen luomiseen, katseluun ja muokkaamiseen. Jos organisaatiollasi tai oppilaitoksellasi on käytössä Office 365 tai SharePoint-sivusto, aloita Word Onlinen käyttäminen luomalla tai tallentamalla tiedostoja sivuston kirjastoihin.

Huomautus: Jos käytät Word Onlineia SharePoint 2010:n kanssa, katso lisätietoja artikkelista Johdanto Word Online -sovellukseen ja Word Online -sovelluksen pikakatsaus.

Muutosten tallentaminen

Word tallentaa muutokset automaattisesti. Näet tilarivin Word Onlinen vasemmassa alakulmassa. Tilana näkyy joko Tallennettu tai Tallennetaan.

Word Onlinen tilarivi

Asiakirjojen jakaminen verkossa

Kun asiakirja on tallennettu verkkoon, voit jakaa sen lähettämällä linkin sähköpostin liitetiedoston sijaan. Muut voivat lukea sen selaimessa tai mobiililaitteessa.

Valitse Tiedosto > Jaa > Jaa muiden kanssa.

Word Onlinen Jaa muiden kanssa -painike

Kommentointi selaimessa

Kommentin selite osoittaa, mitä asiakirjan kohtaa on kommentoitu.

Word Onlinen kommentin selitteen kuva

Voit vastata kommentteihin ja merkitä kohdat, jotka olet käynyt läpi.

Ketjutetut kommentit Word Onlinessa

Muokkaaminen selaimessa

Jos yrität kirjoittaa asiakirjaan eikä mitään tapahdu, avoinna on luultavasti lukunäkymä. Siirry Muokkaus-näkymään valitsemalla Muokkaa asiakirjaa > Muokkaa Word Onlinessa.

Muokkaa Word Onlinessa -komento

Kirjoita ja muotoile tekstiä, lisää kuvia, mukauta sivun asettelua ja paljon muuta. Saat käyttöösi enemmän muokkausvaihtoehtoja valitsemalla Avaa Wordissa.

Word Onlinen Muokkaa-näkymän Avaa Wordissa -komento

Asiakirjan muokkaaminen muiden käyttäjien kanssa

Kun käsittelet tiedostoa Word Onlinessa yhdessä muiden kanssa, voit muokata sitä tavalliseen tapaan. Jos myös muut ovat parhaillaan muokkaamassa tiedostoa, Word Online ilmoittaa siitä sinulle. Näet jokaisen parhaillaan asiakirjaa käsittelevän henkilön napsauttamalla valintanauhaa.

Tiedostoa muokkaavat henkilöt Word Onlinessa

Kun napsautat muokkaajan nimeä, ohjelma siirtyy siihen tiedoston kohtaan, jossa hän parhaillaan työskentelee. Näet myös hänen parhaillaan tekemänsä muutokset. Tiedostoa voi muokata yhtä aikaa Word Onlinessa, Word 2010:ssä tai sitä uudemmassa versiossa sekä Word for Mac 2011:ssä.

Ylä- tai alatunnisteen lisääminen

Voit lisätä asiakirjaan ylä- ja alatunnisteita valitsemalla Lisää > Ylä- ja alatunniste.

Word Onlinen Ylä- ja alatunniste -painike

Valitse niiden esitystapa valitsemalla Asetukset.

Word Onlinen Ylä- ja alatunnisteen Asetukset-valikko

Sivunumeroiden lisääminen

Valitse Lisää > Sivunumerot, ja valitse valikoimasta sitten kohta, jossa haluat sivunumeroiden näkyvän.

Word Onlinen Sivunumerot-valikoima

Valitse Näytä sivumäärä, jotta näet nykyisen sivunumeron sekä koko sivumäärän (sivu X/Y).

Tekstin etsiminen ja korvaaminen

Voit hakea asiakirjasta tietyn sanan tai lauseen jokaisen esiintymän valitsemalla Aloitus > Etsi (tai Ctrl+F). Tulokset näkyvät asiakirjan vieressä, jotta näet termin kontekstissaan. Hakutulosta napsauttamalla siirryt kyseiseen kohtaan.

Word Onlinen Etsi-ruutu

Voit etsiä ja korvata tekstiä valitsemalla Korvaa (tai Ctrl+H).

Tulostaminen sovelluksessa Word Online

Valitse Tiedosto > Tulosta. Word Online luo asiakirjasta PDF-muotoisen esikatselun, joka säilyttää kaikki asiakirjan asettelut ja muotoilut. Lähetä PDF tulostimeen, ja se tulostuu odottamallasi tavalla.

Word Onlinen Tulosta PDF-tiedostoon -painike

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×