Kaavat ja funktiot

SUMMA

Selaimesi ei tue videotoimintoa. Asenna Microsoft Silverlight, Adobe Flash Player tai Internet Explorer 9.

Kokeile itse!

Lisää arvoja Excelissä SUMMA-funktiolla. Voit lisätä yksittäisiä arvoja, soluviittauksia tai -alueita tai näiden kaikkien kolmen yhdistelmän.

Esimerkki:

  • =SUMMA(A2:A10)

  • =SUMMA(A2:A10, C2:C10)

SUMMA-funktion käyttäminen

  1. Valitse solu.

  2. Kirjoita =SUMMA(

  3. Valitse lisättävät solut.

  4. Kirjoita sulkeva sulje ) ja paina Enter-näppäintä.

Haluatko lisätietoja?

SUMMA-funktio

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×