Uuden sähköpostien yhdistämisluettelon määrittäminen Wordissa

Jos sinulla ei ole postituslistaa, jota voit käyttää nimien ja osoitteiden lähteenä yhdistämistoiminnossa, voit luoda sellaisen sovelluksessa Word.

Uuden yhdistämisluettelon luominen

  1. Valitse Tiedosto > Uusi > Tyhjä asiakirja.

  2. Napsauta Valitse vastaanottajat ja valitse sitten Kirjoita uusi luettelo.

    Kirjoita uusi luettelo -komento

  3. Kirjoita vastaanottajien tiedot Uusi osoiteluettelo -valintaikkunan sarakkeisiin. Lisätietoja valintaikkunan käyttämisestä on artikkelissa Tietolähteen muokkaaminen.

  4. Valitse jokaista uutta tietuetta varten Lisää uusi.

  5. Jos tarvitset lisää sarakkeita esimerkiksi tilausnumeroa varten, toimi seuraavasti:

    1. Valitse Uusi osoiteluettelo -valintaikkunassa Mukauta sarakkeet.

      Voit lisätä mukautetut sarakkeet posti-luetteloon painamalla Mukauta sarakkeet -painiketta.
    2. Valitse Lisää.

      Mukauta osoiteluettelo -valintaikkuna
    3. Kirjoita kentän nimi ja valitse sitten OK.

      Lisää kenttä -valintaikkunan avulla voit lisätä mukautettuja kenttiä yhdistämisluetteloon
    4. Toista vaiheet b ja c jokaista lisättävää saraketta tai kenttää varten.

  6. Kun olet lisännyt kaikki haluamasi henkilöt luetteloon, valitse OK.

  7. Anna uudelle tiedostolle nimi Tallenna osoiteluettelo -valintaikkunassa ja valitse sitten Tallenna.

Voit nyt lisätä yhdistämiskentät asiakirjaasi. Saat lisätietoja kohdasta Yhdistämiskenttien lisääminen.

Postituslistan luominen Wordissa

Wordissa voi luoda postituslistan joukkosähköpostin lähettämiseen yhdistämisprosessin aikana.

  1. Valitse Tiedosto > Uusi > Uusi asiakirja.

  2. Siirry kohtaan Postitukset > Valitse vastaanottajat > Luo uusi luettelo.

  3. Muokkaa luettelon kenttiä -kohdissa näkyy joukko automaattisia kenttiä, jotka Word tarjoaa. Jos haluat uuden kentän, kirjoita nimi Uusi kentän nimi -kohtaan, jolloin se lisätään luetteloon.

  4. Voit muuttaa kenttien paikkaa painikkeilla Ylös Siirrä ylös -painike ja Alas Siirrä alas -painike

  5. Valitse Luo.

  6. Anna Tallenna-valintaikkunassa luettelolle nimi ja tallenna se.

  7. Kirjoita Muokkaa luettelon merkintöjä -kohdassa tiedot postitusluettelon jokaiseen sarakkeeseen.

  8. Valitse jokaista uutta tietuetta varten painike +. Jos haluat poistaa tietueen, siirry tietueeseen ja paina painiketta .

  9. Kun olet lisännyt kaikki haluamasi henkilöt luetteloon, valitse OK.

Jos haluat muokata luetteloa myöhemmin, toimi seuraavasti:

  1. Siirry kohtaan Postitukset > Valitse vastaanottajat.

  2. Valitse Käytä nykyistä luetteloa, valitse aiemmin luotu luettelo ja valitse Avaa.

  3. Lisää tai muokkaa tietueita Muokkaa luettelon merkintöjä -valintaikkunassa.

Postituslistan luominen Wordissa

Wordissa voi luoda postituslistan joukkosähköpostin lähettämiseen yhdistämisprosessin aikana.

  1. Valitse Näytä-valikosta Tulostusasettelu.

  2. Valitse Vakio-työkaluriviltä Uusi  Uusi tiedosto -painike .

    Käytä tätä tyhjää asiakirjaa tietolähteen luomiseen.

  3. Valitse Työkalut-valikosta Yhdistämisen hallinta.

  4. Valitse 1. Valitse asiakirjan laji, valitse Luo uusi, ja valitse sitten Joukkokirjeet.

  5. Kohdassa 2. Valitse vastaanottajaluettelovalitse Nouda luettelo ja valitse sitten Uusi tietolähde.

  6. Napsauta Kenttien nimet otsikkorivillä -ruudussa kenttien nimiä, joita et halua sisällyttää tietolähteeseen, valitse Poista kentän nimi ja valitse sitten OK.

  7. Kirjoita tietolähteen nimi ja valitse sijainti ja valitse sitten Tallenna.

    Pane merkille tietolähteen tallennussijainti. Tarvitset tietoa myöhemmin.

  8. Kirjoita Tietolomake-valintaikkunaan yhden tietueen tiedot (esimerkiksi vastaanottajan tiedot Etunimi-, Sukunimi- ja Osoite1-kohtiin).

    Huomautus: Älä kirjoita tyhjiksi jätettäviin ruutuihin välilyöntejä.

  9. Kun olet kirjoittanut yhden tietueen tiedot, valitse Lisää uusi.

  10. Jos haluat lisätä useampia tietueita, toista vaiheet 8 ja 9.

  11. Kun olet lisännyt haluamasi tietueet, valitse OK.

    Vihje: Voit palata Tietolomake-valintaikkunaan myöhemmin valitsemalla Yhdistämisen hallinnan 2. Valitse vastaanottajaluettelo-kohdassa Muokkaa tietolähdettä Muokkaa tietolähdettä -painike .

  12. Valitse Tiedosto-valikosta Sulje.

  13. Tallenna tietolähde valitsemalla Tallenna.

  14. Voit hylätä avoinna olevan tyhjän asiakirjan valitsemalla Älä tallenna.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×