Useiden kriittisten polkujen näyttäminen

Huomautus:  Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon .

Voit määrittää projektiaikataulun näyttämään niin monta kriittisten polkujen kuin on tarpeen välilehtien säilyttämiseksi projektissa.

  1. Valitse Tiedosto > Asetukset.

  2. Valitse Lisäasetukset, siirry vierittämällä alaspäin ja valitse Laske useita kriittisiä polkuja.

  3. Valitse Näytä > Gantt-kaavio.

  4. Valitse Muotoile ja valitse sitten Kriittiset tehtävät.

Oletusarvon mukaan Project näyttää vain yhden kriittisen polun haluamasi vaihtoehto vaikutus projektin päättymispäivämäärään. Mutta voit joutua muuttamaan on useampi kuin yksi muutama syistä: Lisätietoja projektin kriittisen polun näyttäminen.

  • pääprojekti jokaisen aliprojekti aikataulussa pysymisen varmistaminen.

  • Voit seurata edistymistä aliprojektien.

  • Minkä tahansa tehtävien silmällä pitäminen.

Projektinhallinta Vihje Kun tarkastelet useat kriittiset polut, älä unohda olevan edelleen vain yhden tärkeimmät kriittisen polun. Jos päivämääräkentän aikataulusta jäljessä, koko projektin kuuluu aikataulusta!

Kokeile näitä vihjeitä, jotka parantavat projektin useiden kriittisten polkujen käyttöä niiden määrittämisen jälkeen.

Kokeile seuraavaa

Toimintaohjeet

Useiden projektien käsitteleminen yhdessä aikataulussa

  1. Valitse Tiedosto > Asetukset.

  2. Valitse Aikataulu, siirry vierittämällä alaspäin ja valitse Lisätyt projektit lasketaan kuten yhteenvetotehtävät.

Vain kriittisten tehtävien näyttäminen

Valitse Gantt-kaaviosta Näytä > Suodatin > Kriittinen.

Voit palauttaa näkyviin kaikki tehtävät valitsemalla suodatinluettelosta Ei suodatusta.

Kriittisten tehtävien ryhmittely

Valitse Gantt-kaaviosta Näytä > Ryhmittele > Kriittinen.

Voit palauttaa näkyviin kaikki tehtävät valitsemalla ryhmäluettelosta Ei ryhmää.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×