Tehtävien jäsennysnumeroiden näyttäminen

Microsoft Office Project määrittää jokaiselle tehtävälle yksilöllisen jäsennysnumeron sen perusteella, mikä on tehtävän hierarkiataso tehtäväluettelossa.

Jäsennysnumerot voidaan näyttää kahdella tavalla:

  • Valmiit jäsennysnumerot     Lisää jäsennysnumeron jokaisen tehtävän nimeen.

  • Jäsennysnumerokenttä     Näyttää Jäsennysnumero-kentän erillisenä sarakkeena taulukkonäkymässä.

Huomautus: Joissakin organisaatioissa tehtävän jäsennysnumero voi olla sama kuin tehtävän WBS-koodi (työrakennekoodi). WBS-koodit muistuttavat jäsennyskoodeja, mutta ne voidaan muokata käyttämään organisaation mukautettua jäsennysrakennetta. Jäsennysnumeroita ei voi muokata.

Valmiiden jäsennysnumeroiden näyttäminen

  1. Valitse Näytä-valikosta taulukkonäkymä, kuten Gantt-kaavio.

    Vihje: Jos haluat käyttää näkymää, jota ei ole Näytä-valikossa, valitse Lisää näkymiä, valitse sitten haluamasi näkymä Näkymät-luettelosta ja sitten Käytä.

  2. Valitse Työkalut-valikosta Asetukset ja valitse sitten Näkymä-välilehti.

  3. Valitse Jäsennysasetukset-kohdassa Näytä jäsennysnumero -valintaruutu.

Jäsennysnumero-kentän näyttäminen

Jäsennysnumero-kentän avulla voit verrata jäsennysnumeroita toiseen kenttään, kuten mukautettuun jäsennyskoodikenttään, jonka olet luonut projektisi kirjanpitokoodeja varten.

  1. Valitse Näytä-valikosta taulukkonäkymä, kuten Gantt-kaavio.

    Vihje: Jos haluat käyttää näkymää, jota ei ole Näytä-valikossa, valitse Lisää näkymiä, valitse sitten haluamasi näkymä Näkymät-luettelosta ja sitten Käytä.

  2. Napsauta sen sarakkeen otsikkoa, jonka haluat näkyvän Jäsennysnumero-kentän oikealla puolella.

  3. Valitse Lisää-valikosta Sarake.

  4. Valitse Kentän nimi -ruudussa Jäsennysnumero.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×