Tehtävän jakaminen

Huomautus: Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon.

Jos haluat keskeyttäminen tehtävä, voit jakaa tehtävän niin, että osa niistä alkaa myöhemmin aikataulussa. Voit jakaa tehtävän niin monta osaa kuin tarvitset.

  1. Valitse Näytä -välilehden Tehtävänäkymät -ryhmästä Gantt-kaavio.

    Näkymä-välilehden Tehtävänäkymät-ryhmä.

    (Project 2007: ssä, valitse Näytä > Gantt-kaaviossa.)

  2. Valitse tehtävä -välilehden aikataulu -ryhmässä Jaa tehtävä.

    Kuva Tehtävä-välilehden Jaa tehtävä -painikkeesta.

    (Project 2007: ssä, valitse Muokkaa > Jaetun tehtävän).

  3. Napsauta tehtävän Gantt-kaavion palkkia sen päivämäärän kohdalla, jolloin haluat tehtävän keskeytyvän, ja vedä palkin toinen osa sen päivämäärän kohdalle, jolloin haluat työn taas jatkuvan.

    Kuva jaetusta tehtävästä Gantt-kaaviossa.

Jos haluat poistaa tehtävän jaon, vedä tehtävän osaa niin, että se koskettaa taas toista osaa.

Huomautus: Jos projektisi on tehtävät, jotka on jo jaettu, mutta et ole varma siitä, miksi, projektin saattaa olla vaikket jaot. Valitse resurssi -välilehti taso -ryhmästä Tasaamisasetukset. (Project 2007: ssä, valitse Työkalut -> Tasaa resurssit.) Valitse Resurssien tasaaminen -valintaikkunasta Tasaaminen voi jakaa jäljellä oleva työmäärä -valintaruutu, jos haluat sallia jaot tasaamisen takia tai poista valintaruudun valinta, jos haluat estää jaot käytettäessä resurssien tasaamista.

Artikkelin aiheita

Jaetun tehtävän osien siirtäminen

Jaetun tehtävän keston muuttaminen

Jaettujen tehtävien Gantt-palkkityyliin muokkaaminen

Jaetun tehtävän osien siirtäminen

  1. Valitse Näytä -välilehden Tehtävänäkymät -ryhmästä Gantt-kaavio.

    Näkymä-välilehden Tehtävänäkymät-ryhmä.

    (Project 2007: ssä, valitse Näytä > Gantt-kaaviossa.)

  2. Siirrä yhtä osaa: vie osoitin tehtävän mihin tahansa muuhun kuin ensimmäiseen osaan.

    Siirrä koko tehtävää: vie osoitin jaetun tehtävän ensimmäisen osan kohdalle.

  3. Osoitin muuttuu nelipäiseksi nuoleksi Jako-osoitin .

  4. Vedä palkkia vasemmalle, jos haluat aloittaa osan aikaisemmin, tai oikealle, jos haluat aloittaa sen myöhemmin.

Huomautus: Jos projektisi on tehtävät, jotka on jo jaettu, mutta et ole varma siitä, miksi, projektin saattaa olla vaikket jaot. Valitse resurssi -välilehti taso -ryhmästä Tasaamisasetukset. (Project 2007: ssä, valitse Työkalut -> Tasaa resurssit.) Valitse Resurssien tasaaminen -valintaikkunasta Tasaaminen voi jakaa jäljellä oleva työmäärä -valintaruutu, jos haluat sallia jaot tasaamisen takia tai poista valintaruudun valinta, jos haluat estää jaot käytettäessä resurssien tasaamista.

Jaetun tehtävän keston muuttaminen

Voit muuttaa koko jaetun tehtävän (kaikkien sen osien) kesto kirjoittamalla uuden keston Kesto-kenttään.

Voit myös muokata jaetun tehtävän kunkin osan kestoa seuraavasti:

  1. Valitse Näytä -välilehden Tehtävänäkymät -ryhmästä Gantt-kaavio.

    Näkymä-välilehden Tehtävänäkymät-ryhmä.

    (Project 2007: ssä, valitse Näytä > Gantt-kaaviossa.)

  2. Vie osoitin jaetun tehtävän osan oikeaan reunaan, jolloin osoitin muuttuu laajennusnuoleksi Laajennusnuoli .

  3. Lyhennä tehtävän osan kestoa vetämällä nuolta vasemmalle tai pidennä sen kestoa vetämällä nuolta oikealle.

Jaettujen tehtävien Gantt-palkkityyliin muokkaaminen

Oletusarvon mukaan jaetut tehtävät esitetään Gantt-kaavionäkymässä pisteviivoja yhteyden kunkin jaetun osan kanssa. Voit muuttaa jaon ulkoasua muuttamalla sen palkkityyliä.

  1. Valitse Näytä -välilehden Tehtävänäkymät -ryhmästä Gantt-kaavio.

    (Project 2007: ssä, valitse Näytä > Gantt-kaaviossa.)

  2. Valitse Muotoile -välilehden Gantt-kaaviotyyli -ryhmän oikeassa alakulmassa Muodossa Palkkityylit -painiketta.

    (Valitse Project 2007: n > muodossaPalkkityylit.)

  3. Valitse Palkkityylit -valintaikkunassa jaetun taulukon nimi -sarakkeessa.

  4. Valitse palkit -välilehti, keskelle, valitse muoto-, Kuvio- ja väri -luetteloissa jakopalkin asetukset.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×