Tallentaa tai poistaa lähettämättömien viestien luonnoksien

Huomautus: Microsoft haluaa tarjota sinulle ajantasaisinta ohjesisältöä mahdollisimman nopeasti omalla kielelläsi. Tämä sivu on käännetty automaation avulla, ja siinä saattaa olla kielioppivirheitä tai epätarkkuuksia. Tarkoitus on, että sisällöstä on sinulle hyötyä. Kertoisitko sivun alareunassa olevan toiminnon avulla, oliko tiedoista hyötyä? Tästä pääset helposti artikkelin englanninkieliseen versioon.

Oletusarvon mukaan Outlookin yrittää tallentaa sähköpostiviestin kirjoittamisen kolmen minuutin välein. Sen mukaan, jos sinulla on askeleen matka-tai tietokoneen käynnistyy, et menetä työsi. Jos yrität sulkea lähettämättömien viestin lähettämättä sitä, Outlook kysyy, haluatko tallentaa viestin luonnokseksi.

Voit pakottaa luonnoksen tallentaminen milloin tahansa napsauttamalla viestin yläreunan vasemman valikkorivillä Tallenna-painiketta tai valitse Tiedosto > Tallenna.

Napsauta kansioruudussa Luonnokset-kansioon ja kaksoisnapsauta viestiä. Jos haluat poistaa luonnoksen, kaksoisnapsauta viestiä, Luonnokset-kansioon ja valitse Poista.

  1. Valitse Tiedosto > asetukset...

  2. Valitse vasemmanpuoleisessa ruudussa Sähköposti.

  3. Valitse Tallenna viestit-kohdassa tai poista Tallenna automaattisesti kohteet, joita ei ole lähetetty näin monen minuutin kuluttua -valintaruudun valinta.

    Tämän asetuksen avulla voit myös muuttaminen viestiluonnoksia tallennetaan. Mikä tahansa arvo väliltä 1 – 99.

Voit tallentaa viestin luonnoksen toisella seuraavista tavoista:

  • Valitse pikatyökaluriviltä Tallenna.

    Pikatyökalurivin kuva

  • Napsauta Microsoft Office -painiketta Office-painikkeen kuva ja valitse sitten Tallenna.

  • Sähköpostinsiirtymisruudussa Luonnoksetja kaksoisnapsauta viestiä.

Vihje: Jos haluat poistaa luonnoksen, valitse viesti ja paina sitten Delete-näppäintä.

  1. Valitse Työkalut-valikosta Asetukset.

  2. Asetukset -välilehdessä Sähköposti-kohdassa Asetukset.

  3. Poista Tallenna lähettämättömien viestit automaattisesti -valintaruudun valinta.

  1. Valitse Työkalut-valikosta Asetukset.

  2. Asetukset -välilehdessä Sähköposti-kohdassa Asetukset.

  3. Valitse Viestin käsittely-kohdassa Sähköpostin lisäasetukset.

  4. Tallenna viestit-kohdan vieressä kohteiden automaattisen tallennuksen jokaisen, kirjoita minuutit -ruutuun numero väliltä 1 – 99.

Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×