Project 2016 -pikaopas

Projektin muokkaaminen

Projektin luominen Project 2016:ssa

Projektin luominen mallin pohjalta

  1. Avaa Project.
    Valitse Tiedosto > Uusi, jos jo työstät projektisuunnitelmaa.

  2. Valitse malli tai kirjoita Hae online-malleja -ruutuun ja paina Enter
    tai valitse Tyhjä projekti ja aloita kokonaan uusi projekti.

  3. Valitse malli, kun haluat näkyviin tietoja malliin sisältyvistä elementeistä ja mahdollisista valinnoista.

  4. Valitse haluamasi asetukset ja valitse sitten Luo.

Muuta mallissa resurssit, tehtävät ja kestoajat projektisi tarpeiden mukaisiksi.

Huomautus: Jos haluat luoda uuden projektin aiemmin luodun pohjalle, muuta projektin aloitus- ja lopetuspäivät ja tallenna projektitiedosto uudella nimellä tai eri paikkaan.

Näyttökuva projektisuunnitelman malleista Business-luokassa.

Tehtävien lisääminen projektiin

  1. Valitse Näytä > Tehtävänäkymät > Gantt-kaavio.

  2. Kirjoita tehtävänimi ensimmäiseen tyhjään Tehtävänimi-kenttään.

  3. Paina sitten ENTER-näppäintä.

  4. Syötä haluamasi tehtävä toistamalla vaiheet 2 ja 3.

Jos tehtävien lisääminen yksi kerrallaan on liian hidasta, voit myös

Näyttökuva uuteen projektisuunnitelmaan merkityistä automaattisesti ajoitetuista tehtävistä.

Projektin tehtävien linkittäminen

Voit sisentää tai ulontaa tehtäviä hierarkian havainnollistamiseksi. Sisennetystä tehtävästä tulee alitehtävä sen yläpuoliselle tehtävälle, josta tulee yhteenvetotehtävä.

  1. Valitse Näytä > Tehtävänäkymät > Gantt-kaavio.

  2. Valitse sisennettävä tai ulonnettava tehtävä tai tehtävät Tehtävänimi-sarakkeessa.

  3. Toimi seuraavasti:

    • Valitse Tehtävä > Aikataulu >Sisennä tehtävä Valintanauhan Sisennä tehtävä -painike. tai muuta tehtävä alitehtäväksi painamalla Alt + Vaihto + Vasen.

    • Valitse Tehtävän > Aikataulu > Ulonna tehtävä Valintanauhan Ulonna tehtävä -painike. tai muuta tehtävä ylätason tehtäväksi painamalla Alt + Vaihto + Oikea.

Voit käyttää alitehtäviä ja yhteenvetotehtäviä muun muassa työvaiheiden havainnollistamisen ja siirtymisen helpottamiseen suuren projektin osasta toiseen.

Näyttökuva projektisuunnitelman jäsennetyistä tehtävistä.

Projektin tehtävien linkittäminen

Voit linkittää projektin mitkä tahansa kaksi tehtävää niiden välisen suhteen havainnollistamiseksi - tätä kutsutaan tehtävien riippuvuudeksi. Kun olet linkittänyt tehtävät, jokainen yhteen niistä tekemäsi muutos vaikuttaa myös toiseen.

  1. Valitse Näytä > Tehtävänäkymät > Gantt-kaavio.

  2. Pidä CTRL-näppäintä painettuna ja valitse ne kaksi tehtävää, jotka haluat linkittää (Tehtävänimi-sarakkeessa).

  3. Valitse Tehtävä > Linkitä valitut tehtävät Valintanauhan Tehtävät-välilehdessä oleva Linkitä tehtävät -painike tai paina CTRL + F2.

Project tukee neljää tehtävälinkkityyppiä eri suhteiden näyttämisessä.

Katso lisätietoja tehtävälinkeistä ja ajoittamisesta kohdasta Projectin tehtävien ajoittaminen: taustatietoja.

Yhdistetty näyttökuva linkitetyistä tehtävistä projektisuunnitelmassa ja Gantt-kaaviossa.

Näkymän vaihtaminen

  1. Valitse Näytä-välilehti.

  2. Toimi seuraavasti:

    • Valitse haluamasi näkymä Tehtävänäkymät- tai Resurssinäkymät-ryhmästä.

    • Jos haluat nähdä kaikki käytettävissä olevat näkymät, valitse Gantt-kaavio > Lisää näkymiä ja valitse sitten haluamasi Lisää näkymiä -valintaikkunan vaihtoehdoista.

Tarvitsetko apua oikean näkymän valitsemiseen projektille?

Yhdistetty näyttökuva Näytä-välilehden Tehtävänäkymät- ja Resurssinäkymät-ryhmistä ja kalenterinäkymän projektisuunnitelmasta.
Kehitä Office-taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Office Insider -käyttäjiin

Oliko näistä tiedoista hyötyä?

Kiitos palautteesta!

Kiitos palautteestasi! Näyttää siltä, että Office-tukiedustajamme avusta voi olla sinulle hyötyä.

×